<!doctype html>
<html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
			  <!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KHJQJZG');</script>
<!-- End Google Tag Manager -->

    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>إصدار جديد للعملة السعودية بانتظار اعتماد &quot;الجهات العليا&quot; - أريبيان بزنس</title>
<meta name="description" content="كشف الدكتور فهد المبارك؛ محافظ مؤسسة النقد العربي السعودي &quot;ساما&quot;، عن رفع نماذج العملة الجديدة إلى المقام السامي، فيما لم يذكر أية تفاصيل عنها أو عن توقعاته لموعد إصدارها. إصدار جديد للعملة السعودية بانتظار اعتماد &quot;الجهات العليا&quot;. . سياسة واقتصاد."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://arabic.arabianbusiness.com/politics-economics/409512" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="إصدار جديد للعملة السعودية بانتظار اعتماد &quot;الجهات العليا&quot; - أريبيان بزنس" />
<meta property="og:description" content="كشف الدكتور فهد المبارك؛ محافظ مؤسسة النقد العربي السعودي &quot;ساما&quot;، عن رفع نماذج العملة الجديدة إلى المقام السامي، فيما لم يذكر أية تفاصيل عنها أو عن توقعاته لموعد إصدارها. إصدار جديد للعملة السعودية بانتظار اعتماد &quot;الجهات العليا&quot;. . سياسة واقتصاد." />
<meta property="og:url" content="https://arabic.arabianbusiness.com/politics-economics/409512" />
<meta property="og:site_name" content="أريبيان بزنس" />
<meta property="article:section" content="سياسة واقتصاد" />
<meta property="og:updated_time" content="2021-10-26T22:59:09+04:00" />
<meta property="og:image" content="https://arabic.arabianbusiness.com/cloud/2021/10/02/UOmlmt3H-saudi-riyals-438360.jpg" />
<meta property="og:image:secure_url" content="https://arabic.arabianbusiness.com/cloud/2021/10/02/UOmlmt3H-saudi-riyals-438360.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="459" />
<meta property="og:image:alt" content="إصدار جديد للعملة السعودية بانتظار اعتماد &quot;الجهات العليا&quot;" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-03-15T10:40:19+04:00" />
<meta property="article:modified_time" content="2021-10-26T22:59:09+04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="إصدار جديد للعملة السعودية بانتظار اعتماد &quot;الجهات العليا&quot; - أريبيان بزنس" />
<meta name="twitter:description" content="كشف الدكتور فهد المبارك؛ محافظ مؤسسة النقد العربي السعودي &quot;ساما&quot;، عن رفع نماذج العملة الجديدة إلى المقام السامي، فيما لم يذكر أية تفاصيل عنها أو عن توقعاته لموعد إصدارها. إصدار جديد للعملة السعودية بانتظار اعتماد &quot;الجهات العليا&quot;. . سياسة واقتصاد." />
<meta name="twitter:image" content="https://arabic.arabianbusiness.com/cloud/2021/10/02/UOmlmt3H-saudi-riyals-438360.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Staff Writer" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema-pro">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="أريبيان بزنس &laquo; الخلاصة" href="https://arabic.arabianbusiness.com/feed" />
<link rel="alternate" type="application/rss+xml" title="أريبيان بزنس &laquo; خلاصة التعليقات" href="https://arabic.arabianbusiness.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arabic.arabianbusiness.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/block-library/style-rtl.css?ver=12.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-rtl-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/block-library/theme-rtl.css?ver=12.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://arabic.arabianbusiness.com/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-rtl-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/components/style-rtl.css?ver=12.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-rtl-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/block-editor/style-rtl.css?ver=12.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-rtl-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/nux/style-rtl.css?ver=12.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/reusable-blocks/style.css?ver=12.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-rtl-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/editor/style-rtl.css?ver=12.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/ilab-media-tools-premium/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.6' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://arabic.arabianbusiness.com/wp-content/plugins/newspack-blocks/dist/block_styles.rtl.css?ver=1.0.0-alpha.28' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-itp-fonts-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C400i%2C700%7CEB+Garamond%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-slick-css'  href='https://arabic.arabianbusiness.com/wp-content/themes/newspack-abar/css/slick.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-slick-theme-css'  href='https://arabic.arabianbusiness.com/wp-content/themes/newspack-abar/css/slick-theme.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://arabic.arabianbusiness.com/wp-content/themes/newspack-abar/css/fontawesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-rtl-css'  href='https://arabic.arabianbusiness.com/wp-content/themes/newspack-abar/style-rtl.css?ver=1.33.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://arabic.arabianbusiness.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.33.0' type='text/css' media='print' />
<link rel="https://api.w.org/" href="https://arabic.arabianbusiness.com/wp-json/" /><link rel="alternate" type="application/json" href="https://arabic.arabianbusiness.com/wp-json/wp/v2/posts/212192" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arabic.arabianbusiness.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arabic.arabianbusiness.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://arabic.arabianbusiness.com/?p=212192' />
<link rel="alternate" type="application/json+oembed" href="https://arabic.arabianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farabic.arabianbusiness.com%2Fpolitics-economics%2F409512" />
<link rel="alternate" type="text/xml+oembed" href="https://arabic.arabianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farabic.arabianbusiness.com%2Fpolitics-economics%2F409512&#038;format=xml" />

	<style type="text/css" id="custom-theme-colors-itp">
		
		@media only screen and (min-width: 782px) {
			.h-db .featured-image-beside .entry-header {
				color: #fff;
			}
		}
	
			/* Header solid background */
			.h-sb .middle-header-contain {
				background-color: #f6f6f6;
			}
			.h-sb .top-header-contain {
				background-color: #ececec;
				border-bottom-color: #e7e7e7;
			}

			/* Header solid background */
			.h-sb .site-header,
			.h-sb .site-title,
			.h-sb .site-title a:link,
			.h-sb .site-title a:visited,
			.h-sb .site-description,
			/* Header solid background; short height */
			.h-sb.h-sh .nav1 .main-menu > li,
			.h-sb.h-sh .nav1 ul.main-menu > li > a,
			.h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
			.h-sb .top-header-contain,
			.h-sb .middle-header-contain {
				color: #000;
			}
		
			#colophon,
			#colophon .widget-title,
			#colophon .social-navigation a {
				color: #000;
			}

			#colophon .footer-branding .wrapper,
			#colophon .footer-widgets:first-child {
				border-top: 0;
			}
			</style>
	
	<style type="text/css" id="custom-theme-fonts-itp">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote {
				font-family: "Cairo-Bold","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
			}

			figcaption,
			.entry-meta,
			.cat-links,
			.entry-footer,
			.nav1,
			.nav2,
			.nav3,
			.site-description,
			.site-info,
			#cancel-comment-reply-link,
			#mobile-sidebar,
			.widget,
			.widget-title.accent-header,
			.accent-header,
			.wp-block-button .wp-block-button__link,
			.entry .article-section-title,
			button,
			input[type="button"],
			input[type="reset"],
			input[type="submit"] {
				font-family: inherit;
			}
		.wp-block-pullquote cite {
			font-family: "Tajawal-Regular","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
			.accent-header,
			.article-section-title {
				text-transform: uppercase;
			}
			</style>

      	<link rel='stylesheet' id='newspack-custom-css'  href='https://arabic.arabianbusiness.com/wp-content/themes/newspack-abar/css/custom.css?ver=3.8' type='text/css' media='all' />
		<link rel='stylesheet' id='newspack-custom-css'  href='https://arabic.arabianbusiness.com/wp-content/themes/newspack-abar/css/post.css?ver=3.8' type='text/css' media='all' />
		<link rel='stylesheet' id='newspack-custom-css'  href='https://arabic.arabianbusiness.com/wp-content/themes/newspack-abar/css/list.css?ver=3.8' type='text/css' media='all' />
    <meta content="900" http-equiv="refresh" /><script>
		var gptParentSect = "";
		var gptSect = "politics_economics";
		var gptSub = "";
		var gptKeyword = "";
		var gptContentId = "212192";
		var gptUrl = "/politics-economics/409512";
		</script>
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Cairo-Bold","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Tajawal-Regular","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://arabic.arabianbusiness.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9764cba1-3e69-489f-90da-c60da1f172ce';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arabic.arabianbusiness.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4c35e1cb-920a-4e68-be7d-eea8363a1cf4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#000000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#000000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#4D4E4F';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://arabic.arabianbusiness.com/cloud/2021/10/20/favicon.png" sizes="32x32" />
<link rel="icon" href="https://arabic.arabianbusiness.com/cloud/2021/10/20/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://arabic.arabianbusiness.com/cloud/2021/10/20/favicon.png" />
<meta name="msapplication-TileImage" content="https://arabic.arabianbusiness.com/cloud/2021/10/20/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			 /**temp fix for footer link spacing issue**/
footer .wp-block-navigation__container {
    display: block !important;
}
/*****/
nav.rank-math-breadcrumb a {
	position: relative;
}
.site-breadcrumb a:before {
	display: none;
}
nav.rank-math-breadcrumb .separator, .site-breadcrumb .rank-math-breadcrumb span {
	font-size: 14px;
}
nav.rank-math-breadcrumb .separator:before {
	content: "\F053";
}		</style>
		<link href="https://www.itpjarvis.com/utilities/ads-lazyload/ab_ar/gpt_lazyload.css?version=0401220916" rel="stylesheet">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<script src="https://code.jquery.com/jquery-3.6.0.min.js"
  integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4="
  crossorigin="anonymous" defer></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
var gptNetwork ='21817151130/ab_ar';
var renderMode  = "async";
var gptPrefix = "AB_AR";
var topLevelAdUnitsMappingArr = [];
var isNativeSlotAvailable = true;
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 60;
var bbViewTime = 5000;
var bbStickyTime = 3000;
var bbStickyRemoveTime = 2000;
var enableStickyAds = false;
var intertialsLogo = ["<img src='https://storage.googleapis.com/wp-arabianbusiness/cloud/2021/10/05/Ab-logo-–-1.png'>","#f6f6f6"];

var ajaxobj = {"ajax_url":"/wp-admin/admin-ajax.php"};


var adSlotArr = [
		 {
			'name' : 'banner970x250',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [970, 250],
			'mobSlot' : [320, 150],
			'slotSize' :  [[970, 250],[320, 150],[970, 250]]
		 },
		 {
			'name' : 'banner728x90',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [728,90],
			'mobSlot' : [],
			'slotSize' :  [ [728,90],[], [728,90]]
		 },
                 {
			'name' : 'banner320x50',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [],
			'mobSlot' : [320,50],
			'slotSize' :  [ [],[320,50], []]
		 },
		 {
			'name' : 'banner300x600',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [300, 600],
			'mobSlot' : [300, 600],
			'slotSize' :  [[300, 600],[300, 600],[300, 600]]
		 },
		 {
			'name' : 'banner300x250',
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'primarySlot' : [300, 250],
			'mobSlot' : [300, 250],
			'slotSize' :  [[300, 250],[300, 250],[300, 250]]
		 },
		 {
			'name' : 'banner300X100',
			'breakpoints' : [[768,0],[0, 767],[0, 0]],
			'primarySlot' : [300, 100],
			'mobSlot' : [300, 100],
			'slotSize' :  [[300, 100],[300, 100],[300, 100]]
		 },
    {
			'name' : 'inread1',
			'primarySlot' : [[700,400],[1,1],[300, 251]],
			'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[320, 500],[1,1],[300, 251]],
			'slotSize' : [[[700,400],[1,1],[300, 251]],[[320, 500],[1,1],[300, 251]],[[700,400],[1,1],[300, 251]]]  
		 },
                {
			'name' : 'inread2',
			'primarySlot' : [[300, 251],[300, 252]],
      'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[320, 500],[300, 251],[300, 252]],
			'slotSize' : [[[300, 251],[300, 252]],[[300, 251],[300, 252]],[[300, 251],[300, 252]]]
		 },
                 {
			'name' : 'inread3',
			'primarySlot' : [[300, 251],[300, 253]],
      'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[320, 500],[300, 251],[300, 253]],
			'slotSize' : [[[300, 251],[300, 253]],[[300, 251],[300, 253]],[[300, 251],[300, 253]]]
		 },
                {
			'name' : 'inread4',
			'primarySlot' : [[300, 251],[300, 254]],
      'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[320, 500],[300, 251],[300, 254]],
			'slotSize' : [[[300, 251],[300, 254]],[[300, 251],[300, 254]],[[300, 251],[300, 254]]]
		 },
                 {
			'name' : 'inread5',
			'primarySlot' : [[300, 251],[300, 255]],
      'breakpoints' : [[481,0],[0, 480],[0, 0]],
			'mobSlot' : [[320, 500],[300, 251],[300, 255]],
			'slotSize' : [[[300, 251],[300, 255]],[[300, 251],[300, 255]],[[300, 251],[300, 255]]]
		 },
		  {
            'name' : 'banner750x450',
            'breakpoints' : [[481,0],[0, 480],[0, 0]],
            'primarySlot' : [750, 450],
            'mobSlot' : [320, 480],
            'slotSize' :  [[750, 450],[320, 480],[750, 450]]
        }
	 ];
</script>
<script src="https://www.itpjarvis.com/utilities/plugins/jquery.stickit.js" defer></script>
<script src="/wp-content/themes/newspack-abar/js/slick.min.js" defer></script>
<script src="/wp-content/themes/newspack-abar/js/jquery.marquee.min.js" defer></script>
<script src="/wp-content/themes/newspack-abar/js/custom.js?ver=4.0" defer></script>
<script src="https://www.itpjarvis.com/utilities/ads-lazyload/ab_ar/gpt_lazyload.js?version=0401220916" defer></script>

<!-- Start Lotame Scripts -->
 
 <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var audTargetingKey = 'lotame';
      var panoramaIdTargetingKey = 'lpanoramaid';
      var lotameClientId = '16466';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately load audiences and Panorama ID from local storage
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';
        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(audTargetingKey, storedAuds.split(','));
          });
        }

        var localStoragePanoramaID = window.localStorage.getItem('panoramaId') || '';
        if (localStoragePanoramaID) {
          googletag.cmd.push(function() {
              window.googletag.pubads().setTargeting(panoramaIdTargetingKey, localStoragePanoramaID);
          });
        }
      } catch(e) {
      }

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(audTargetingKey, lotameAudiences);
        });

        // Get the PanoramaID to set at Google
        var lotamePanoramaID = profile.getPanoramaId() || '';
        if (lotamePanoramaID) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(panoramaIdTargetingKey, lotamePanoramaID);
          });
        }
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameClientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    } ();
  </script>
  <script async src="https://tags.crwdcntrl.net/lt/c/16466/lt.min.js"></script>
  
  <!-- End Lotame Scripts -->
<script>
  //temporary js
   jQuery(window).on('load', function() {
       jQuery('#menu-header_sidebar > .menu-item.menu-item-has-children').click(function() {
            jQuery(this).toggleClass('open');
        });
    });
</script></head>

<body class="rtl post-template-default single single-post postid-212192 single-format-standard wp-custom-logo wp-embed-responsive singular hide-site-tagline h-nsub h-sb h-ll h-dh has-sidebar cat-politics-economics has-featured-image single-featured-image-default">
<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHJQJZG"
		  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://arabic.arabianbusiness.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="البحث &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu" class="main-menu"><li id="menu-item-483799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483799"><a href="https://arabic.arabianbusiness.com/allnews">كل الأخبار</a></li>
<li id="menu-item-483858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-483858"><a href="https://arabic.arabianbusiness.com/politics-economics" aria-haspopup="true" aria-expanded="false">سياسة واقتصاد</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-483863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483863"><a href="https://arabic.arabianbusiness.com/politics-economics/politics-economics-opinion">آراء وتحليلات</a></li>
	<li id="menu-item-483864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483864"><a href="https://arabic.arabianbusiness.com/politics-economics/politics-economics-arab-world">أخبار عربية</a></li>
	<li id="menu-item-483865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483865"><a href="https://arabic.arabianbusiness.com/politics-economics/politics-economics-society">مجتمع</a></li>
</ul>
</li>
<li id="menu-item-484008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484008"><a href="https://arabic.arabianbusiness.com/business" aria-haspopup="true" aria-expanded="false">قطاعات</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-484017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484017"><a href="https://arabic.arabianbusiness.com/business/business-banking">بنوك</a></li>
	<li id="menu-item-484016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484016"><a href="https://arabic.arabianbusiness.com/business/business-construction-industry">إنشاءات</a></li>
	<li id="menu-item-484019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484019"><a href="https://arabic.arabianbusiness.com/business/business-education">تعليم</a></li>
	<li id="menu-item-484022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484022"><a href="https://arabic.arabianbusiness.com/business/business-energy">طاقة</a></li>
	<li id="menu-item-484021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484021"><a href="https://arabic.arabianbusiness.com/business/business-healthcare">صحة</a></li>
	<li id="menu-item-484015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484015"><a href="https://arabic.arabianbusiness.com/business/business-media-marketing">إعلام</a></li>
	<li id="menu-item-484018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484018"><a href="https://arabic.arabianbusiness.com/business/business-retail">تجزئة</a></li>
	<li id="menu-item-484020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484020"><a href="https://arabic.arabianbusiness.com/business/business-travel-hospitality">سياحة</a></li>
	<li id="menu-item-484023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484023"><a href="https://arabic.arabianbusiness.com/business/business-real-estate">عقارات</a></li>
	<li id="menu-item-484024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484024"><a href="https://arabic.arabianbusiness.com/business/business-transportation">مواصلات</a></li>
</ul>
</li>
<li id="menu-item-484155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484155"><a href="https://arabic.arabianbusiness.com/financial-markets" aria-haspopup="true" aria-expanded="false">أسواق</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-484163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484163"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-market-data">بيانات السوق</a></li>
	<li id="menu-item-484160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484160"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-equities">الأسهم</a></li>
	<li id="menu-item-484162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484162"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-currencies">العملات</a></li>
	<li id="menu-item-484164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484164"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-trade">تجارة</a></li>
	<li id="menu-item-484165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484165"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-labour">سوق العمل</a></li>
	<li id="menu-item-484159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484159"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-islamic-finance">إقتصاد إسلامي</a></li>
	<li id="menu-item-484161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484161"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-commodities">السلع</a></li>
</ul>
</li>
<li id="menu-item-484216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484216"><a href="https://arabic.arabianbusiness.com/technology" aria-haspopup="true" aria-expanded="false">تكنولوجيا</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-484220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484220"><a href="https://arabic.arabianbusiness.com/technology/technology-electronics">إلكترونيات</a></li>
	<li id="menu-item-484221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484221"><a href="https://arabic.arabianbusiness.com/technology/technology-software">برمجيات</a></li>
	<li id="menu-item-484222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484222"><a href="https://arabic.arabianbusiness.com/technology/technology-company-news">شركات</a></li>
	<li id="menu-item-484223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484223"><a href="https://arabic.arabianbusiness.com/technology/technology-research">علوم وأبحاث</a></li>
</ul>
</li>
<li id="menu-item-484269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484269"><a href="https://arabic.arabianbusiness.com/lifestyle" aria-haspopup="true" aria-expanded="false">نمط الحياة</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-484280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484280"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-arts">فنون وآداب</a></li>
	<li id="menu-item-484278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484278"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-cars-yachts">سيارات ويخوت</a></li>
	<li id="menu-item-484276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484276"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-food">المائدة</a></li>
	<li id="menu-item-484274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484274"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-style">أناقة وتألق</a></li>
	<li id="menu-item-484279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484279"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-travel">عالم المسافر</a></li>
	<li id="menu-item-484277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484277"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-sport">رياضة</a></li>
	<li id="menu-item-484275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484275"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-personal-tech">التقنية والحياة</a></li>
</ul>
</li>
<li id="menu-item-484419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484419"><a href="https://arabic.arabianbusiness.com/entrepreneurship">ريادة</a></li>
<li id="menu-item-484540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484540"><a href="/lists?years=2021">قوائم</a></li>
<li id="menu-item-484513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484513"><a href="/tags/abksaforum">منتدى أريبيان بزنس</a></li>
<li id="menu-item-484555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484555"><a href="https://arabic.arabianbusiness.com/multimedia" aria-haspopup="true" aria-expanded="false">صور وفيديو</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-484568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484568"><a href="https://arabic.arabianbusiness.com/multimedia/multimedia-photos">الصور</a></li>
	<li id="menu-item-484590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484590"><a href="https://arabic.arabianbusiness.com/multimedia/multimedia-videos">الفيديو</a></li>
</ul>
</li>
<li id="menu-item-484639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484639"><a href="https://arabic.arabianbusiness.com/features">مقابلات ومواضيع</a></li>
<li id="menu-item-484634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484634"><a href="https://arabic.arabianbusiness.com/jobs">عمل</a></li>
</ul>	</nav>

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-right">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="block-16" class="below-content widget widget_block">
<div class="wp-container-62222bed96a0d wp-block-columns">
<div class="wp-block-column" style="flex-basis:100%">
<div class="wp-block-image"><figure class="alignright size-full"><a href="/"><img loading="lazy" width="121" height="70" src="http://storage.googleapis.com/wp-arabianbusinessarabic/cloud/2021/10/20/Ab-logo-–-2.png" alt="" class="wp-image-506566"/></a></figure></div>
</div>
</div>
</section><section id="block-17" class="below-content widget widget_block">
<div class="wp-container-62222bed99e5f wp-block-columns">
<div class="wp-block-column"><div class="widget widget_nav_menu"><div class="menu-header_sidebar-container"><ul id="menu-header_sidebar" class="menu"><li id="menu-item-506496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506496"><a href="https://arabic.arabianbusiness.com/allnews">كل الأخبار</a></li>
<li id="menu-item-506497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-506497"><a href="https://arabic.arabianbusiness.com/politics-economics" aria-haspopup="true" aria-expanded="false">سياسة واقتصاد</a>
<ul class="sub-menu">
	<li id="menu-item-506498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506498"><a href="https://arabic.arabianbusiness.com/politics-economics/politics-economics-arab-world">أخبار عربية</a></li>
	<li id="menu-item-506501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506501"><a href="#">آراء</a></li>
	<li id="menu-item-506499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506499"><a href="https://arabic.arabianbusiness.com/politics-economics/politics-economics-society">مجتمع</a></li>
</ul>
</li>
<li id="menu-item-506500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-506500"><a href="/category/business" aria-haspopup="true" aria-expanded="false">قطاعات</a>
<ul class="sub-menu">
	<li id="menu-item-506502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506502"><a href="https://arabic.arabianbusiness.com/business/business-banking">بنوك</a></li>
	<li id="menu-item-506503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506503"><a href="https://arabic.arabianbusiness.com/business/business-construction-industry">إنشاءات</a></li>
	<li id="menu-item-506504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506504"><a href="https://arabic.arabianbusiness.com/business/business-education">تعليم</a></li>
	<li id="menu-item-506505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506505"><a href="https://arabic.arabianbusiness.com/business/business-energy">طاقة</a></li>
	<li id="menu-item-506506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506506"><a href="https://arabic.arabianbusiness.com/business/business-healthcare">صحة</a></li>
	<li id="menu-item-506507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506507"><a href="https://arabic.arabianbusiness.com/business/business-media-marketing">إعلام</a></li>
	<li id="menu-item-506508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506508"><a href="https://arabic.arabianbusiness.com/business/business-retail">تجزئة</a></li>
	<li id="menu-item-506509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506509"><a href="#">سياحة</a></li>
	<li id="menu-item-506510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506510"><a href="https://arabic.arabianbusiness.com/business/business-real-estate">عقارات</a></li>
	<li id="menu-item-506511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506511"><a href="https://arabic.arabianbusiness.com/business/business-transportation">مواصلات</a></li>
</ul>
</li>
<li id="menu-item-506512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-506512"><a href="https://arabic.arabianbusiness.com/financial-markets" aria-haspopup="true" aria-expanded="false">أسواق</a>
<ul class="sub-menu">
	<li id="menu-item-506513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506513"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-market-data">بيانات السوق</a></li>
	<li id="menu-item-506514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506514"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-commodities">السلع</a></li>
	<li id="menu-item-506515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506515"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-currencies">العملات</a></li>
	<li id="menu-item-506516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506516"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-trade">تجارة</a></li>
	<li id="menu-item-506517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506517"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-labour">سوق العمل</a></li>
	<li id="menu-item-506518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506518"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-islamic-finance">إقتصاد إسلامي</a></li>
	<li id="menu-item-506519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506519"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-equities">الأسهم</a></li>
</ul>
</li>
<li id="menu-item-506520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-506520"><a href="https://arabic.arabianbusiness.com/technology" aria-haspopup="true" aria-expanded="false">تكنولوجيا</a>
<ul class="sub-menu">
	<li id="menu-item-506521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506521"><a href="https://arabic.arabianbusiness.com/technology/technology-electronics">إلكترونيات</a></li>
	<li id="menu-item-506522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506522"><a href="https://arabic.arabianbusiness.com/technology/technology-software">برمجيات</a></li>
	<li id="menu-item-506523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506523"><a href="https://arabic.arabianbusiness.com/technology/technology-company-news">شركات</a></li>
	<li id="menu-item-506524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506524"><a href="https://arabic.arabianbusiness.com/technology/technology-research">علوم وأبحاث</a></li>
</ul>
</li>
<li id="menu-item-506525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-506525"><a href="https://arabic.arabianbusiness.com/lifestyle" aria-haspopup="true" aria-expanded="false">نمط الحياة</a>
<ul class="sub-menu">
	<li id="menu-item-506526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506526"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-arts">فنون وآداب</a></li>
	<li id="menu-item-506527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506527"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-cars-yachts">سيارات ويخوت</a></li>
	<li id="menu-item-506528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506528"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-food">المائدة</a></li>
	<li id="menu-item-506529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506529"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-personal-tech">التقنية والحياة</a></li>
	<li id="menu-item-506530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506530"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-travel">عالم المسافر</a></li>
	<li id="menu-item-506531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506531"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-sport">رياضة</a></li>
	<li id="menu-item-506532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506532"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-style">أناقة وتألق</a></li>
</ul>
</li>
<li id="menu-item-506533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506533"><a href="https://arabic.arabianbusiness.com/entrepreneurship">ريادة</a></li>
<li id="menu-item-506534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506534"><a href="/lists?years=2021">قوائم</a></li>
<li id="menu-item-506535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506535"><a href="/tags/abksaforum">منتدى أريبيان بزنس</a></li>
<li id="menu-item-506536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-506536"><a href="https://arabic.arabianbusiness.com/multimedia" aria-haspopup="true" aria-expanded="false">صور وفيديو</a>
<ul class="sub-menu">
	<li id="menu-item-506537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506537"><a href="https://arabic.arabianbusiness.com/multimedia/multimedia-photos">الصور</a></li>
	<li id="menu-item-506538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-506538"><a href="https://arabic.arabianbusiness.com/multimedia/multimedia-videos">الفيديو</a></li>
</ul>
</li>
<li id="menu-item-530570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530570"><a href="https://arabic.arabianbusiness.com/features">مقابلات ومواضيع</a></li>
<li id="menu-item-530571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530571"><a href="https://arabic.arabianbusiness.com/jobs">عمل</a></li>
</ul></div></div></div>
</div>
</section><section id="block-11" class="below-content widget widget_block">
<div class="wp-container-62222bed9a681 wp-block-columns">
<div class="wp-block-column" style="flex-basis:66.66%">
<div class="btm-menu mb-20 ab-footmenu">
<ul>
<li class="text-uppercase"><a href="/startup">أبدء</a></li>
<p>    <!--li class="text-uppercase"><a href="/ceo">المدير التنفيذي</a></li--></p>
<li class="text-uppercase"><a href="/lifestyle">نمط الحياة</a></li>
</ul>
</div>



<ul class="wp-container-62222bed9a3a2 wp-block-social-links has-icon-color is-style-logos-only"><li style="color: #9b9b9b; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/ArabicArabianBusiness"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/AB_Arabic"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-linkedin wp-block-social-link"><a href="https://www.linkedin.com/company/arabian-business"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/channel/UC5LtrLi9SvXtcLEudD5uR4A"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/arabianbusinessar"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li></ul>
</div>



<div class="wp-block-column" style="flex-basis:33.33%">
<h4 id="استلم-أحدث-نشراتنا-الإخبارية-بالبريد-الالكتروني">استلم أحدث نشراتنا الإخبارية بالبريد الالكتروني</h4>



<div class="footer-parent-wrapper">
<form id="frmahlansubscription" class="signup-form ng-pristine ng-valid" name="frmahlansubscription" method="post">
<div class="p-4 grey darken-4 subscribtion-form">
<div class="row">
<div class="md-form col-8">
               <input type="text" class="form-control validate" name="email" id="subs-email" size="30" placeholder="بريدك الإلكتروني">
            </div>
<div class="md-form-btn col-4 text-right">
               <span class="waves-input-wrapper waves-effect waves-light"><input type="button" value=" اشترك الآن" id="subs-button" class="form-submit subscribe-button btn-trans waves-effect waves-light font-weight-bold btn-submit" name="Button"></span>
            </div>
<p></p>
</div>
</div>
<div class="checkbox">
		<label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">أوافق على  <a href="https://www.itp.com/terms" target="_blank">الشروط والبنود</a>      <span class="checkmark"></span></label>
	 </div>
<p></p>
</form>
</div>
</div>
</div>
</section>	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 70px;
			max-height: 70px;
			max-width: 121px;
			width: 121px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 112px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 104px;
				max-height: 60px;
			}
		}
		</style><a href="https://arabic.arabianbusiness.com/" class="custom-logo-link" rel="home"><img width="121" height="70" src="https://arabic.arabianbusiness.com/cloud/2021/10/20/Ab-logo-–-2.png" class="custom-logo" alt="أريبيان بزنس" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://arabic.arabianbusiness.com/" rel="home">أريبيان بزنس</a></p>
					
						<p class="site-description">
					دليل شامل لأخبار الاقتصاد والأعمال في الخليج والشرق الأوسط مع أخبار البنوك والتمويل والبناء والطاقة والإعلام والتسويق والعقارات والنقل والسفر والتقنية والسياسة والصحة ونمط الحياة والوظائف ودليل الإمارات .أهم أخبار الأعمال في دبي والخليج				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

											</div><!-- .nav-wrapper -->
					
					<div class="custom-navigation">
						<div class="top-tag-fixed">
							<div class="lang">
								<a href="https://www.arabianbusiness.com" class="eng">En</a>
							</div>
							<div class="top-search-icon">
															</div>
						</div>
													<button class="desktop-menu-toggle dir-right" on="tap:desktop-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span>Menu</span>
							</button>
											</div>
					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
				<div class="pge-prog-bar"><div class="pge-prog-val" id="myBar"></div></div>
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain">
					<div class="wrapper">
						<div>
							<div id="site-navigation">
									<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483799"><a href="https://arabic.arabianbusiness.com/allnews">كل الأخبار</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-483858"><a href="https://arabic.arabianbusiness.com/politics-economics" aria-haspopup="true" aria-expanded="false">سياسة واقتصاد</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483863"><a href="https://arabic.arabianbusiness.com/politics-economics/politics-economics-opinion">آراء وتحليلات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483864"><a href="https://arabic.arabianbusiness.com/politics-economics/politics-economics-arab-world">أخبار عربية</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483865"><a href="https://arabic.arabianbusiness.com/politics-economics/politics-economics-society">مجتمع</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484008"><a href="https://arabic.arabianbusiness.com/business" aria-haspopup="true" aria-expanded="false">قطاعات</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484017"><a href="https://arabic.arabianbusiness.com/business/business-banking">بنوك</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484016"><a href="https://arabic.arabianbusiness.com/business/business-construction-industry">إنشاءات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484019"><a href="https://arabic.arabianbusiness.com/business/business-education">تعليم</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484022"><a href="https://arabic.arabianbusiness.com/business/business-energy">طاقة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484021"><a href="https://arabic.arabianbusiness.com/business/business-healthcare">صحة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484015"><a href="https://arabic.arabianbusiness.com/business/business-media-marketing">إعلام</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484018"><a href="https://arabic.arabianbusiness.com/business/business-retail">تجزئة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484020"><a href="https://arabic.arabianbusiness.com/business/business-travel-hospitality">سياحة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484023"><a href="https://arabic.arabianbusiness.com/business/business-real-estate">عقارات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484024"><a href="https://arabic.arabianbusiness.com/business/business-transportation">مواصلات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484155"><a href="https://arabic.arabianbusiness.com/financial-markets" aria-haspopup="true" aria-expanded="false">أسواق</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484163"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-market-data">بيانات السوق</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484160"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-equities">الأسهم</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484162"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-currencies">العملات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484164"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-trade">تجارة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484165"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-labour">سوق العمل</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484159"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-islamic-finance">إقتصاد إسلامي</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484161"><a href="https://arabic.arabianbusiness.com/financial-markets/financial-markets-commodities">السلع</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484216"><a href="https://arabic.arabianbusiness.com/technology" aria-haspopup="true" aria-expanded="false">تكنولوجيا</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484220"><a href="https://arabic.arabianbusiness.com/technology/technology-electronics">إلكترونيات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484221"><a href="https://arabic.arabianbusiness.com/technology/technology-software">برمجيات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484222"><a href="https://arabic.arabianbusiness.com/technology/technology-company-news">شركات</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484223"><a href="https://arabic.arabianbusiness.com/technology/technology-research">علوم وأبحاث</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484269"><a href="https://arabic.arabianbusiness.com/lifestyle" aria-haspopup="true" aria-expanded="false">نمط الحياة</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484280"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-arts">فنون وآداب</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484278"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-cars-yachts">سيارات ويخوت</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484276"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-food">المائدة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484274"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-style">أناقة وتألق</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484279"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-travel">عالم المسافر</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484277"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-sport">رياضة</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484275"><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-personal-tech">التقنية والحياة</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484419"><a href="https://arabic.arabianbusiness.com/entrepreneurship">ريادة</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484540"><a href="/lists?years=2021">قوائم</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-484513"><a href="/tags/abksaforum">منتدى أريبيان بزنس</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-484555"><a href="https://arabic.arabianbusiness.com/multimedia" aria-haspopup="true" aria-expanded="false">صور وفيديو</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484568"><a href="https://arabic.arabianbusiness.com/multimedia/multimedia-photos">الصور</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484590"><a href="https://arabic.arabianbusiness.com/multimedia/multimedia-videos">الفيديو</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484639"><a href="https://arabic.arabianbusiness.com/features">مقابلات ومواضيع</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484634"><a href="https://arabic.arabianbusiness.com/jobs">عمل</a></li>
</ul>	</nav>
							</div>

							<div class="top-right-link">
								<div class="lang">
									<a href="https://www.arabianbusiness.com" class="eng">En</a>
								</div>
								<div class="bot-search-icon">
									
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://arabic.arabianbusiness.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="البحث &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
								</div>
							</div>
						</div>
					</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

		<div class="site-breadcrumb desktop-only">
		<div class="wrapper">
			<nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><a href="https://arabic.arabianbusiness.com">Home</a><span class="separator">  </span><span class="last">إصدار جديد للعملة السعودية بانتظار اعتماد &#8220;الجهات العليا&#8221;</span></p></nav> 
		</div>
	</div>
	
	<div id="content" class="site-content">
	<section id="primary" class="content-area category-politics-economics">
		<main id="main" class="site-main">
			
							<div class="main-content">
					<div class="main-content-inr">
					<div class="main-right">
						<div class="main-right-inr">
							<div class="fnt-aud des-hd">
								<p class="font-text">حجم الخط</p>
								<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
							</div>
							
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://arabic.arabianbusiness.com/politics-economics" rel="category tag">سياسة واقتصاد</a></span>		<h1 class="entry-title change-font-size  lists">
			إصدار جديد للعملة السعودية بانتظار اعتماد &#8220;الجهات العليا&#8221;		</h1>
		

<p>كشف الدكتور فهد المبارك؛ محافظ مؤسسة النقد العربي السعودي &#8220;ساما&#8221;، عن رفع نماذج العملة الجديدة إلى المقام السامي، فيما لم يذكر أية تفاصيل عنها أو عن توقعاته لموعد إصدارها</p>

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://arabic.arabianbusiness.com/author/itp_wpadmin">Staff Writer</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2016-03-15T10:40:19+04:00">الثلاثاء 15 مارس 2016</time><time class="updated" datetime="2021-10-26T22:59:09+04:00">الثلاثاء 26 أكتوبر 2021</time></span>			</div><!-- .meta-info -->
																<div class="entry__share">
							 <span>شارك</span>
							<div class ="share-content"><a href="http://www.facebook.com/share.php?u=https://arabic.arabianbusiness.com/politics-economics/409512" target="_blank"><span class="icon fb"><i class="fa fa-facebook"></i></span>FB</a><a class="popup dmr" target="_blank" href="http://www.linkedin.com/shareArticle?url=https://arabic.arabianbusiness.com/politics-economics/409512"  target="_blank"><span class="icon linkedin"><i class="fa fa-linkedin"></i></span>LN</a><a href="http://twitter.com/share?text=إصدار جديد للعملة السعودية بانتظار اعتماد &#8220;الجهات العليا&#8221;&url=https://arabic.arabianbusiness.com/politics-economics/409512"  target="_blank"><span class="icon twitter"><i class="fa fa-twitter"></i></span>TW</a><a class="popup dmr" href="mailto:?subject=إصدار جديد للعملة السعودية بانتظار اعتماد &#8220;الجهات العليا&#8221;&amp;body=https://arabic.arabianbusiness.com/politics-economics/409512"title="Share by Email"  target="_blank"><span class="icon envelope"><i class="fa fa-envelope-o"></i></span>MAIL</a><a class="popup dmr" href="https://api.whatsapp.com/send?text=https://arabic.arabianbusiness.com/politics-economics/409512"  target="_blank"><span class="icon whatsapp"><i class="fa fa-whatsapp"></i></span>LN</a></div>						 </div>
												 
						 
	</div>
							<div class="fnt-aud mob-hd">
								<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
							</div>
						</div>
					</div>
					<div class="main-left">
									<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://arabic.arabianbusiness.com/politics-economics" rel="category tag">سياسة واقتصاد</a></span>		<h1 class="entry-title change-font-size  lists">
			إصدار جديد للعملة السعودية بانتظار اعتماد &#8220;الجهات العليا&#8221;		</h1>
		

<p>كشف الدكتور فهد المبارك؛ محافظ مؤسسة النقد العربي السعودي &#8220;ساما&#8221;، عن رفع نماذج العملة الجديدة إلى المقام السامي، فيما لم يذكر أية تفاصيل عنها أو عن توقعاته لموعد إصدارها</p>

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://arabic.arabianbusiness.com/author/itp_wpadmin">Staff Writer</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2016-03-15T10:40:19+04:00">الثلاثاء 15 مارس 2016</time><time class="updated" datetime="2021-10-26T22:59:09+04:00">الثلاثاء 26 أكتوبر 2021</time></span>			</div><!-- .meta-info -->
																<div class="entry__share">
							 <span>شارك</span>
							<div class ="share-content"><a href="http://www.facebook.com/share.php?u=https://arabic.arabianbusiness.com/politics-economics/409512" target="_blank"><span class="icon fb"><i class="fa fa-facebook"></i></span>FB</a><a class="popup dmr" target="_blank" href="http://www.linkedin.com/shareArticle?url=https://arabic.arabianbusiness.com/politics-economics/409512"  target="_blank"><span class="icon linkedin"><i class="fa fa-linkedin"></i></span>LN</a><a href="http://twitter.com/share?text=إصدار جديد للعملة السعودية بانتظار اعتماد &#8220;الجهات العليا&#8221;&url=https://arabic.arabianbusiness.com/politics-economics/409512"  target="_blank"><span class="icon twitter"><i class="fa fa-twitter"></i></span>TW</a><a class="popup dmr" href="mailto:?subject=إصدار جديد للعملة السعودية بانتظار اعتماد &#8220;الجهات العليا&#8221;&amp;body=https://arabic.arabianbusiness.com/politics-economics/409512"title="Share by Email"  target="_blank"><span class="icon envelope"><i class="fa fa-envelope-o"></i></span>MAIL</a><a class="popup dmr" href="https://api.whatsapp.com/send?text=https://arabic.arabianbusiness.com/politics-economics/409512"  target="_blank"><span class="icon whatsapp"><i class="fa fa-whatsapp"></i></span>LN</a></div>						 </div>
												 
						 
	</div>
						
					</header>

				
				
				
					
			<figure class="post-thumbnail">

				<img width="638" height="459" src="https://arabic.arabianbusiness.com/cloud/2021/10/02/UOmlmt3H-saudi-riyals-438360.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="إصدار جديد للعملة السعودية بانتظار اعتماد &quot;الجهات العليا&quot;" />
			</figure><!-- .post-thumbnail -->

							<ev-paywall></ev-paywall>
					<div class="ev-meter-content body-cnt">
					
<article id="post-212192" class="post-212192 post type-post status-publish format-standard has-post-thumbnail hentry category-politics-economics entry">
	<div class="entry-content">

		
		<p><p><strong>كشف الدكتور فهد المبارك؛ محافظ مؤسسة النقد العربي السعودي &#8220;ساما&#8221;، عن رفع نماذج العملة الجديدة إلى المقام السامي، فيما لم يذكر أية تفاصيل عنها أو عن توقعاته لموعد إصدارها بحسب ما ذكرت صحيفة &#8220;الاقتصادية&#8221;.</strong></p>
<p> </p>
<p>وكان الدكتور المبارك قال في كلمته التي ألقاها خلال افتتاح أعمال مؤتمر أبحاث التمويل الإسلامي الذي تنظمه جامعة الملك فهد للبترول والمعادن في مدينة الرياض، أمس، إن العمل المصرفي المتوافق مع الشريعة الإسلامية في السعودية شهد نموا سريعا خلال السنوات الماضية، حيث تمثل حاليا المنتجات المصرفية المتوافقة مع الشريعة في المملكة قرابة 20 في المائة من إجمالي المنتجات المصرفية الإسلامية على مستوى العالم.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ps-rl"><div class="googleAds" id="ad-slot-121" data-index='121' data-adtype="inread1">
</div></div></div>

<p> </p>
<p>وأوضح فيما يتعلق بالمستوى المحلي، فإن قرابة 50 في المائة من أصول القطاع المصرفي السعودي متوافقة مع الشريعة الإسلامية، إضافة إلى المصارف، كما يوجد في المملكة 30 شركة تمويل تقدم منتجات تمويلية متوافقة مع الشريعة للأفراد والمؤسسات التجارية علاوة على 35 شركة تأمين تعاوني تقدم منتجات تأمين متوافقة مع الشريعة.</p>
<p> </p><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ps-rl"><div class="googleAds" id="ad-slot-122" data-index='122' data-adtype="inread2">
</div></div></div>

<p>ويهدف المؤتمر، الذي يستمر يومين، إلى رفع مستوى البحوث والدراسات المصرفية في التمويل الإسلامي ونقلها إلى مصاف فروع الاقتصاد والتمويل في المؤسسات الأكاديمية، إضافة إلى دعم أبحاث التمويل الإسلامي للقيام بدور فاعل في هذا المجال وتعزيز حضورها في المجلات العلمية المرموقة في مجال الاقتصاد والمالية، ووضعها على قائمة اهتمامات المؤسسات الأكاديمية الكبرى في مجال المالية والاقتصاد.</p></p>
<!-- AI CONTENT END 1 -->
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

	<nav class="navigation post-navigation" aria-label="مقالات">
		<h2 class="screen-reader-text">تصفّح المقالات</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://arabic.arabianbusiness.com/business/business-banking/news-409471" rel="prev"><span class="meta-nav">Previous</span> <span class="post-title">إقالة شريك في سيكويا كابيتال بسبب اتهامات باعتداء جنسي وحشي</span></a></div><div class="nav-next"><a href="https://arabic.arabianbusiness.com/business/business-retail/news-409513" rel="next"><span class="meta-nav">Next</span> <span class="post-title">العمل السعودية : إلزام أصحاب المحلات بفصل الأقسام التي تبيع مستلزمات نسائية بشروط خاصة</span></a></div></div>
	</nav>				
	<div class="reated-article-cus" style="display: none;">
	</div>
					</div>
				</div></div></div><!-- .main-content -->

			

<!-- Need to add condition for post and gallery -->				
<aside id="secondary" class="widget-area">
	<div class="sidebar-ctr">
		<div class="single-ad mpu">
			<div class='code-block code-block-15' style='margin: 0 0 15px auto; text-align: left; display: block; clear: both;'>
<div class="googleAds" id="ad-slot-8" data-adtype="banner300X100" data-index='8'>
</div>
<div class="googleAds" id="ad-slot-6" data-adtype="banner300x250" data-index='6'>
</div>
</div>
		</div>
		<div class="most-read-stories">
			<h2 class="mrs-title change-font-size">اقرأ التالي</h2>
			<ul class="mrs-video-list">
							<li class="change-font-size">
						<a href="https://arabic.arabianbusiness.com/abnews/%d9%85%d8%b9-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7%d8%8c-%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa-%d9%86%d8%b8%d8%a7%d9%85-%d8%b3%d9%88%d9%8a%d9%81%d8%aa-%d8%b3%d9%8a%d9%81-%d8%b0%d9%88-%d8%ad%d8%af%d9%8a%d9%86" rel="bookmark">مع روسيا، عقوبات نظام سويفت سيف ذو حدين؟</a>					</li><!-- .entry-header -->

						<li class="change-font-size">
						<a href="https://arabic.arabianbusiness.com/politics-economics/%d9%87%d9%84-%d8%b3%d8%aa%d8%b5%d8%a8%d8%ad-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86%d8%a7%d8%aa-%d9%85%d8%ad%d8%a8%d8%a8%d8%a9-%d8%ab%d8%a7%d9%86%d9%8a%d8%a9%d8%9f" rel="bookmark">هل ستصبح الإعلانات محببة ثانية؟</a>					</li><!-- .entry-header -->

						<li class="change-font-size">
						<a href="https://arabic.arabianbusiness.com/politics-economics/%d9%83%d9%8a%d9%81-%d8%aa%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d9%85%d8%b5%d8%a7%d8%b1%d9%81-%d8%a7%d9%84%d8%ae%d9%84%d9%8a%d8%ac%d9%8a%d8%a9-%d9%85%d9%85%d8%a7%d8%b1%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d9%85" rel="bookmark">كيف تحول المصارف الخليجية ممارسات المسؤولية البيئية إلى فرص مستقبلية للنمو</a>					</li><!-- .entry-header -->

				</ul>
		</div>
		<div class="single-ad hpb">
			<div class='code-block code-block-16' style='margin: 0 0 15px auto; text-align: left; display: block; clear: both;'>
<div class="googleAds list-ads" id="ad-slot-4" data-index='4' data-adtype="banner300x600">
</div></div>
		</div>		
	</div>
</aside>

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

				 
			<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 70px;
			max-height: 70px;
			max-width: 121px;
			width: 121px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 112px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 104px;
				max-height: 60px;
			}
		}
		</style><a href="https://arabic.arabianbusiness.com/" class="custom-logo-link" rel="home"><img width="121" height="70" src="https://arabic.arabianbusiness.com/cloud/2021/10/20/Ab-logo-–-2.png" class="custom-logo" alt="أريبيان بزنس" /></a>		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->

		<!-- SUB FOOTER WIDGET -->
				<!-- SUB FOOTER WIDGET -->


		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="block-13" class="widget widget_block">
<div class="wp-container-62222bede8c64 wp-block-columns">
<div class="wp-block-column" style="flex-basis:58.333%">
<div class="wp-container-62222bede84b3 wp-block-columns">
<div class="wp-block-column" style="flex-basis:70%">
<div class="wp-container-62222bede80da wp-block-columns">
<div class="wp-block-column">
<h4 id="الاقسام"><strong>الاقسام</strong></h4>


<nav class="wp-container-62222bede71b3 is-responsive wp-block-navigation"><button aria-haspopup="true" aria-label="فتح القائمة" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-62222bede6cd0"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button>
			<div class="wp-block-navigation__responsive-container  " style="" id="modal-62222bede6cd0">
				<div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close>
					<div class="wp-block-navigation__responsive-dialog" aria-label="القائمة">
							<button aria-label="إغلاق القائمة" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button>
						<div class="wp-block-navigation__responsive-container-content" id="modal-62222bede6cd0-content">
							<ul class="wp-block-navigation__container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/lifestyle"><span class="wp-block-navigation-item__label">لايف ستايل</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/politics-economics/opinion"><span class="wp-block-navigation-item__label">رأي</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/business"><span class="wp-block-navigation-item__label">اعمال</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/financial-markets/trade"><span class="wp-block-navigation-item__label">الأسواق</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/multimedia"><span class="wp-block-navigation-item__label">فيديو وصور</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/special-reports"><span class="wp-block-navigation-item__label">قوائم</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/features"><span class="wp-block-navigation-item__label">مقالات</span></a></li></ul>
						</div>
					</div>
				</div>
			</div></nav></div>



<div class="wp-block-column">
<h4 id="القانونية-والخصوصية"><strong>القانونية والخصوصية</strong></h4>


<nav class="wp-container-62222bede7842 is-responsive wp-block-navigation"><button aria-haspopup="true" aria-label="فتح القائمة" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-62222bede7450"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button>
			<div class="wp-block-navigation__responsive-container  " style="" id="modal-62222bede7450">
				<div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close>
					<div class="wp-block-navigation__responsive-dialog" aria-label="القائمة">
							<button aria-label="إغلاق القائمة" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button>
						<div class="wp-block-navigation__responsive-container-content" id="modal-62222bede7450-content">
							<ul class="wp-block-navigation__container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.itp.com/terms"><span class="wp-block-navigation-item__label">تعليمات الاستخدام</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://www.itp.com/privacy-policy"><span class="wp-block-navigation-item__label">سياسة الخصوصية</span></a></li><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="/contact-us"><span class="wp-block-navigation-item__label">اتصل بنا</span></a></li></ul>
						</div>
					</div>
				</div>
			</div></nav></div>



<div class="wp-block-column">
<h4 id="الاشتراكات"><strong>الاشتراكات</strong></h4>


<nav class="wp-container-62222bede7d40 is-responsive wp-block-navigation"><button aria-haspopup="true" aria-label="فتح القائمة" class="wp-block-navigation__responsive-container-open " data-micromodal-trigger="modal-62222bede797e"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" aria-hidden="true" focusable="false"><rect x="4" y="7.5" width="16" height="1.5" /><rect x="4" y="15" width="16" height="1.5" /></svg></button>
			<div class="wp-block-navigation__responsive-container  " style="" id="modal-62222bede797e">
				<div class="wp-block-navigation__responsive-close" tabindex="-1" data-micromodal-close>
					<div class="wp-block-navigation__responsive-dialog" aria-label="القائمة">
							<button aria-label="إغلاق القائمة" data-micromodal-close class="wp-block-navigation__responsive-container-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24" height="24" aria-hidden="true" focusable="false"><path d="M13 11.8l6.1-6.3-1-1-6.1 6.2-6.1-6.2-1 1 6.1 6.3-6.5 6.7 1 1 6.5-6.6 6.5 6.6 1-1z"></path></svg></button>
						<div class="wp-block-navigation__responsive-container-content" id="modal-62222bede797e-content">
							<ul class="wp-block-navigation__container"><li class=" wp-block-navigation-item wp-block-navigation-link"><a class="wp-block-navigation-item__content"  href="https://subs.itp.com/executive"><span class="wp-block-navigation-item__label">مجلات</span></a></li></ul>
						</div>
					</div>
				</div>
			</div></nav></div>
</div>
</div>



<div class="wp-block-column" style="flex-basis:30%">
<h4 id="مكتب-دبي"><strong>مكتب دبي</strong></h4>



<address>مجموعة أي تي بي الإعلامية<br>المبنى رقم 14- مدينة دبي للإعلام<br>دبي – الإمارات العربية المتحدة<br>الهاتف: <a href="tel: 97144443000">3000 444 4 971+</a><br>بريد: <a href="mailto: info@itp.com">info@itp.com</a></address>
</div>
</div>
</div>



<div class="wp-block-column" style="flex-basis:41.667%">
<div class="wp-container-62222bede88d2 wp-block-columns">
<div class="wp-block-column ft-newsltr-block" style="flex-basis:96%">
<h4 id="استلم-أحدث-نشراتنا-الإخبارية-بالبريد-الالكتروني">استلم أحدث نشراتنا الإخبارية بالبريد الالكتروني</h4>



<div class="footer-parent-wrapper">
<form id="frmahlansubscription" class="signup-form ng-pristine ng-valid nl-subscriptionForm" name="frmahlansubscription" method="post">
<div class="p-4 grey darken-4 subscribtion-form">
<div class="row">
<div class="md-form col-8">
               <input type="text" class="form-control validate" name="email" id="nl-subs-email" size="30" placeholder="بريدك الإلكتروني">
            </div>
<div class="md-form-btn col-4 text-right">
               <span class="waves-input-wrapper waves-effect waves-light"><input type="button" value=" اشترك الآن" id="nl-subs-button" class="form-submit subscribe-button btn-trans waves-effect waves-light font-weight-bold btn-submit" name="Button"></span>
            </div>
<p></p>
</div>
</div>
<div class="checkbox">
		<label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">أوافق على  <a href="https://www.itp.com/terms" target="_blank">الشروط والبنود</a>      <span class="checkmark"></span></label>
	 </div>
<p></p>
</form>
</div>
</div>



<div class="wp-block-column" style="flex-basis:95px">
<div class="scrol-tp" id="return-to-top">
  <img src="/wp-content/themes/newspack-abar/images/arrow-from-bottom.png">
</div>
</div>
</div>
</div>
</div>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

		 

		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="block-18" class="widget widget_block">
<div class="wp-container-62222bede97cb wp-block-columns ft-social-icons-col">
<div class="wp-block-column" style="flex-basis:100%">
<ul class="wp-container-62222bede9428 wp-block-social-links has-icon-color is-style-logos-only"><li style="color: #9b9b9b; " class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/arabianbusinessar"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/channel/UC5LtrLi9SvXtcLEudD5uR4A"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-linkedin wp-block-social-link"><a href="https://www.linkedin.com/company/arabian-business"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/AB_Arabic"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>

<li style="color: #9b9b9b; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/ArabicArabianBusiness"  class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li></ul>
</div>
</div>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright"> Copyright &copy; 2022. ITP Media Group. All Rights Reserved</span>
				
				

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->






<style>.wp-container-62222bed96a0d {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-62222bed96a0d > * { margin: 0; }</style><style>.wp-container-62222bed99e5f {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-62222bed99e5f > * { margin: 0; }</style><style>.wp-container-62222bed9a3a2 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-62222bed9a3a2 > * { margin: 0; }</style><style>.wp-container-62222bed9a681 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-62222bed9a681 > * { margin: 0; }</style><style>.wp-container-62222bede71b3 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-62222bede71b3 > * { margin: 0; }</style><style>.wp-container-62222bede7842 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-62222bede7842 > * { margin: 0; }</style><style>.wp-container-62222bede7d40 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-62222bede7d40 > * { margin: 0; }</style><style>.wp-container-62222bede80da {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-62222bede80da > * { margin: 0; }</style><style>.wp-container-62222bede84b3 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-62222bede84b3 > * { margin: 0; }</style><style>.wp-container-62222bede88d2 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-62222bede88d2 > * { margin: 0; }</style><style>.wp-container-62222bede8c64 {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-62222bede8c64 > * { margin: 0; }</style><style>.wp-container-62222bede9428 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-62222bede9428 > * { margin: 0; }</style><style>.wp-container-62222bede97cb {display: flex;gap: 0.5em;flex-wrap: nowrap;align-items: center;}.wp-container-62222bede97cb > * { margin: 0; }</style><script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.33.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-includes/blocks/navigation/view.min.js?ver=3776ea67846b3bb10fe8f7cdd486b0ba' id='wp-block-navigation-view-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script>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</script>

</body>
</html>
