<!DOCTYPE html>
<html lang="ar" dir="rtl"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta charset="ISO-8859-1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KHJQJZG');</script>
<!-- End Google Tag Manager -->  
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="Mono 1.7" />
<link rel="shortlink" href="https://arabic.arabianbusiness.com/node/388077" />
<link rel="canonical" href="https://arabic.arabianbusiness.com/healthcare/388077-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D8%AA%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D8%B9%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%84%D8%B7%D9%8A%D9%86-%D9%84%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" />
<meta name="copyright" content="ITP Media Group" />
<meta name="description" content="اتخذت دائرة الصحة بأبوظبي إجراءات الحجر الصحي الاحترازي في فندقين بجزيرة ياس لبعض المخالطين، والحجر المنزلي للبعض الآخر" />
<meta name="keywords" content="صحة, عدوى كورونا, دائرة الصحة أبوظبي, طواف الإمارات للدراجات, حجر صحي," />
<meta name="news_keywords" content="صحة, عدوى كورونا, دائرة الصحة أبوظبي, طواف الإمارات للدراجات, حجر صحي," />
<meta name="robots" content="follow, index" />
<meta name="abstract" content="أبوظبي تطبق الحجر الصحي على مخالطين لمصابين بكورونا - أريبيان بزنس" />
<meta property="og:title" content="أبوظبي تطبق الحجر الصحي على مخالطين لمصابين بكورونا | أريبيان بزنس" />
<meta property="og:description" content="اتخذت دائرة الصحة بأبوظبي إجراءات الحجر الصحي الاحترازي في فندقين بجزيرة ياس لبعض المخالطين، والحجر المنزلي للبعض الآخر" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://arabic.arabianbusiness.com/public/images/2020/02/25/infection.jpg" />
<meta property="og:site_name" content="أريبيان بزنس" />
<meta property="og:url" content="https://arabic.arabianbusiness.com/healthcare/388077-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D8%AA%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D8%B9%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%84%D8%B7%D9%8A%D9%86-%D9%84%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" />
<meta property="og:author" content="أريبيان بزنس" />
<meta property="og:section" content="صحة" />
<meta property="og:contentnid" content="388077" />
<meta property="og:contenttype" content="article_listing" />
<meta property="og:publishdt" content="1582881315" />
<meta property="og:uploadedby" content="hanaatayara@gmail.com" />
<meta property="twitter:creator" content="@AB_Arabic" />
<meta property="twitter:title" content="أبوظبي تطبق الحجر الصحي على مخالطين لمصابين بكورونا" />
<meta property="twitter:description" content="اتخذت دائرة الصحة بأبوظبي إجراءات الحجر الصحي الاحترازي في فندقين بجزيرة ياس لبعض المخالطين، والحجر المنزلي للبعض الآخر" />
<meta property="twitter:image" content="https://arabic.arabianbusiness.com/public/images/2020/02/25/infection.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://arabic.arabianbusiness.com/healthcare/388077-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D8%AA%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D8%B9%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%84%D8%B7%D9%8A%D9%86-%D9%84%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" />
<link rel="author" href="https://www.facebook.com/ArabicArabianBusiness" />
<link rel="publisher" href="https://www.facebook.com/ArabicArabianBusiness" />
<link rel="shortcut icon" href="https://arabic.arabianbusiness.com/sites/all/themes/arabian_business_ar/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="image_src" href="https://arabic.arabianbusiness.com/public/images/2020/02/25/infection.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandledFriendly" content="true" />
<meta property="bk_section" content="صحة, قطاعات وصناعات" />
<meta property="bk_tags" content="عدوى كورونا" />
<meta property="ph:uploadedby" content="أريبيان بزنس" />
<meta property="ph:contentId" content="388077" />
<meta property="ph:contenttype" content="article" />
<meta property="ph:publishdt" content="20200228171515" />
<meta property="ph:author" content="أريبيان بزنس" />
<meta property="ph:sectionId" content="6" />
<meta property="ph:section" content="صحة" />
<meta property="ph:title" content="أبوظبي تطبق الحجر الصحي على مخالطين لمصابين بكورونا" />
<meta property="ph:site" content="أريبيان بزنس" />
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta content="900" http-equiv="refresh" />
<meta property="ampDate" content="20200228000000" />
<meta name="msvalidate.01" content="460BC2BCAA57417112AEFC8AED4F44C5" />
<meta name="google-site-verification" content="gHxvZ0A81ugKz6lJvXplXUTTfaCCZM3rZFQlYIzay_k" />
<link rel="amphtml" href="https://amp.arabic.arabianbusiness.com/amp/article_listing/abar/healthcare/388077-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D8%AA%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D8%B9%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%84%D8%B7%D9%8A%D9%86-%D9%84%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/arabic.arabianbusiness.com\/healthcare\/388077-\u0623\u0628\u0648\u0638\u0628\u064a-\u062a\u0637\u0628\u0642-\u0627\u0644\u062d\u062c\u0631-\u0627\u0644\u0635\u062d\u064a-\u0639\u0644\u0649-\u0645\u062e\u0627\u0644\u0637\u064a\u0646-\u0644\u0645\u0635\u0627\u0628\u064a\u0646-\u0628\u0643\u0648\u0631\u0648\u0646\u0627","headline":"\u0623\u0628\u0648\u0638\u0628\u064a \u062a\u0637\u0628\u0642 \u0627\u0644\u062d\u062c\u0631 \u0627\u0644\u0635\u062d\u064a \u0639\u0644\u0649 \u0645\u062e\u0627\u0644\u0637\u064a\u0646 \u0644\u0645\u0635\u0627\u0628\u064a\u0646 \u0628\u0643\u0648\u0631\u0648\u0646\u0627","datePublished":"2020-02-28T17:15:15+04:00","dateModified":"2020-02-28T17:30:58+04:00","description":"\u0627\u062a\u062e\u0630\u062a \u062f\u0627\u0626\u0631\u0629 \u0627\u0644\u0635\u062d\u0629 \u0628\u0623\u0628\u0648\u0638\u0628\u064a \u0625\u062c\u0631\u0627\u0621\u0627\u062a \u0627\u0644\u062d\u062c\u0631 \u0627\u0644\u0635\u062d\u064a \u0627\u0644\u0627\u062d\u062a\u0631\u0627\u0632\u064a \u0641\u064a \u0641\u0646\u062f\u0642\u064a\u0646 \u0628\u062c\u0632\u064a\u0631\u0629 \u064a\u0627\u0633 \u0644\u0628\u0639\u0636 \u0627\u0644\u0645\u062e\u0627\u0644\u0637\u064a\u0646\u060c \u0648\u0627\u0644\u062d\u062c\u0631 \u0627\u0644\u0645\u0646\u0632\u0644\u064a \u0644\u0644\u0628\u0639\u0636 \u0627\u0644\u0622\u062e\u0631","author":{"@type":"Person","name":"\u0623\u0631\u064a\u0628\u064a\u0627\u0646 \u0628\u0632\u0646\u0633"},"image":{"@type":"ImageObject","url":"https:\/\/arabic.arabianbusiness.com\/public\/images\/2020\/02\/25\/infection.jpg","width":1200,"height":630},"publisher":{"@type":"Organization","name":"ArabianBusiness.com","logo":{"@type":"ImageObject","url":"http:\/\/arabic.arabianbusiness.com\/\/sites\/all\/themes\/arabian_business_ar\/images\/aben-logo.jpg","width":600,"height":60}}}</script><meta property="og:genre" content="Entertainment" />
<meta property="og:modifieddt" content="1582896658" />
<script type="text/javascript">googletag=window.googletag||{cmd:[]},function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var o="https:"==document.location.protocol;t.src=(o?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();var gptNetwork="21817151130/ab_ar",gptParentSect="قطاعات وصناعات",gptSect="قطاعات_وصناعات-صحة-أبوظبي_تطبق_الحجر_الصحي_على_مخالطين_لمصابين_بكورونا",gptSub="عدوى_كورونا-دائرة_الصحة_أبوظبي-طواف_الإمارات_للدراجات-حجر_صحي",gptKeyword="قطاعات_وصناعات-صحة-أبوظبي_تطبق_الحجر_الصحي_على_مخالطين_لمصابين_بكورونا",gptContentId="388077",gptUrl="/healthcare/388077-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D8%AA%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D8%B9%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%84%D8%B7%D9%8A%D9%86-%D9%84%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7",renderMode="async",intertialsLogo="",lazyloadAd=!1,adsize=[{position:"bb_970X250",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[970,250],[320,50],[970,250]]},{position:"lb_728X90",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[728,90],[320,150],[728,90]]},{position:"hpb_300X600",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,600],[],[300,600]]},{position:"mpu_300X250",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,250],[300,250],[300,250]]},{position:"mpu1_300X251",breakpoints:[[481,0]],slotSize:[[300,251]]},{position:"overlay_1X2",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[450,450],[450,450],[450,450]]},{position:"inskin",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[2,2],[2,2],[2,2]]},{position:"intertials_750X450",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[750,450],[320,480],[750,450]]},{position:"spb_300X100",breakpoints:[[481,0],[0,0]],slotSize:[[300,100],[300,100]]},{position:"fixed",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[728,92],[300,52],[728,92]]},{position:"inread1",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[[700,400],["fluid"],[1,1],[300,250]],[[700,400],["fluid"],[1,1],[300,250]],[[700,400],["fluid"],[1,1],[300,250]]]},{position:"inread2",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[[300,251]],[[320,500]],[[300,251]]]},{position:"inread3",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,252],[300,252],[300,252]]},{position:"lb1_728X91",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[728,91],[300,51],[728,91]]},{position:"hpb1_300X601",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,601],[300,150],[300,601]]},{position:"inread",breakpoints:[],slotSize:[]},{position:"mpu1_300X251_mobile",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[],[300,251],[]]},{position:"mpu2_300X252",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,252],[300,252],[300,252]]},{position:"banner_320x500",breakpoints:[[0,480]],slotSize:[[320,500]]}]; var intertialsLogo=['<a style="float: left;padding: 15px;width: 145px;" href="/" title="Arabian Business" class="logo-img ab-logo"><img class="logo-white" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/logo-white.svg" alt="Arabian Business"></a>',"#015c47"];googletag.cmd.push(function(){googletag.pubads().setTargeting("parent",gptParentSect).setTargeting("sub",gptSub).setTargeting("sect",gptSect).setTargeting("artid",gptContentId).setTargeting("cat",gptKeyword),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),googletag.enableServices()}) </script>     
<title>أبوظبي تطبق الحجر الصحي على مخالطين لمصابين بكورونا - أريبيان بزنس</title>
    <link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_1IPY1A8ooBlfDk0A39LbR7mqwp8b5PoaQGUN-oYphbw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_iR3zWvZ4rhWEhMGz1fvJwkakx5NmJbU5floDWE1SeI0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_JhcXrdodcBpmjmm0WPIreJSdmAw4Yafkij4oowwmSeQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_r8w8QK8Roo4XMZTyaecSRs6V5i8gpuUoOcT-6LMvPw4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_qJlHknaBE5uqOb2UT5nbO2NKwVRZtB_C9fMh4wHcYxA.css" media="all" />
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  <script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_gYWhuqN0Wsid8HOSk0yFzqMg-2NTv-xegwc2ACYMGws.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_0Mzz7ykE2iyxMlpKO5FuKiO3GIfEcOW7SHP1gdqwjWQ.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_r5fBPkAGyjXSdEwFpCzZnDu1xWDcbrjGyI6PBeVvVQY.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_Hg4Ak8wlEcUoc_Oa5fDNzH4csCAgebentoX30z76WIg.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_X7v0B1aQLH4L9fYBRJv2sarFeEv_lTs67lG9ARO7Qao.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_7r9somEJpsEtqTNQb5Xi15xWi6R8Cifeqd0jKWiX9I0.js"></script>
<script type="text/javascript">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</script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-388077 node-type-article-listing i18n-ar ar" >
          <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHJQJZG"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->    
      
      <div id="fb-root"></div>
      <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=&appId=226585337353114&autoLogAppEvents=1"></script>
      <!-- Facebook Recommendation Bar -->
        <div class="fb-recommendations-bar"
        data-href="https://arabic.arabianbusiness.com/healthcare/388077-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D8%AA%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D8%B9%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%84%D8%B7%D9%8A%D9%86-%D9%84%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"
        data-site="https://arabic.arabianbusiness.com"></div>
      <!-- Facebook Recommendation Bar -->
      <header class="قطاعات-وصناعات ">
  <div class="custom-nav navbar navbar-dark  indigo darken-2">
    <div class="inner">
      <div class="container">
        <div class="row">
          <div class="navbar-logo col-md-2 col-sm-4 col-xs-4">
                            <a href="/" title="الرئيسية" rel="home" class="custom-navbar-brand" id="logo">
                <img class="logo-dark" src="/sites/all/themes/arabian_business_ar/logo.svg" alt="الرئيسية"/>
                              </a>
                                      <div class='subhead'>عالمي</div>
                      </div>

          <div class="header-tags col-md-7 col-sm-6 hidden-sm hidden-xs">
              <ul class="menu"><li class="first leaf"><a href="/allnews" title="كل الأخبار" class="head-tag">كل الأخبار</a></li>
<li class="collapsed"><a href="/politics-economics" title="سياسة واقتصاد" class="head-tag">سياسة واقتصاد</a></li>
<li class="collapsed"><a href="/business" title="قطاعات" class="head-tag">قطاعات</a></li>
<li class="collapsed"><a href="/financial-markets" title="أسواق" class="head-tag">أسواق</a></li>
<li class="collapsed"><a href="/technology" title="تكنولوجيا" class="head-tag">تكنولوجيا</a></li>
<li class="collapsed"><a href="/lifestyle" title="نمط الحياة" class="head-tag">نمط الحياة</a></li>
<li class="leaf"><a href="/entrepreneurship" title="ريادة" class="head-tag">ريادة</a></li>
<li class="leaf"><a href="/special-reports" title="قوائم" class="head-tag">قوائم</a></li>
<li class="collapsed"><a href="/multimedia" title="صور وفيديو" class="fhm head-tag">صور وفيديو</a></li>
<li class="leaf"><a href="/features" title="مقابلات ومواضيع" class="fhm head-tag">مقابلات ومواضيع</a></li>
<li class="last leaf"><a href="/jobs" title="عمل" class="fhm head-tag">عمل</a></li>
</ul>          </div>

          <div class="col-md-3 col-sm-8 col-xs-8 custom-navigation">
            <div class="subscribe text-center">
              <a href="#" class="subscribe-btn"  data-toggle="modal" data-target="#myModalsubscribe">اشترك</a>
              <div class="lang">
                <a href="https://www.arabianbusiness.com" class="eng">En</a>
                <a href="https://arabic.arabianbusiness.com" class="arb act"> بالعربية</a>
              </div>
            </div>
            <ul class="header-icons">
              <li class="srch">
                <i class="fa fa-search" aria-hidden="true"></i> <span>بحث</span>
              </li>
              <!--li class="bk-mark">
                <span href="#" class="badges bookmark-page-custom">
                  <i class="fas fa-bookmark"></i><span id="bookmarks-count" class="badge">4</span>
                </span>
              </li>
              <li class="user" data-toggle="modal" data-target="#myModal">
                <i class="fa fa-user" aria-hidden="true"></i>
              </li-->
            </ul>
            <div class="menu-bar">
              <div class="bars">
                <div class="bar"></div>
                <div class="bar"></div>
                <div class="bar"></div>
              </div>
              <div class="menu-txt">قائمة</div>
            </div>
          </div>
        </div>
      </div>
      	  
        <div class="pge-prog-bar"><div class="pge-prog-val" id="myBar" style="width: 0%;"></div></div>
	      </div>

    <div class="nav nav-menu">
      <div class="container act-hdr">
        <div class="logo-menu pull-left">
                        <a href="/" title="الرئيسية" rel="home" class="custom-navbar-brand" id="logo">
              <img src="/sites/all/themes/arabian_business_ar/logo.svg" alt="الرئيسية" /></a>
          </div>
        <a class="close pull-right menu-cls"><i class="fa fa-times" aria-hidden="true"></i></a>
      </div>
      <div class="bdr-t">
        <nav class="container cl-8 navigation-head custom-navigation-head">
              <!-- <div id="" class=""> -->

      
  <!-- <div class=""> -->
  <ul class="menu"><li class="first leaf menu-mlid-4695"><a href="/allnews" title="كل الأخبار" class="head-tag">كل الأخبار</a></li>
<li class="expanded menu-mlid-4715"><a href="/politics-economics" title="سياسة واقتصاد" class="head-tag">سياسة واقتصاد</a><ul class="menu"><li class="first leaf menu-mlid-4716"><a href="/politics-economics/arab-world">أخبار عربية</a></li>
<li class="leaf menu-mlid-4717"><a href="/politics-economics/opinion" title="آراء">آراء</a></li>
<li class="last leaf menu-mlid-4718"><a href="/politics-economics/society" title="مجتمع">مجتمع</a></li>
</ul></li>
<li class="expanded menu-mlid-4719"><a href="/business" title="قطاعات" class="head-tag">قطاعات</a><ul class="menu"><li class="first leaf menu-mlid-4720"><a href="/business/banking" title="بنوك">بنوك</a></li>
<li class="leaf menu-mlid-4721"><a href="/business/construction-industry" title="إنشاءات">إنشاءات</a></li>
<li class="leaf menu-mlid-4722"><a href="/business/education" title="تعليم">تعليم</a></li>
<li class="leaf menu-mlid-4723"><a href="/business/energy" title="طاقة">طاقة</a></li>
<li class="leaf menu-mlid-4724"><a href="/business/healthcare" title="صحة">صحة</a></li>
<li class="leaf menu-mlid-4725"><a href="/business/media-marketing" title="إعلام">إعلام</a></li>
<li class="leaf menu-mlid-4726"><a href="/business/retail" title="تجزئة">تجزئة</a></li>
<li class="leaf menu-mlid-4727"><a href="/business/travel-hospitality" title="سياحة">سياحة</a></li>
<li class="leaf menu-mlid-4728"><a href="/business/real-estate" title="عقارات">عقارات</a></li>
<li class="last leaf menu-mlid-4729"><a href="/business/transportation" title="مواصلات">مواصلات</a></li>
</ul></li>
<li class="expanded menu-mlid-4730"><a href="/financial-markets" title="أسواق" class="head-tag">أسواق</a><ul class="menu"><li class="first leaf menu-mlid-4731"><a href="/financial-markets/market-data" title="بيانات السوق">بيانات السوق</a></li>
<li class="leaf menu-mlid-4732"><a href="/financial-markets/commodities" title="السلع">السلع</a></li>
<li class="leaf menu-mlid-4733"><a href="/financial-markets/currencies" title="العملات">العملات</a></li>
<li class="leaf menu-mlid-4735"><a href="/financial-markets/trade" title="تجارة">تجارة</a></li>
<li class="leaf menu-mlid-4734"><a href="/financial-markets/labour" title="سوق العمل">سوق العمل</a></li>
<li class="leaf menu-mlid-4736"><a href="/financial-markets/islamic-finance" title="إقتصاد إسلامي">إقتصاد إسلامي</a></li>
<li class="last leaf menu-mlid-4737"><a href="/financial-markets/equities" title="الأسهم">الأسهم</a></li>
</ul></li>
<li class="expanded menu-mlid-4738"><a href="/technology" title="تكنولوجيا" class="head-tag">تكنولوجيا</a><ul class="menu"><li class="first leaf menu-mlid-4739"><a href="/technology/electronics" title="إلكترونيات">إلكترونيات</a></li>
<li class="leaf menu-mlid-4740"><a href="/technology/software" title="برمجيات">برمجيات</a></li>
<li class="leaf menu-mlid-4742"><a href="/technology/company-news" title="شركات">شركات</a></li>
<li class="last leaf menu-mlid-4741"><a href="/technology/research" title="علوم وأبحاث">علوم وأبحاث</a></li>
</ul></li>
<li class="expanded menu-mlid-4743"><a href="/lifestyle" title="نمط الحياة" class="head-tag">نمط الحياة</a><ul class="menu"><li class="first leaf menu-mlid-4744"><a href="/lifestyle/arts" title="فنون وآداب">فنون وآداب</a></li>
<li class="leaf menu-mlid-4745"><a href="/lifestyle/cars-yachts" title="سيارات ويخوت">سيارات ويخوت</a></li>
<li class="leaf menu-mlid-4746"><a href="/lifestyle/food" title="المائدة">المائدة</a></li>
<li class="leaf menu-mlid-4747"><a href="/lifestyle/personal-tech" title="التقنية والحياة">التقنية والحياة</a></li>
<li class="leaf menu-mlid-4748"><a href="/lifestyle/travel" title="عالم المسافر">عالم المسافر</a></li>
<li class="leaf menu-mlid-4749"><a href="/lifestyle/sport" title="رياضة">رياضة</a></li>
<li class="last leaf menu-mlid-4750"><a href="/lifestyle/style" title="أناقة وتألق">أناقة وتألق</a></li>
</ul></li>
<li class="leaf menu-mlid-4751"><a href="/entrepreneurship" title="ريادة" class="head-tag">ريادة</a></li>
<li class="leaf menu-mlid-4752"><a href="/special-reports" title="قوائم" class="head-tag">قوائم</a></li>
<li class="expanded menu-mlid-4753"><a href="/multimedia" title="صور وفيديو" class="fhm head-tag">صور وفيديو</a><ul class="menu"><li class="first leaf menu-mlid-4754"><a href="/multimedia/photos" title="الصور">الصور</a></li>
<li class="last leaf menu-mlid-4755"><a href="/multimedia/videos" title="الفيديو">الفيديو</a></li>
</ul></li>
<li class="leaf menu-mlid-4756"><a href="/features" title="مقابلات ومواضيع" class="fhm head-tag">مقابلات ومواضيع</a></li>
<li class="last leaf menu-mlid-4757"><a href="/jobs" title="عمل" class="fhm head-tag">عمل</a></li>
</ul><!-- </div> -->

<!-- </div> -->
        </nav>
        <div class="bdr-t bdr-t2 ">
          <div class="container">
            <div class="row">
              <div class="col-xs-12 col-sm-6 ">
                    <!-- <div id="" class=""> -->

      
  <div class="btm-menu mb-20 ab-footmenu">
  <ul>
    <li class="text-uppercase"><a href="/startup">أبدء</a></li>
    <!--li class="text-uppercase"><a href="/ceo">المدير التنفيذي</a></li-->
    <li class="text-uppercase"><a href="/lifestyle">نمط الحياة</a></li>
  </ul>
</div>
<div class="footer-social-icons ab-social">
  <ul>
    <li><a href="https://www.facebook.com/ArabicArabianBusiness" target="_blank"><i class="fab fa-facebook-f">&nbsp;</i></a></li>
    <li><a href="https://twitter.com/AB_Arabic" target="_blank"><i class="fab fa-twitter-square">&nbsp;</i></a></li>
    <li><a href="https://www.linkedin.com/company/arabian-business" target="_blank"><i class="fab fa-linkedin-in">&nbsp;</i></a></li>
    <li><a href="https://www.youtube.com/channel/UC5LtrLi9SvXtcLEudD5uR4A" target="_blank"><i class="fab fa-youtube">&nbsp;</i></a></li>
    <li><a href="https://www.instagram.com/arabianbusinessar" target="_blank"><i class="fab fa-instagram">&nbsp;</i></a></li>
  </ul>
</div>
<!-- </div> -->
              </div>
              <div class="col-xs-12 col-sm-6 signup-form-wrp footer-subscribe">
                  <h3>احصل على النشرة الإخبارية في بريدك
</h3>
<form id="form-subscribe-newsletter-top" name="form-subscribe-newsletter-top" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="بريدك الإلكتروني
" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> اشترك الآن
</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">أوافق على <a href="https://www.itp.com/terms" target="_blank">الشروط والبنود</a>      <span class="checkmark"></span></label>
  </div>
</form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="ovr-ly"></div>
  </div>

  <!---subscribe Modal-->
  <div class="modal fade" id="myModalsubscribe" role="dialog">
    <div class="modal-dialog custom-login modal-lg">
      <div class="modal-content">
        <div class="modal-header cs-modal-header">
          <button type="button" class="close" data-dismiss="modal"><i class="fa fa-times" aria-hidden="true"></i></button>
          <div class="col-md-6 col-lg-6 col-sm-10 col-xs-12">
            <h3 class="modal-title section-title">الاشتراك باريبيان بزنس</h3>
          </div>
        </div>
        <div class="modal-body cs-modal-body">
          <div class="col-md-6 col-lg-6 col-sm-10 col-xs-12">
            <form id="subscribe-email-form" method="post">
              <div class="form-group">
                <input type="email" class="form-control" id="email" required="true" placeholder="عنوان البريد الإلكتروني">
              </div>
              <button id="notify-me" type="submit" class="btn btn-default custom-btn-modal">أود تبليغي بالأخبار</button>
            </form>
          </div>
        </div>
        <div class="modal-footer">
          <div class="modal-footer">
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="search">
    <div class="container act-hdr">
      <div class="logo-menu pull-left search-logo"></div>
      <a class="close pull-right menu-cls-search"><i class="fa fa-times" aria-hidden="true"></i></a>
    </div>
    <div class="bdr-t">
      <div class="container">
        <div class="row">
          <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="main">
                  <!-- <div id="" class=""> -->

      
  <div class="search-wrapper container mt-30"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="search-form form-group has-feedback has-search mt-20"><span class="glyphicon glyphicon-search form-control-feedback"></span><form action="/healthcare/388077-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A-%D8%AA%D8%B7%D8%A8%D9%82-%D8%A7%D9%84%D8%AD%D8%AC%D8%B1-%D8%A7%D9%84%D8%B5%D8%AD%D9%8A-%D8%B9%D9%84%D9%89-%D9%85%D8%AE%D8%A7%D9%84%D8%B7%D9%8A%D9%86-%D9%84%D9%85%D8%B5%D8%A7%D8%A8%D9%8A%D9%86-%D8%A8%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" method="post" id="ab-outlet-search-facet-header-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-text">
 <input class="form-control form-text" placeholder="البحث عن..." type="text" id="edit-search-text" name="search_text" value="" size="60" maxlength="60" />
</div>
<div class="form-item form-type-select form-item-search-sort">
 <select id="edit-search-sort" name="search_sort" class="form-select"><option value="date">تاريخ</option><option value="score">صلة</option></select>
</div>
<input type="submit" id="edit-search-btn" name="op" value="تقديم" class="form-submit" /><input type="hidden" name="form_build_id" value="form-fNcghheG0DV2nrX_PKhcLPVMjGJ2PcmIuC3t0vdW9dM" />
<input type="hidden" name="form_id" value="ab_outlet_search_facet_header_form" />
</div></form></div></div></div></div>
<!-- </div> -->
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  </header>

<main id="main" class="قطاعات-وصناعات">        
    <div class="googleAds" data-position="overlay_1X2" data-adtype="overlay" id="overlay_1X2" style=""></div>            <div class="mt-20">
        <div class="googleAds" data-position="bb_970X250" data-adtype="top" id="bb_970X250" style=""></div>    </div>
    <div class="googleAds" data-position="intertials_750X450" data-adtype="intertials"></div>          <section>
      <div class="container">

                                                          
        
                          <!-- <div id="" class=""> -->

      
  <!-- Comments overlay -->
<!-- <div class="allcontent">
  <div class="mnue-letf">
    <ul>
      <li>

      </li>
    </ul>
	<button class="menu-btn bookmark-page-custom comment-tags">
		<span class="a active-btn"><i class="fa fa-times" aria-hidden="true"></i></span>
	</button>
   </div>
  <div class="page-overly"></div>
</div> -->
<!-- Comments overlay -->

<div class="row news-page mt-20">
  <div class="col-md-9 col-sm-9 col-xs-12">
		<div class="row">
    	<div class="col-md-2 col-sm-2 col-xs-12 left-side-stick">
      	<div class="news-left-side hide-mobile">
					<!--span class="saved">
						<i class="fas fa-bookmark"></i>
					</span-->
          <!--<ul class="social">
          	<li><i class="fab fa-facebook-f"></i></li>
            <li><i class="fab fa-twitter"></i></li>
            <li><i class="fas fa-clone"></i></li>
					</ul>
					<div class="shr-soc-mda"></div>-->

										<p class="font-text">حجم الخط
</p>
					<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
																<div class="shr-cnt shr-soc-mda"></div>
										
        </div>
			</div>
      <div class="col-md-10 col-sm-10 col-xs-12">
        <div class="custom-breadcrumb change-font-size">
		<ol class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li class="inline odd first" typeof="v:Breadcrumb"><a href="https://arabic.arabianbusiness.com/" rel="v:url" property="v:title">الصفحة الرئيسية</a></li> <i class="fas fa-chevron-left"></i> <li class="inline even" typeof="v:Breadcrumb"><a href="https://arabic.arabianbusiness.com/business" rel="v:url" property="v:title">قطاعات وصناعات</a></li> <i class="fas fa-chevron-left"></i> <li class="inline odd last" typeof="v:Breadcrumb"><a href="https://arabic.arabianbusiness.com/business/healthcare" rel="v:url" property="v:title">صحة</a></li></ol>        </div>
        <div class="news-content mt-20">
          <div class="date-time date-published change-font-size">
            <span class="d-t">الجمعة 28 فبراير 2020 05:15 م</span>
						<div class="news-left-side show-mobile hide-desktop">
															<div class="shr-cnt shr-soc-mda"></div>
														<p class="font-text">حجم الخط
</p>
							<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
													</div>

          </div>
        	<div class="news-data">
          	<h1 class="news-title change-font-size">أبوظبي تطبق الحجر الصحي على مخالطين لمصابين بكورونا</h1>
						<p class="news-sub-text change-font-size">
						اتخذت دائرة الصحة بأبوظبي إجراءات الحجر الصحي الاحترازي في فندقين بجزيرة ياس لبعض المخالطين، والحجر المنزلي للبعض الآخر						</p>
						<div class="img-container dmb ar-sp mb-nmr"><div class="item field-img"><div class="caption-wrapp"><div class="credit-image-wrapper"><img src="https://arabic.arabianbusiness.com/public/styles/full_img/public/images/2020/02/25/infection.jpg?itok=30FlF0V9" alt="أبوظبي تطبق الحجر الصحي على مخالطين لمصابين بكورونا" title="أبوظبي تطبق الحجر الصحي على مخالطين لمصابين بكورونا" /></div></div></div></div>
						<div class="news-body-data change-font-size"><p></p><p><strong>أعلنت دائرة الصحة أبوظبي أنها اتخذت جميع الإجراءات الوقائية اللازمة، بالتعاون مع وزارة الصحة ووقاية المجتمع والجهات المعنية المختصة، للتأكد من سلامة وصحة نزلاء فندقين في أبوظبي، الذين اعتبروا من المخالطين لحالتي الإصابة بفيروس "كوفيد 19" اللتين تم اكتشافهما أمس الخميس لشخصين من الجنسية الإيطالية.</strong>
</p><p>واتخذت دائرة الصحة إجراءات الحجر الصحي الاحترازي في فندقين بجزيرة ياس لبعض المخالطين، والحجر المنزلي للبعض الآخر، إلى حين الانتهاء من حالة التقصي وفحص المخالطين، وفقاً للإجراءات الطبية المتبعة في هذه الحالات حيث تم أخذ العينات اللازمة للفحوصات فيما تستمر الفحوصات الدورية لمدة 14 يوماً.
</p><p>وتتلقى الحالتان المصابتان وهما من حملة الجنسية الإيطالية العناية الطبية اللازمة ويخضعان للمتابعة المستمرة، وفقا لوكالة أنباء الإمارات.
</p><div class="mbl-gl-tg"></div><div class="ps-rl"><div class="googleAds" data-position="inread1" data-adtype="inread"></div></div><p>وتواصل دائرة الصحة أبوظبي بالتعاون مع الجهات المعنية بذل جميع الجهود الممكنة لمواجهة انتشار الفيروس، مع اتخاذ جميع التدابير والاستعدادات اللازمة من ناحية المواد الطبية والمتابعة الدائمة وأنظمة الإنذار المبكر لرصد الحالات المشتبه بإصابتها.
</p><p>كما اتخذت الجهات المعنية على مستوى حكومة أبوظبي جميع الإجراءات الوقائية والاحترازية اللازمة لمواجهة انتشار الفيروس، لتشمل الكاشفات الحرارية في المنافذ الجوية والبحرية والبرية والفرق الطبية المتواجدة على مدار الساعة، وتوفير المعدات الطبية اللازمة للفحوصات المخبرية.
</p><p>وحفاظاً على سلامة المتسابقين، أعلن مجلس أبوظبي الرياضي إلغاء المرحلتين الأخيرتين من سباق طواف الإمارات للدراجات الهوائية، وهما مرحلة أدنوك /منطقة الظفرة/ ومرحلة أبوظبي يومي الجمعة والسبت.
</p><div class="ps-rl">
          <div class="googleAds" data-position="inread2" data-adtype="inread" id="inread2"></div></div><p></p></div>					</div>
        </div>
      </div>
    </div>
		<div class="row">
			<div class="col-md-offset-2 col-md-10 col-sm-10 col-xs-12">
						<div class="tags-author">
							<ul class="content-tags clearfix">
							<li class="content-tags-list"><a href="/tags/%D8%B9%D8%AF%D9%88%D9%89-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" class="change-font-size">عدوى كورونا</a></li><li class="content-tags-list"><a href="/tags/%D8%AF%D8%A7%D8%A6%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A" class="change-font-size">دائرة الصحة أبوظبي</a></li><li class="content-tags-list"><a href="/tags/%D8%B7%D9%88%D8%A7%D9%81-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%84%D9%84%D8%AF%D8%B1%D8%A7%D8%AC%D8%A7%D8%AA" class="change-font-size">طواف الإمارات للدراجات</a></li><li class="content-tags-list"><a href="/tags/%D8%AD%D8%AC%D8%B1-%D8%B5%D8%AD%D9%8A" class="change-font-size">حجر صحي</a></li>							</ul>
							<div class="author">
							<div class="author-data"><p class="author-name change-font-size"><a href="/author/%D8%A3%D8%B1%D9%8A%D8%A8%D9%8A%D8%A7%D9%86-%D8%A8%D8%B2%D9%86%D8%B3">أريبيان بزنس</a></p><ul><li></li><li> </li><li></li></ul></div>							</div>
						</div>

		<div id="coral_thread" class="coral_thread"></div>
        <script type="text/javascript" src="https://arabianbusiness.com/public/misc/js/comment.js"></script>		
						
					</div>
		</div>
	</div>

	<div class="col-md-3 col-sm-3 col-xs-12 aside-news">
		<div class="widget-1 advertisement mb-40"><div class="googleAds" data-position="spb_300X100" data-adtype="top" id="spb_300X100" style=""></div></div>		<div class="widget-1 advertisement mb-40"><div class="googleAds" data-position="hpb_300X600" id="hpb_300X600" style=""></div></div>    <div class="widget-2 most-read-stories mb-40">
      <h2 class="wid-title-2 change-font-size">اقرأ التالي
</h2>
      <ul class="wid-list-2">
			<li class="change-font-size"><a href="/healthcare/388076-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA-%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D8%B9%D8%AF%D8%AF-%D8%A7%D9%84%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D9%84%D9%89-45-%D8%AD%D8%A7%D9%84%D8%A9">الكويت.. ارتفاع عدد الإصابات بفيروس كورونا إلى 45 حالة</a></li><li class="change-font-size"><a href="/healthcare/388062-%D8%AE%D8%A8%D9%8A%D8%B1-%D9%81%D9%8A%D8%B1%D9%88%D8%B3%D8%A7%D8%AA-%D9%83%D9%84%D9%86%D8%A7-%D8%B3%D9%86%D8%B5%D8%A7%D8%A8-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%84%D9%83%D9%86-%D9%84%D8%A7%D8%AF%D8%A7%D8%B9%D9%8A-%D9%84%D9%84%D9%82%D9%84%D9%82">خبير فيروسات: كلنا سنصاب بفيروس كورونا لكن لاداعي للقلق</a></li><li class="change-font-size"><a href="/healthcare/388042-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AA%D8%B9%D9%84%D9%86-%D8%B4%D9%81%D8%A7%D8%A1-%D8%AD%D8%A7%D9%84%D8%AA%D9%8A%D9%86-%D9%85%D9%86-%C2%AB%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%C2%BB-%D9%88%D8%AA%D8%B3%D8%AC%D9%84-6-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9">الإمارات تعلن شفاء حالتين من «كورونا» وتسجل 6 إصابات جديدة</a></li>      </ul>
    </div>
    <div class="widget-3 more-stories mb-20">
		<div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/healthcare/388039-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D9%86%D8%A7%D8%A6%D8%A8%D8%A9-%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3-%D8%A7%D9%84%D8%A5%D9%8A%D8%B1%D8%A7%D9%86%D9%8A-%D9%85%D8%B9%D8%B5%D9%88%D9%85%D8%A9-%D8%A7%D8%A8%D8%AA%D9%83%D8%A7%D8%B1-%D8%A8%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7">إصابة نائبة الرئيس الإيراني معصومة ابتكار بفيروس كورونا</a></h3></div><div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/healthcare/388036-%D8%A3%D9%88%D9%84-%D8%B9%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%84%D8%B9%D9%84%D8%A7%D8%AC-%D8%A7%D9%84%D8%B5%D8%AF%D8%A7%D8%B9-%D9%88%D8%A7%D9%84%D8%B5%D8%AF%D8%A7%D8%B9-%D8%A7%D9%84%D9%86%D8%B5%D9%81%D9%8A-%D9%81%D9%8A-%D8%A3%D8%A8%D9%88%D8%B8%D8%A8%D9%8A">أول عيادة في الإمارات لعلاج الصداع والصداع النصفي في أبوظبي</a></h3></div><div class="group-side"><a href="/arab-world/387999-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D9%86%D8%A8%D9%87-%D8%B1%D8%B9%D8%A7%D9%8A%D8%A7%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D9%8A%D9%86-%D8%A5%D9%84%D9%89-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%88%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86"><img src="/sites/default/files/images/2018/10/04/CoronainSaudi04102018.jpg" ></a><h3 class="main-lead-text change-font-size"><a href="/arab-world/387999-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D9%86%D8%A8%D9%87-%D8%B1%D8%B9%D8%A7%D9%8A%D8%A7%D9%87%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%A7%D9%81%D8%B1%D9%8A%D9%86-%D8%A5%D9%84%D9%89-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D9%88%D8%A5%D9%8A%D8%B7%D8%A7%D9%84%D9%8A%D8%A7-%D9%88%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86">السعودية تنبه رعاياها المسافرين إلى تركيا وإيطاليا واليابان</a></h3></div>    </div>
  </div>
</div>
<div class="lb-ads"><div class="googleAds am" data-position="lb_728X90" id="lb_728X90" style=""></div></div><div class="jarvis_visible"></div>
<!-- </div> -->
                        <div class="scrol-tp inner-scroll" id="return-to-top">
          <img src="/sites/all/themes/arabian_business_ar/images/arrow-from-bottom.png">
        </div>
      </div>
    </section>
  </main>
<div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://arabic.arabianbusiness.com/public/styles/926px_617px_landscape/public/images/2020/02/25/infection.jpg?itok=YiFV6zBG" width="926" height="617" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://arabic.arabianbusiness.com/public/styles/516px_688px_portrait/public/images/2020/02/25/infection.jpg?itok=GnpTMiQT" width="516" height="688" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://arabic.arabianbusiness.com/public/styles/600px_600px_square/public/images/2020/02/25/infection.jpg?itok=e8R0YmrL" width="600" height="600" alt="" /></div><footer class="قطاعات-وصناعات">
  <section class="custom-footer">
    <div class="container">
      <div class="row">
        <div class="col-md-7 col-sm-7 col-xs-12 hidden-sm hidden-xs footer-menu">
          <div class="row">
                <!-- <div id="" class=""> -->

      
  <ul class="mfooter col-md-9"><li class="first expanded col-md-4 col-xs-12 custom-navigation-head"><span title="الاشتراكات" class="nolink">الاشتراكات </span><ul class="menu"><li class="first last leaf"><a href="/" title="مجلات">مجلات</a></li>
</ul></li>
<li class="expanded col-md-4 col-xs-12 custom-navigation-head"><span title="القانونية والخصوصية" class="nolink">القانونية والخصوصية </span><ul class="menu"><li class="first leaf"><a href="https://www.itp.com/terms" title="تعليمات الاستخدام">تعليمات الاستخدام</a></li>
<li class="last leaf"><a href="https://www.itp.com/privacy-policy" title="سياسة خاصة">سياسة الخصوصية</a></li>
</ul></li>
<li class="last expanded col-md-4 col-xs-12 custom-navigation-head"><span title="الاقسام" class="nolink">الاقسام </span><ul class="menu"><li class="first leaf"><a href="/lifestyle" title="لايف ستايل">لايف ستايل</a></li>
<li class="leaf"><a href="/politics-economics/opinion" title="رأي">رأي</a></li>
<li class="leaf"><a href="/business" title="اعمال">اعمال</a></li>
<li class="leaf"><a href="/financial-markets/trade" title="الأسواق">الأسواق</a></li>
<li class="leaf"><a href="/multimedia" title="فيديو وصور">فيديو وصور</a></li>
<li class="leaf"><a href="/special-reports" title="قوائم">قوائم</a></li>
<li class="last leaf"><a href="/features" title="خاصية">مقالات</a></li>
</ul></li>
</ul>
<!-- </div> -->
<!-- <div id="" class=""> -->

      
  <span class="menu__link menu__link nolink">مكتب دبي </span><address>بناء أي تي بي ميديا – مدينة دبي للإعلام دبى، الامارات العربية المتحدة<br>الهاتف <a href="tel: 97144443000">3000 444 4 971+</a><br><a href="mailto: info@itp.com">البريد الإلكتروني  info@itp.com
</a></address>
<!-- </div> -->
          </div>
        </div>
        <div class="col-md-5 col-sm-12 col-xs-12  signup-form-wrp-footer">
          <div class="footer-subscribe">
              <h3>احصل على النشرة الإخبارية في بريدك
</h3>
<form id="form-subscribe-newsletter-bottom" name="form-subscribe-newsletter-bottom" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="بريدك الإلكتروني
" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> اشترك الآن
</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">أوافق على <a href="https://www.itp.com/terms" target="_blank">الشروط والبنود</a>      <span class="checkmark"></span></label>
  </div>
</form>
          </div>
                  </div>
      </div>
    </div>
  </section>
      <section class="custom-sub-footer">
      <div class="container">
        <div class="row sub-footer">
              <!-- <div id="" class=""> -->

      
  <style>
.not-front .custom-footer address a {
    font-size: 15px !important;
}
#inread1 {
  display:none;
}
.plyr--full-ui input[type=range] {
  color: #015c47 !important;
}
.audio-player .closeplayer {
  background: #015c47 !important;
}
.audio-player .closeplayer i {
  padding-left: 10px !important;
}
.list-items .lst-yr .lst-yr-itm.first {
display:none;
}
.search .has-search .form-control {
  padding-right: 160px !important;
}
#ab-outlet-search-facet-header-form .form-submit {
  background: #015c47 !important;
}
.search-facet-type.facet-sm_vid_Tags .facetapi-outlet-facetapi-links li label {
  color: #015c47 !important;
  border: solid 2px #015c47 !important;
}

.search-facet-type.facet-sm_vid_Tags .facetapi-outlet-facetapi-links li.active label {
background: #015c47 !important;
color: #fff !important;
}

</style>

<div class="col-md-6 col-sm-6 col-xs-12 footer-logo hidden-xs">
          <p>المزيد عن مجموعة أي تي بي 
</p>
          <ul>
            <li><a href="/startup"><img src="/sites/all/modules/custom/arabianbusiness/images/startup_f.svg"></a></li>
            <li><a href="/lifestyle"><img src="/sites/all/modules/custom/arabianbusiness/images/lifestyle_f.svg"></a></li>
            <!--li><a href="/ceo"><img src="/sites/all/modules/custom/arabianbusiness/images/ceo_f.svg"></a></li-->
          </ul>
        </div>
        <div class="col-md-6 col-sm-6 col-xs-12 text-right footer-social-icons">
         <div class="shr-cnt shr-fol-footer shareList socicon-t-off"></div>
          <!--<ul class="hidden-xs">
            <li><a href="https://www.facebook.com/ArabianBusiness" target="_blank"><i class="fab fa-facebook-f"></i></a></li>
            <li><a href="https://twitter.com/ArabianBusiness" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
            <li><a href="https://www.linkedin.com/company/arabian-business" target="_blank"><i class="fab fa-linkedin-in"></i></a></li>
            <li><a href="https://www.youtube.com/channel/UCdqOPv2Q68yQWs2PxVyzyCQ" target="_blank"><i class="fab fa-youtube"></i></a></li>
            <li><a href="https://www.instagram.com/arabianbusiness/?hl=en" target="_blank"><i class="fab fa-instagram"></i></a></li>
          </ul>-->
          <p>Published by © 2020 ITP Digital Media Inc. All Rights Reserved</p>
</div>
<!-- </div> -->
        </div>
      </div>
    </section>
  </footer>
  <div class="container-fluid audio-player">  
    <div class="container" style="position:relative;">
      <div id="audio0" class="row">
        <audio id="audio1" preload controls>متصفحك لا يدعم الصوت!</audio>
      </div>
      <button class='closeplayer button' onclick="document.getElementById('audio1').pause()" type="button" ><i class="fa fa-times"></i><span>إغلاق</span></button>
    </div>
  </div>
  <script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_gkoKJ8B170E43OvzBQuSh9HzY541dMA7ArRYzzn7zYs.js"></script>
</body>
</html>
