<!DOCTYPE html>
<html lang="ar" dir="rtl"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta charset="ISO-8859-1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KHJQJZG');</script>
<!-- End Google Tag Manager -->

     
<script src="//cdn.blueconic.net/itpmedia.js"></script>      
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
  var OSid = "0";
  var BCid = "0";
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "cde79d2a-cdae-491c-86d0-b4c1931c0bd4",
    });
		OneSignal.registerForPushNotifications();
        OneSignal.getUserId(function(id){
         OSid = id;
	if (typeof window.blueConicClient !== 'undefined' &&
    typeof window.blueConicClient.event !== 'undefined' &&
    typeof window.blueConicClient.event.subscribe !== 'undefined') {
    doBcApiThings(OSid);
    updateBCapi(); 
	} else {
  window.addEventListener('onBlueConicLoaded', function () {
    doBcApiThings(OSid);
  }, false);
	}

	});
  });

	function doBcApiThings(OSid) {
		var profile = blueConicClient.profile.getProfile();
        BCid = profile.getId();
		profile.addValue("onesignalid", OSid);
		blueConicClient.profile.updateProfile();
		OneSignal.push(function() {
                    OneSignal.setExternalUserId(BCid);
		});

	}


</script>  
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="Mono 1.7" />
<link rel="shortlink" href="https://arabic.arabianbusiness.com/node/400613" />
<link rel="canonical" href="https://arabic.arabianbusiness.com/content/transportation-400613-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA" />
<meta name="copyright" content="ITP Media Group" />
<meta name="description" content="تكشف دراسة استطلاعية تعد الأولى على الإطلاق حول نسبة إشغال السيارات في الإمارات العربية المتحدة بوجود نسبة عالية من الاعتماد على السيارات (83 بالمائة) مقابل وسائل النقل العامة والبديلة" />
<meta name="keywords" content="مواصلات, ," />
<meta name="news_keywords" content="مواصلات, ," />
<meta name="robots" content="follow, index" />
<meta name="abstract" content="دراسة تكشف أسباب الاختناقات المرورية في الإمارات - أريبيان بزنس" />
<meta property="og:title" content="دراسة تكشف أسباب الاختناقات المرورية في الإمارات" />
<meta property="og:description" content="تكشف دراسة استطلاعية تعد الأولى على الإطلاق حول نسبة إشغال السيارات في الإمارات العربية المتحدة بوجود نسبة عالية من الاعتماد على السيارات (83 بالمائة) مقابل وسائل النقل العامة والبديلة" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://arabic.arabianbusiness.com/public/images/2017/04/18/roads-in-dubai-451186.jpg" />
<meta property="og:site_name" content="أريبيان بزنس" />
<meta property="og:url" content="https://arabic.arabianbusiness.com/content/transportation-400613-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA" />
<meta property="og:section" content="مواصلات" />
<meta property="og:contentnid" content="400613" />
<meta property="og:contenttype" content="article_listing" />
<meta property="og:publishdt" content="1602972045" />
<meta property="og:uploadedby" content="samer.batter" />
<meta property="twitter:creator" content="@AB_Arabic" />
<meta property="twitter:title" content="دراسة تكشف أسباب الاختناقات المرورية في الإمارات" />
<meta property="twitter:description" content="تكشف دراسة استطلاعية تعد الأولى على الإطلاق حول نسبة إشغال السيارات في الإمارات العربية المتحدة بوجود نسبة عالية من الاعتماد على السيارات (83 بالمائة) مقابل وسائل النقل العامة والبديلة" />
<meta property="twitter:image" content="https://arabic.arabianbusiness.com/public/images/2017/04/18/roads-in-dubai-451186.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://arabic.arabianbusiness.com/content/transportation-400613-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA" />
<link rel="author" href="https://www.facebook.com/ArabicArabianBusiness" />
<link rel="publisher" href="https://www.facebook.com/ArabicArabianBusiness" />
<link rel="shortcut icon" href="https://arabic.arabianbusiness.com/public/favicon.ico?version=1.2" type="image/vnd.microsoft.icon" />
<link rel="image_src" href="https://arabic.arabianbusiness.com/public/images/2017/04/18/roads-in-dubai-451186.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandledFriendly" content="true" />
<meta property="bk_section" content="مواصلات, قطاعات وصناعات" />
<meta property="ph:contentId" content="400613" />
<meta property="ph:contenttype" content="article" />
<meta property="ph:publishdt" content="20201018060045" />
<meta property="ph:sectionId" content="10" />
<meta property="ph:section" content="مواصلات" />
<meta property="ph:title" content="دراسة تكشف أسباب الاختناقات المرورية في الإمارات" />
<meta property="ph:site" content="أريبيان بزنس" />
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta name="msvalidate.01" content="460BC2BCAA57417112AEFC8AED4F44C5" />
<meta content="900" http-equiv="refresh" />
<meta name="google-site-verification" content="gHxvZ0A81ugKz6lJvXplXUTTfaCCZM3rZFQlYIzay_k" />
<meta property="og:modifieddt" content="1603000762" />
<meta property="og:genre" content="Entertainment" />
<meta property="ampDate" content="20201018000000" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/arabic.arabianbusiness.comcontent\/transportation-400613-\u062f\u0631\u0627\u0633\u0629-\u062a\u0643\u0634\u0641-\u0623\u0633\u0628\u0627\u0628-\u0627\u0644\u0627\u062e\u062a\u0646\u0627\u0642\u0627\u062a-\u0627\u0644\u0645\u0631\u0648\u0631\u064a\u0629-\u0641\u064a-\u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a","headline":"\u062f\u0631\u0627\u0633\u0629 \u062a\u0643\u0634\u0641 \u0623\u0633\u0628\u0627\u0628 \u0627\u0644\u0627\u062e\u062a\u0646\u0627\u0642\u0627\u062a \u0627\u0644\u0645\u0631\u0648\u0631\u064a\u0629 \u0641\u064a \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a","datePublished":"2020-10-18T06:00:45+04:00","dateModified":"2020-10-18T09:59:22+04:00","description":"  \u062a\u0643\u0634\u0641 \u062f\u0631\u0627\u0633\u0629 \u0627\u0633\u062a\u0637\u0644\u0627\u0639\u064a\u0629 \u062a\u0639\u062f \u0627\u0644\u0623\u0648\u0644\u0649 \u0639\u0644\u0649 \u0627\u0644\u0625\u0637\u0644\u0627\u0642 \u062d\u0648\u0644 \u0646\u0633\u0628\u0629 \u0625\u0634\u063a\u0627\u0644 \u0627\u0644\u0633\u064a\u0627\u0631\u0627\u062a \u0641\u064a \u0627\u0644\u0625\u0645\u0627\u0631\u0627\u062a \u0627\u0644\u0639\u0631\u0628\u064a\u0629 \u0627\u0644\u0645\u062a\u062d\u062f\u0629 \u0628\u0648\u062c\u0648\u062f \u0646\u0633\u0628\u0629 \u0639\u0627\u0644\u064a\u0629 \u0645\u0646 \u0627\u0644\u0627\u0639\u062a\u0645\u0627\u062f \u0639\u0644\u0649 \u0627\u0644\u0633\u064a\u0627\u0631\u0627\u062a (83 \u0628\u0627\u0644\u0645\u0627\u0626\u0629) \u0645\u0642\u0627\u0628\u0644 \u0648\u0633\u0627\u0626\u0644 \u0627\u0644\u0646\u0642\u0644 \u0627\u0644\u0639\u0627\u0645\u0629 \u0648\u0627\u0644\u0628\u062f\u064a\u0644\u0629","author":{"@type":"Person","name":""},"image":{"@type":"ImageObject","url":"https:\/\/arabic.arabianbusiness.com\/public\/images\/2017\/04\/18\/roads-in-dubai-451186.jpg","width":1200,"height":630},"publisher":{"@type":"Organization","name":"\u0623\u0631\u064a\u0628\u064a\u0627\u0646 \u0628\u0632\u0646\u0633","logo":{"@type":"ImageObject","url":"http:\/\/arabic.arabianbusiness.com\/sites\/all\/themes\/arabian_business_ar\/images\/aben-logo.jpg","width":600,"height":60}}}</script><script type="text/javascript">googletag=window.googletag||{cmd:[]},function(){var t=document.createElement("script");t.async=!0,t.type="text/javascript";var o="https:"==document.location.protocol;t.src=(o?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e)}();var gptNetwork="21817151130/ab_ar",gptParentSect="قطاعات وصناعات",gptSect="قطاعات_وصناعات-مواصلات-دراسة_تكشف_أسباب_الاختناقات_المرورية_في_الإمارات",gptSub="",gptKeyword="قطاعات_وصناعات-مواصلات-دراسة_تكشف_أسباب_الاختناقات_المرورية_في_الإمارات",gptContentId="400613",gptUrl="/content/transportation-400613-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA",renderMode="async",intertialsLogo="",lazyloadAd=!1,adsize=[{position:"bb_970X250",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[970,250],[320,50],[970,250]]},{position:"lb_728X90",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[728,90],[320,150],[728,90]]},{position:"hpb_300X600",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,600],[],[300,600]]},{position:"mpu_300X250",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,250],[300,250],[300,250]]},{position:"mpu1_300X251",breakpoints:[[481,0]],slotSize:[[300,251]]},
{position:"overlay_1X2",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[450,450],[450,450],[450,450]]},{
'position' : 'banner1X2',  //1X2 ads catfish
'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'slotSize' : [ [ ], [1, 2],[1, 2] ]
 },{position:"inskin",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[2,2],[2,2],[2,2]]},{position:"intertials_750X450",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[750,450],[320,480],[750,450]]},{position:"spb_300X100",breakpoints:[[481,0],[0,0]],slotSize:[[300,100],[300,100]]},{position:"fixed",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[728,92],[300,52],[728,92]]},{position:"inread1",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[[700,400],["fluid"],[1,1],[300,250]],[[700,400],["fluid"],[1,1],[300,250]],[[700,400],["fluid"],[1,1],[300,250]]]},{position:"inread2",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[[300,251]],[[320,500]],[[300,251]]]},{position:"inread3",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,252],[300,252],[300,252]]},{position:"lb1_728X91",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[728,91],[300,51],[728,91]]},{position:"hpb1_300X601",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,601],[300,150],[300,601]]},{position:"inread",breakpoints:[],slotSize:[]},{position:"mpu1_300X251_mobile",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[],[300,251],[]]},{position:"mpu2_300X252",breakpoints:[[481,0],[0,480],[0,0]],slotSize:[[300,252],[300,252],[300,252]]},{position:"banner_320x500",breakpoints:[[0,480]],slotSize:[[320,500]]}]; var intertialsLogo=['<a style="float: left;padding: 15px;width: 145px;" href="/" title="Arabian Business" class="logo-img ab-logo"><img class="logo-white" src="https://www.arabianbusiness.com/sites/all/themes/arabian_business/logo-white.svg" alt="Arabian Business"></a>',"#015c47"];googletag.cmd.push(function(){googletag.pubads().setTargeting("parent",gptParentSect).setTargeting("sub",gptSub).setTargeting("sect",gptSect).setTargeting("artid",gptContentId).setTargeting("cat",gptKeyword),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),googletag.enableServices()}) </script>     
<title>دراسة تكشف أسباب الاختناقات المرورية في الإمارات - أريبيان بزنس</title>
    <link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_tDb31KV8WRkGLGhwJTs6ptaLUi-2SWp_hC2vqDv9B7M.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_iR3zWvZ4rhWEhMGz1fvJwkakx5NmJbU5floDWE1SeI0.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_JhcXrdodcBpmjmm0WPIreJSdmAw4Yafkij4oowwmSeQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_-obfBS74kxXU49TGPRVUcUjQlcNp5IOdfJes9VcncFw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://arabic.arabianbusiness.com/s3fs-css/css/css_fUEefb3jjkJrd-PtdPQ871tgT9Y5qGNwo6xw8qcxH1Y.css" media="all" />
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  <script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_gYWhuqN0Wsid8HOSk0yFzqMg-2NTv-xegwc2ACYMGws.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_0Mzz7ykE2iyxMlpKO5FuKiO3GIfEcOW7SHP1gdqwjWQ.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js__-Lg6SzeKr_lRm-MsPAWhG8ZRgRN8CBxKn1EVIB1wUQ.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_4nY3XR8QDqjqMHiDhYUIACkXHeTnbvfZ-FediNYe_PI.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_X7v0B1aQLH4L9fYBRJv2sarFeEv_lTs67lG9ARO7Qao.js"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_7r9somEJpsEtqTNQb5Xi15xWi6R8Cifeqd0jKWiX9I0.js"></script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-400613 node-type-article-listing i18n-ar ar ar" >
          <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHJQJZG"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->



<style type="text/css">.bsfpsnlt{z-index:134217726;display:none}.bsfpsnlt ._lksrnjg{ font-family:serif;   font-size: x-large;color:#fff;position:fixed;z-index:536870906;top:0;left:0;width:100%;height:100%;background-color:rgba(0,0,0,.5);display:table}.bsfpsnlt ._lksrnjg>div:first-child{display:flex;flex-direction:column;background-color:#000000;max-width:400px;height:100%;position:fixed;left:0;border-radius:0;margin-right:auto;margin-left:auto;padding-left:40px;padding-right:40px;padding-bottom:40px;box-sizing:border-box}.bsfpsnlt img{max-width:160px;height:auto;text-align:left;margin-top:-4px;display:block}.bsfpsnlt>div>div>div:nth-child(1){background:0 0;border-bottom:2px solid #CCCCCC;padding-top:50px;padding-bottom:18px;text-align:right;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}
</style>
<div class="bsfpsnlt" id="bsfpsnlt">
    <div class="_lksrnjg" style="color:#fff;">
        <div>
            <div>
                <div class="logo">
                    <a href="https://www.itp.com/">
                        <img border="0/" src="https://www.itp.com/sites/default/files/logo.png" />
                    </a>
                </div>
            </div>
            <div>
                <h3 style="color:#fff;font-size:32px;line-height: 34px;color: #fff;font-weight: 400;width: 100%;margin-top: 10px;margin-bottom: 10px;">  لاحظنا أنك تحجب الإعلانات   </h3>
            </div>
            <div style="line-height: 30px;color: #fff;font-weight: 400;width: 100%;margin-top: 10px;margin-bottom: 10px;">
                <span>واصل دعمك للصحافة اللائقة بتعطيل أدوات حجب الإعلانات</span>
                <br />
                <br />
                <span><a href="https://www.itp.com" style="color:#FFF;">في حال وجود استفسار عن سبب ظهور هذه الرسالة ، اتصل بنا
</a></span>
            </div>
        </div>
    </div>
</div>
<script src="/ads.js" type="text/javascript"></script>

<script type="text/javascript">


function adBlockNotDetected() {
	document.getElementById("bsfpsnlt").style.display = 'none';

}

function adBlockDetected() {
document.getElementById("bsfpsnlt").style.display = 'block';
}

if(typeof blockAdBlock === 'undefined') {
	adBlockDetected();
} else {
	blockAdBlock.onDetected(adBlockDetected);
	blockAdBlock.onNotDetected(adBlockNotDetected);
	// and|or
	blockAdBlock.on(true, adBlockDetected);
	blockAdBlock.on(false, adBlockNotDetected);
	// and|or
	blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}

// Change the options
//blockAdBlock.setOption('checkOnLoad', true);
// and|or
blockAdBlock.setOption({
	debug: false,
	checkOnLoad: true,
	resetOnEnd: false
});



</script>
      
  
      
      <div id="fb-root"></div>
      <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=&appId=226585337353114&autoLogAppEvents=1"></script>
      <!-- Facebook Recommendation Bar -->
        <div class="fb-recommendations-bar"
        data-href="https://arabic.arabianbusiness.com/content/transportation-400613-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA"
        data-site="https://arabic.arabianbusiness.com"></div>
      <!-- Facebook Recommendation Bar -->
      <header class="قطاعات-وصناعات ">
  <div class="custom-nav navbar navbar-dark  indigo darken-2">
    <div class="inner">
      <div class="container">
        <div class="row">
          <div class="navbar-logo col-md-2 col-sm-4 col-xs-4">
                            <a href="/" title="الرئيسية" rel="home" class="custom-navbar-brand" id="logo">
                <img class="logo-dark" src="/sites/all/themes/arabian_business_ar/logo.svg" alt="الرئيسية"/>
                              </a>
                                      <div class='subhead'>عالمي</div>
                      </div>

          <div class="header-tags col-md-7 col-sm-6 hidden-sm hidden-xs">
              <ul class="menu"><li class="first leaf"><a href="/allnews" title="كل الأخبار" class="head-tag">كل الأخبار</a></li>
<li class="collapsed"><a href="/politics-economics" title="سياسة واقتصاد" class="head-tag">سياسة واقتصاد</a></li>
<li class="collapsed"><a href="/business" title="قطاعات" class="head-tag">قطاعات</a></li>
<li class="collapsed"><a href="/financial-markets" title="أسواق" class="head-tag">أسواق</a></li>
<li class="collapsed"><a href="/technology" title="تكنولوجيا" class="head-tag">تكنولوجيا</a></li>
<li class="collapsed"><a href="/lifestyle" title="نمط الحياة" class="head-tag">نمط الحياة</a></li>
<li class="leaf"><a href="/entrepreneurship" title="ريادة" class="head-tag">ريادة</a></li>
<li class="leaf"><a href="/lists/2019" title="قوائم" class="head-tag">قوائم</a></li>
<li class="collapsed"><a href="/multimedia" title="صور وفيديو" class="fhm head-tag">صور وفيديو</a></li>
<li class="leaf"><a href="/features" title="مقابلات ومواضيع" class="fhm head-tag">مقابلات ومواضيع</a></li>
<li class="last leaf"><a href="/jobs" title="عمل" class="fhm head-tag">عمل</a></li>
</ul>          </div>

          <div class="col-md-3 col-sm-8 col-xs-8 custom-navigation">
            <div class="subscribe text-center">
              <a href="#" class="subscribe-btn"  data-toggle="modal" data-target="#myModalsubscribe">اشترك</a>
              <div class="lang">
                <a href="https://www.arabianbusiness.com" class="eng">En</a>
                <a href="https://arabic.arabianbusiness.com" class="arb act"> بالعربية</a>
              </div>
            </div>
            <ul class="header-icons">
              <li class="srch">
                <i class="fa fa-search" aria-hidden="true"></i> <span>بحث</span>
              </li>
              <!--li class="bk-mark">
                <span href="#" class="badges bookmark-page-custom">
                  <i class="fas fa-bookmark"></i><span id="bookmarks-count" class="badge">4</span>
                </span>
              </li>
              <li class="user" data-toggle="modal" data-target="#myModal">
                <i class="fa fa-user" aria-hidden="true"></i>
              </li-->
            </ul>
            <div class="menu-bar">
              <div class="bars">
                <div class="bar"></div>
                <div class="bar"></div>
                <div class="bar"></div>
              </div>
              <div class="menu-txt">قائمة</div>
            </div>
          </div>
        </div>
      </div>
      	  
        <div class="pge-prog-bar"><div class="pge-prog-val" id="myBar" style="width: 0%;"></div></div>
	      </div>

    <div class="nav nav-menu">
      <div class="container act-hdr">
        <div class="logo-menu pull-left">
                        <a href="/" title="الرئيسية" rel="home" class="custom-navbar-brand" id="logo">
              <img src="/sites/all/themes/arabian_business_ar/logo.svg" alt="الرئيسية" /></a>
          </div>
        <a class="close pull-right menu-cls"><i class="fa fa-times" aria-hidden="true"></i></a>
      </div>
      <div class="bdr-t">
        <nav class="container cl-8 navigation-head custom-navigation-head">
              <!-- <div id="" class=""> -->

      
  <!-- <div class=""> -->
  <ul class="menu"><li class="first leaf menu-mlid-4695"><a href="/allnews" title="كل الأخبار" class="head-tag">كل الأخبار</a></li>
<li class="expanded menu-mlid-4715"><a href="/politics-economics" title="سياسة واقتصاد" class="head-tag">سياسة واقتصاد</a><ul class="menu"><li class="first leaf menu-mlid-4716"><a href="/politics-economics/arab-world">أخبار عربية</a></li>
<li class="leaf menu-mlid-4717"><a href="/politics-economics/opinion" title="آراء">آراء</a></li>
<li class="last leaf menu-mlid-4718"><a href="/politics-economics/society" title="مجتمع">مجتمع</a></li>
</ul></li>
<li class="expanded menu-mlid-4719"><a href="/business" title="قطاعات" class="head-tag">قطاعات</a><ul class="menu"><li class="first leaf menu-mlid-4720"><a href="/business/banking" title="بنوك">بنوك</a></li>
<li class="leaf menu-mlid-4721"><a href="/business/construction-industry" title="إنشاءات">إنشاءات</a></li>
<li class="leaf menu-mlid-4722"><a href="/business/education" title="تعليم">تعليم</a></li>
<li class="leaf menu-mlid-4723"><a href="/business/energy" title="طاقة">طاقة</a></li>
<li class="leaf menu-mlid-4724"><a href="/business/healthcare" title="صحة">صحة</a></li>
<li class="leaf menu-mlid-4725"><a href="/business/media-marketing" title="إعلام">إعلام</a></li>
<li class="leaf menu-mlid-4726"><a href="/business/retail" title="تجزئة">تجزئة</a></li>
<li class="leaf menu-mlid-4727"><a href="/business/travel-hospitality" title="سياحة">سياحة</a></li>
<li class="leaf menu-mlid-4728"><a href="/business/real-estate" title="عقارات">عقارات</a></li>
<li class="last leaf menu-mlid-4729"><a href="/business/transportation" title="مواصلات">مواصلات</a></li>
</ul></li>
<li class="expanded menu-mlid-4730"><a href="/financial-markets" title="أسواق" class="head-tag">أسواق</a><ul class="menu"><li class="first leaf menu-mlid-4731"><a href="/financial-markets/market-data" title="بيانات السوق">بيانات السوق</a></li>
<li class="leaf menu-mlid-4732"><a href="/financial-markets/commodities" title="السلع">السلع</a></li>
<li class="leaf menu-mlid-4733"><a href="/financial-markets/currencies" title="العملات">العملات</a></li>
<li class="leaf menu-mlid-4735"><a href="/financial-markets/trade" title="تجارة">تجارة</a></li>
<li class="leaf menu-mlid-4734"><a href="/financial-markets/labour" title="سوق العمل">سوق العمل</a></li>
<li class="leaf menu-mlid-4736"><a href="/financial-markets/islamic-finance" title="إقتصاد إسلامي">إقتصاد إسلامي</a></li>
<li class="last leaf menu-mlid-4737"><a href="/financial-markets/equities" title="الأسهم">الأسهم</a></li>
</ul></li>
<li class="expanded menu-mlid-4738"><a href="/technology" title="تكنولوجيا" class="head-tag">تكنولوجيا</a><ul class="menu"><li class="first leaf menu-mlid-4739"><a href="/technology/electronics" title="إلكترونيات">إلكترونيات</a></li>
<li class="leaf menu-mlid-4740"><a href="/technology/software" title="برمجيات">برمجيات</a></li>
<li class="leaf menu-mlid-4742"><a href="/technology/company-news" title="شركات">شركات</a></li>
<li class="last leaf menu-mlid-4741"><a href="/technology/research" title="علوم وأبحاث">علوم وأبحاث</a></li>
</ul></li>
<li class="expanded menu-mlid-4743"><a href="/lifestyle" title="نمط الحياة" class="head-tag">نمط الحياة</a><ul class="menu"><li class="first leaf menu-mlid-4744"><a href="/lifestyle/arts" title="فنون وآداب">فنون وآداب</a></li>
<li class="leaf menu-mlid-4745"><a href="/lifestyle/cars-yachts" title="سيارات ويخوت">سيارات ويخوت</a></li>
<li class="leaf menu-mlid-4746"><a href="/lifestyle/food" title="المائدة">المائدة</a></li>
<li class="leaf menu-mlid-4747"><a href="/lifestyle/personal-tech" title="التقنية والحياة">التقنية والحياة</a></li>
<li class="leaf menu-mlid-4748"><a href="/lifestyle/travel" title="عالم المسافر">عالم المسافر</a></li>
<li class="leaf menu-mlid-4749"><a href="/lifestyle/sport" title="رياضة">رياضة</a></li>
<li class="last leaf menu-mlid-4750"><a href="/lifestyle/style" title="أناقة وتألق">أناقة وتألق</a></li>
</ul></li>
<li class="leaf menu-mlid-4751"><a href="/entrepreneurship" title="ريادة" class="head-tag">ريادة</a></li>
<li class="leaf menu-mlid-4752"><a href="/lists/2019" title="قوائم" class="head-tag">قوائم</a></li>
<li class="expanded menu-mlid-4753"><a href="/multimedia" title="صور وفيديو" class="fhm head-tag">صور وفيديو</a><ul class="menu"><li class="first leaf menu-mlid-4754"><a href="/multimedia/photos" title="الصور">الصور</a></li>
<li class="last leaf menu-mlid-4755"><a href="/multimedia/videos" title="الفيديو">الفيديو</a></li>
</ul></li>
<li class="leaf menu-mlid-4756"><a href="/features" title="مقابلات ومواضيع" class="fhm head-tag">مقابلات ومواضيع</a></li>
<li class="last leaf menu-mlid-4757"><a href="/jobs" title="عمل" class="fhm head-tag">عمل</a></li>
</ul><!-- </div> -->

<!-- </div> -->
        </nav>
        <div class="bdr-t bdr-t2 ">
          <div class="container">
            <div class="row">
              <div class="col-xs-12 col-sm-6 ">
                    <!-- <div id="" class=""> -->

      
  <div class="btm-menu mb-20 ab-footmenu">
  <ul>
    <li class="text-uppercase"><a href="/startup">أبدء</a></li>
    <!--li class="text-uppercase"><a href="/ceo">المدير التنفيذي</a></li-->
    <li class="text-uppercase"><a href="/lifestyle">نمط الحياة</a></li>
  </ul>
</div>
<div class="footer-social-icons ab-social">
  <ul>
    <li><a href="https://www.facebook.com/ArabicArabianBusiness" target="_blank"><i class="fab fa-facebook-f">&nbsp;</i></a></li>
    <li><a href="https://twitter.com/AB_Arabic" target="_blank"><i class="fab fa-twitter-square">&nbsp;</i></a></li>
    <li><a href="https://www.linkedin.com/company/arabian-business" target="_blank"><i class="fab fa-linkedin-in">&nbsp;</i></a></li>
    <li><a href="https://www.youtube.com/channel/UC5LtrLi9SvXtcLEudD5uR4A" target="_blank"><i class="fab fa-youtube">&nbsp;</i></a></li>
    <li><a href="https://www.instagram.com/arabianbusinessar" target="_blank"><i class="fab fa-instagram">&nbsp;</i></a></li>
  </ul>
</div>
<!-- </div> -->
              </div>
              <div class="col-xs-12 col-sm-6 signup-form-wrp footer-subscribe">
                  <h3>استلم أحدث نشراتنا الإخبارية بالبريد الالكتروني</h3>
<form id="form-subscribe-newsletter-top" name="form-subscribe-newsletter-top" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="بريدك الإلكتروني
" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> اشترك الآن
</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">أوافق على <a href="https://www.itp.com/terms" target="_blank">الشروط والبنود</a>      <span class="checkmark"></span></label>
  </div>
</form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="ovr-ly"></div>
  </div>

  <!---subscribe Modal-->
  <div class="modal fade" id="myModalsubscribe" role="dialog">
    <div class="modal-dialog custom-login modal-lg">
      <div class="modal-content">
        <div class="modal-header cs-modal-header">
          <button type="button" class="close" data-dismiss="modal"><i class="fa fa-times" aria-hidden="true"></i></button>
          <div class="col-md-6 col-lg-6 col-sm-10 col-xs-12">
            <h3 class="modal-title section-title">الاشتراك باريبيان بزنس</h3>
          </div>
        </div>
        <div class="modal-body cs-modal-body">
          <div class="col-md-6 col-lg-6 col-sm-10 col-xs-12">
            <form id="subscribe-email-form" method="post">
              <div class="form-group">
                <input type="email" class="form-control" id="email" required="true" placeholder="عنوان البريد الإلكتروني">
              </div>
              <button id="notify-me" type="submit" class="btn btn-default custom-btn-modal">أود تبليغي بالأخبار</button>
            </form>
          </div>
        </div>
        <div class="modal-footer">
          <div class="modal-footer">
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="search">
    <div class="container act-hdr">
      <div class="logo-menu pull-left search-logo"></div>
      <a class="close pull-right menu-cls-search"><i class="fa fa-times" aria-hidden="true"></i></a>
    </div>
    <div class="bdr-t">
      <div class="container">
        <div class="row">
          <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="main">
                  <!-- <div id="" class=""> -->

      
  <div class="search-wrapper container mt-30"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="search-form form-group has-feedback has-search mt-20"><span class="glyphicon glyphicon-search form-control-feedback"></span><form action="/content/transportation-400613-%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%AA%D9%83%D8%B4%D9%81-%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%A7%D8%AE%D8%AA%D9%86%D8%A7%D9%82%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B1%D9%88%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA" method="post" id="ab-outlet-search-facet-header-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-text">
 <input class="form-control custom-search-text form-text" placeholder="البحث عن..." type="text" id="edit-search-text" name="search_text" value="" size="60" maxlength="60" />
</div>
<div class="form-item form-type-select form-item-search-sort">
 <select id="edit-search-sort" name="search_sort" class="form-select"><option value="date">تاريخ</option><option value="score">صلة</option></select>
</div>
<input type="submit" id="edit-search-btn" name="op" value="تقديم" class="form-submit" /><input type="hidden" name="form_build_id" value="form-R4zJR2kXNlnrnsk5_GcXWmh15Dc2JqJVZ_p08lZh_CA" />
<input type="hidden" name="form_id" value="ab_outlet_search_facet_header_form" />
</div></form></div></div></div></div>
<!-- </div> -->
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

  </header>

<main id="main" class="قطاعات-وصناعات">        
    <div class="googleAds" data-position="overlay_1X2" data-adtype="overlay" id="overlay_1X2" style=""></div>


<div class="googleAds" data-position="banner1X2" data-adtype="catfish" ></div>
          <div class="googleAds" data-position="intertials_750X450" data-adtype="intertials"></div>

<!-- EXIT -->
<div class="googleAds" data-position="exit_0X0" data-adtype="top"></div>          <section>
      <div class="container">

                                                          
        
                          <!-- <div id="" class=""> -->

      
  <!-- Comments overlay -->
<!-- <div class="allcontent">
  <div class="mnue-letf">
    <ul>
      <li>

      </li>
    </ul>
	<button class="menu-btn bookmark-page-custom comment-tags">
		<span class="a active-btn"><i class="fa fa-times" aria-hidden="true"></i></span>
	</button>
   </div>
  <div class="page-overly"></div>
</div> -->
<!-- Comments overlay -->

<div class="row news-page mt-20">
  <div class="col-md-9 col-sm-9 col-xs-12">
		<div class="row">
    	<div class="col-md-2 col-sm-2 col-xs-12 left-side-stick">
      	<div class="news-left-side hide-mobile">
					<!--span class="saved">
						<i class="fas fa-bookmark"></i>
					</span-->
          <!--<ul class="social">
          	<li><i class="fab fa-facebook-f"></i></li>
            <li><i class="fab fa-twitter"></i></li>
            <li><i class="fas fa-clone"></i></li>
					</ul>
					<div class="shr-soc-mda"></div>-->

										<p class="font-text">حجم الخط
</p>
					<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
																<div class="shr-cnt shr-soc-mda"></div>
										
        </div>
			</div>
      <div class="col-md-10 col-sm-10 col-xs-12">
        <div class="custom-breadcrumb change-font-size">
		<ol class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><li class="inline odd first" typeof="v:Breadcrumb"><a href="https://arabic.arabianbusiness.com/" rel="v:url" property="v:title">الصفحة الرئيسية</a></li> <i class="fas fa-chevron-left"></i> <li class="inline even" typeof="v:Breadcrumb"><a href="https://arabic.arabianbusiness.com/business" rel="v:url" property="v:title">قطاعات وصناعات</a></li> <i class="fas fa-chevron-left"></i> <li class="inline odd last" typeof="v:Breadcrumb"><a href="https://arabic.arabianbusiness.com/business/transportation" rel="v:url" property="v:title">مواصلات</a></li></ol>        </div>
        <div class="news-content mt-20">
          <div class="date-time date-published change-font-size">
            <span class="d-t">الأحد 18 أكتوبر 2020 06:00 ص</span>
						<div class="news-left-side show-mobile hide-desktop">
															<div class="shr-cnt shr-soc-mda"></div>
														<p class="font-text">حجم الخط
</p>
							<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
													</div>

          </div>
        	<div class="news-data">
          	<h1 class="news-title change-font-size">دراسة تكشف أسباب الاختناقات المرورية في الإمارات</h1>
						<p class="news-sub-text change-font-size">
						  تكشف دراسة استطلاعية تعد الأولى على الإطلاق حول نسبة إشغال السيارات في الإمارات العربية المتحدة بوجود نسبة عالية من الاعتماد على السيارات (83 بالمائة) مقابل وسائل النقل العامة والبديلة						</p>
						<div class="img-container dmb ar-sp mb-nmr"><div class="item field-img"><div class="caption-wrapp"><div class="credit-image-wrapper"><img src="https://arabic.arabianbusiness.com/s3/files/styles/full_img/public/images/2017/04/18/roads-in-dubai-451186.jpg?itok=ZxG3PL1h" alt="دراسة تكشف أسباب الاختناقات المرورية في الإمارات" title="دراسة تكشف أسباب الاختناقات المرورية في الإمارات" /></div></div></div></div>
						<div class="news-body-data change-font-size"><div data-swiftype-name="body" data-swiftype-type="text"><p></p><p>وبينت المعطيات أن غالبية الرحلات تأتي في إطار الذهاب إلى العمل (63 بالمائة) ويتراوح باقي الرحلات بين مهام أداء الأعمال المنزلية ومهام أخرى.

</p><p>وتبين في الدراسة أن حوالي 6 من كل 10 سائقي سيارات يتنقلون بمفردهم في سياراتهم في 80 إلى 100 بالمائة من الرحلات. و خلصت الدراسة إلى أنه ثمة حاجة إلى تقليل عدد المركبات على الطرق لتحقيق مزايا السلامة على الطرق والاستدامة.

</p><p>يعدّ الازدحام المروري عاملاً رئيسياً في السلامة على الطرق، حيث تؤدي الاختناقات المرورية إلى مفاقمة السلوك الفظّ والخطير. كما أنها تكلّف الاقتصاد على شكل ساعات عمل ضائعة، وتسبب إزعاجاً للسائقين جرّاء إطالة وقت الرحلات، كما وتُلحقُ بالبيئة خسائر لا داعي لها. من هنا، ومن منظور السلامة على الطرق فضلاً عن وجهة النظر التي تأخذ الاستدامة في الحسبان، فإنه من الضروري تجنب الاختناقات المرورية.<br /><br />صرّح راجيش سيثي، الرئيس التنفيذي لدار التكافل، الشركة القابضة لنور للتكافل أنه، "وفي حين غيّر وباء كورونا المستجد ’كوفيد-19‘ الحياة كما نعرفها، فقد استأنفنا ’الحياة الطبيعية‘ من جديد، وارتفعت حركة المرور وباتت الطرق أكثر ازدحاماً". وأضاف: "ستظل السلامة على الطرق مثاراً رئيسياً للاهتمام. وتلتزم نور للتكافل | التأمين الأخلاقي، بالشراكة مع منصة RoadSafetyUAE، برفاه دولة الإمارات العربية المتحدة. وبصفتنا رعاتها، يسعدنا مشاركة نتائج الدراسة الاستطلاعية الأولى على الإطلاق لنسبة إشغال السيارات في الإمارات العربية المتحدة. أجريت هذه الدراسة في مارس 2020، ونشعر الآن أن الوقت مناسب لمشاركة نتائج هذا البحث ’الأول من نوعه على الإطلاق".

</p><div class="mbl-gl-tg"></div><div class="ps-rl"><div class="googleAds" data-position="inread1" data-adtype="inread"></div></div><p>وأعلن  توماس إيدلمان، المؤسس والمدير الإداري لمنصة رود سيفتي الإمارات RoadSafetyUAE في سياق حديثه: "من وجهة نظرٍ ذاتية، قد يتولّد لدينا انطباع بأن غالبية المركبات من حولنا يشغلها شخصٌ واحد، وقلّما ما يكون العدد أكثر من ذلك. تخلق هذه الدراسة نقاط بيانات جديدة وذات مغزى، عبر رفع مستوى النقاش المتعلق بالسلامة على الطرق والتحول من المرويّات إلى النتائج المستندة إلى الحقائق". وأضاف: "بالتعاون مع شريكنا في المسؤولية الاجتماعية للشركات، نور للتكافل | التأمين الأخلاقي، أردنا أن نفهم بشكل أفضل الوضع على طرقاتنا خلال فترات الذروة المرورية، والتي تحدث عادةً في أيام العمل، مقارنةً بعطلات نهاية الأسبوع. وبالتالي، صممت هذه الدراسة الاستطلاعية لتحليل أنماط النقل للأفراد خلال أيام العمل المعتادة".
</p><p>ولاحظت دراسات أخرى أجرتها منصة رود سيفتي الإمارات ونور للتكافل | التأمين الأخلاقي أنه على الرغم من هذه الجهود المتواصلة، إلا أن الاختناقات المرورية لا تزال تحدث بانتظام. وتضيف هذه الدراسة الاستطلاعية لإشغال السيارات في الإمارات العربية المتحدة، وهي’الأولى من نوعها على الإطلاق‘، إلى معرفتنا وبياناتنا من خلال فهم أفضل للظروف التي تحدد عدد المركبات المتنقلة على طرقاتنا.
</p><p>ومن ناحيتها، قالت روضة الساكت، رئيسة التسويق في نور للتكافل: "وجدنا أن الغالبية، وتحديداً 54 بالمائة من السائقين، يقودون سياراتهم بأنفسهم، و67 بالمائة من هؤلاء السائقين يقودون سياراتهم من وإلى العمل، الأمر الذي يفسر الازدحام المروري في أوقات الذروة. وإننا ننشر هذه الأرقام الآن لكي نتمكن من إعداد مبادرات مدعومة ببيانات هامة، هدفها تحسين السلامة على طرق الإمارات العربية المتحدة استعداداً للوقت الذي ستُستأنف فيه الحياة الطبيعية".
</p><div class="ps-rl">
          <div class="googleAds" data-position="inread2" data-adtype="inread" id="inread2"></div></div><p>ومن بين الأشياء التي أردنا فهمها من خلال هذه الدراسة، معرفة من يفضل القيادة على أن يكون راكباً، وكم مرة ولأي سبب تتم الرحلات، وما إذا كان السائقون والركاب يسافرون بمفردهم أو مع آخرين. وتوفر البيانات المستمدّة قاعدةً صلبة لأصحاب المصلحة المعنيين لمناقشة المبادرات الهادفة التي يمكن أن تقلّل من عدد المركبات المتنقلة على طرقاتنا.
</p><p>وخلال أسابيع العمل، يقود 54 بالمائة سياراتهم بأنفسهم، في حين أن 29 بالمائة هم ركاب (20 بالمائة في السيارات الخاصة و9 بالمائة في سيارات الأجرة وسيارات الليموزين والفانات/الحافلات الصغيرة)، ويستخدم 13 بالمائة وسائل النقل العام (المترو والحافلات)، في حين يستخدم 4 بالمائة وسائل بديلة ( المشي والدراجة والدراجة النارية).
</p><p>وتراوحت أسباب تنقل الناس في الطرقات بين الدهاب إلى العمل وإنجاز مهام ترتبط به،  والتسوق وأعمال شخصية أخرى/ فضلا عن الترفيه والدراسة.<br />من الـ 54 بالمائة الذين يقودون سياراتهم بأنفسهم (يمكن الاطلاع على<a href="http://www.roadsafetyuae.com/statistics/" target="_blank" rel="nofollow"><strong> تفاصيل الدراسة هنا).</strong></a>
</p><p></p></div></div>					</div>
        </div>
      </div>
    </div>
		<div class="row">
			<div class="col-md-offset-2 col-md-10 col-sm-10 col-xs-12">
						<div class="tags-author">
							<ul class="content-tags clearfix">
														</ul>
							<div class="author">
														</div>
						</div>

		<div id="coral_thread" class="coral_thread"></div>
        <script type="text/javascript" src="https://arabianbusiness.com/public/misc/js/comment.js"></script>		
						
					</div>
		</div>
	</div>

	<div class="col-md-3 col-sm-3 col-xs-12 aside-news">
		<div class="widget-1 advertisement mb-40"><div class="googleAds" data-position="spb_300X100"  id="spb_300X100" style=""></div></div>		<div class="widget-1 advertisement mb-40"><div class="googleAds" data-position="mpu_300X250" id="mpu_300X250" style=""></div></div>		
		<div class="widget-1 advertisement mb-40"><div class="googleAds" data-position="hpb_300X600" id="hpb_300X600" style=""></div></div>    <div class="widget-2 most-read-stories mb-40">
      <h2 class="wid-title-2 change-font-size">اقرأ التالي
</h2>
      <ul class="wid-list-2">
			<li class="change-font-size"><a href="/content/transportation-400599-%D8%A7%D9%84%D8%B3%D8%B9%D9%88%D8%AF%D9%8A%D8%A9-%D8%AA%D9%85%D8%AF%D8%AF-%D8%B5%D9%84%D8%A7%D8%AD%D9%8A%D8%A9-%D8%AA%D8%A3%D8%B4%D9%8A%D8%B1%D8%A9-%D8%A7%D9%84%D8%AE%D8%B1%D9%88%D8%AC-%D8%A7%D9%84%D9%86%D9%87%D8%A7%D8%A6%D9%8A-%D8%A2%D9%84%D9%8A%D8%A7%D9%8B-%D8%AF%D9%88%D9%86-%D9%85%D9%82%D8%A7%D8%A8%D9%84">السعودية تمدد  صلاحية تأشيرة الخروج النهائي آلياً دون مقابل</a></li><li class="change-font-size"><a href="/content/transportation-400575-%D8%AA%D8%B1%D8%A7%D9%85-%D9%88%D9%85%D8%AA%D8%B1%D9%88-%D8%AF%D8%A8%D9%8A-%D9%81%D9%8A-%D8%AA%D9%88%D8%B3%D8%B9%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9">ترام ومترو دبي في توسعة جديدة </a></li><li class="change-font-size"><a href="/content/transportation-400562-4-%D8%B1%D8%AD%D9%84%D8%A7%D8%AA-%D9%84%D9%86%D9%82%D9%84-300-%D9%85%D8%B5%D8%B1%D9%8A-%D8%B9%D8%A7%D9%84%D9%82-%D8%A8%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA">4 رحلات لنقل 300 مصري عالق بالإمارات إلى الكويت </a></li>      </ul>
    </div>
    <div class="widget-3 more-stories mb-20">
		<div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/content/transportation-400525-%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B0%D8%A7%D8%AA%D9%8A%D8%A9-%D8%A7%D9%84%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%B3%D8%AA%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D9%81%D9%8A-%D9%83%D9%84-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%B9%D9%82%D8%A8-%D9%86%D8%AC%D8%A7%D8%AD-%D8%AA%D8%AC%D8%B1%D8%A8%D8%AA%D9%87%D8%A7-%D9%81%D9%8A-%D8%A8%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9">سيارات ذاتية القيادة ستستخدم في كل الإمارات عقب نجاح تجربتها في بالشارقة</a></h3></div><div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/content/transportation-400513-%D9%85%D8%B7%D8%A7%D8%B1-%D8%B1%D8%A3%D8%B3-%D8%A7%D9%84%D8%AE%D9%8A%D9%85%D8%A9-%D9%8A%D8%B3%D8%AA%D8%A3%D9%86%D9%81-%D8%AA%D8%B4%D8%BA%D9%8A%D9%84-%D8%B1%D8%AD%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%B1%D9%83%D8%A7%D8%A8">مطار رأس الخيمة يستأنف تشغيل رحلات الركاب</a></h3></div><div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/content/trade-400488-%D9%81%D8%B1%D8%B5-%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%AD%D8%B7%D8%A7%D8%AA-%D9%85%D8%B3%D8%A7%D8%B1-2020-%D9%84%D9%85%D8%AA%D8%B1%D9%88-%D8%AF%D8%A8%D9%8A">فرص  استثمارية في محطات مسار 2020 لمترو دبي</a></h3></div>    </div>
  </div>
</div>
<div class="jarvis_visible"></div>
<!-- </div> -->
                        <div class="scrol-tp inner-scroll" id="return-to-top">
          <img src="/sites/all/themes/arabian_business_ar/images/arrow-from-bottom.png">
        </div>
      </div>
    </section>
  </main>
<div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://arabic.arabianbusiness.com/public/styles/926px_617px_landscape/public/images/2017/04/18/roads-in-dubai-451186.jpg?itok=4VB_-hC5" width="926" height="617" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://arabic.arabianbusiness.com/public/styles/516px_688px_portrait/public/images/2017/04/18/roads-in-dubai-451186.jpg?itok=2MoTWR-n" width="516" height="688" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://arabic.arabianbusiness.com/public/styles/600px_600px_square/public/images/2017/04/18/roads-in-dubai-451186.jpg?itok=-xD-b09m" width="600" height="600" alt="" /></div><footer class="قطاعات-وصناعات">
  <section class="custom-footer">
    <div class="container">
      <div class="row">
        <div class="col-md-7 col-sm-7 col-xs-12 hidden-sm hidden-xs footer-menu">
          <div class="row">
                <!-- <div id="" class=""> -->

      
  <ul class="mfooter col-md-9"><li class="first expanded col-md-4 col-xs-12 custom-navigation-head"><span title="الاشتراكات" class="nolink">الاشتراكات </span><ul class="menu"><li class="first last leaf"><a href="https://subs.itp.com/executive" title="مجلات" target="_blank">مجلات</a></li>
</ul></li>
<li class="expanded col-md-4 col-xs-12 custom-navigation-head"><span title="القانونية والخصوصية" class="nolink">القانونية والخصوصية </span><ul class="menu"><li class="first leaf"><a href="https://www.itp.com/terms" title="تعليمات الاستخدام">تعليمات الاستخدام</a></li>
<li class="leaf"><a href="https://www.itp.com/privacy-policy" title="سياسة خاصة">سياسة الخصوصية</a></li>
<li class="last leaf"><a href="/contact-us">اتصل بنا</a></li>
</ul></li>
<li class="last expanded col-md-4 col-xs-12 custom-navigation-head"><span title="الاقسام" class="nolink">الاقسام </span><ul class="menu"><li class="first leaf"><a href="/lifestyle" title="لايف ستايل">لايف ستايل</a></li>
<li class="leaf"><a href="/politics-economics/opinion" title="رأي">رأي</a></li>
<li class="leaf"><a href="/business" title="اعمال">اعمال</a></li>
<li class="leaf"><a href="/financial-markets/trade" title="الأسواق">الأسواق</a></li>
<li class="leaf"><a href="/multimedia" title="فيديو وصور">فيديو وصور</a></li>
<li class="leaf"><a href="/special-reports" title="قوائم">قوائم</a></li>
<li class="last leaf"><a href="/features" title="خاصية">مقالات</a></li>
</ul></li>
</ul>
<!-- </div> -->
<!-- <div id="" class=""> -->

      
  <span class="menu__link menu__link nolink">مكتب دبي </span><address>مجموعة أي تي بي الإعلامية<br />المبنى رقم 14- مدينة دبي للإعلام<br />دبي – الإمارات العربية المتحدة<br />الهاتف: <a href="tel: 97144443000">3000 444 4 971+</a><br>بريد: <a href="mailto: info@itp.com">info@itp.com</a></address>
<!-- </div> -->
          </div>
        </div>
        <div class="col-md-5 col-sm-12 col-xs-12  signup-form-wrp-footer">
          <div class="footer-subscribe">
              <h3>استلم أحدث نشراتنا الإخبارية بالبريد الالكتروني</h3>
<form id="form-subscribe-newsletter-bottom" name="form-subscribe-newsletter-bottom" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="بريدك الإلكتروني
" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> اشترك الآن
</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">أوافق على <a href="https://www.itp.com/terms" target="_blank">الشروط والبنود</a>      <span class="checkmark"></span></label>
  </div>
</form>
          </div>
                  </div>
      </div>
    </div>
  </section>
      <section class="custom-sub-footer">
      <div class="container">
        <div class="row sub-footer">
              <!-- <div id="" class=""> -->

      
  <style>
.not-front .custom-footer address a {
    font-size: 15px !important;
}
#inread1 {
  display:none;
}
.plyr--full-ui input[type=range] {
  color: #015c47 !important;
}
.audio-player .closeplayer {
  background: #015c47 !important;
}
.audio-player .closeplayer i {
  padding-left: 10px !important;
}
.list-items .lst-yr .lst-yr-itm.first {
display:none;
}
.search .has-search .form-control {
  padding-right: 160px !important;
}
#ab-outlet-search-facet-header-form .form-submit {
  background: #015c47 !important;
}
.search-facet-type.facet-sm_vid_Tags .facetapi-outlet-facetapi-links li label {
  color: #015c47 !important;
  border: solid 2px #015c47 !important;
}

.search-facet-type.facet-sm_vid_Tags .facetapi-outlet-facetapi-links li.active label {
background: #015c47 !important;
color: #fff !important;
}
#coral_thread {
display:none !important;
}
</style>
<div class="col-md-6 col-sm-6 col-xs-12 footer-logo hidden-xs">
          <p>&nbsp;&nbsp;</p>
          <ul>
            <li>&nbsp;&nbsp;</li>
            <li>&nbsp;&nbsp;</li>
            <li>&nbsp;&nbsp;</li>
          </ul>
        </div>
        <div class="col-md-6 col-sm-6 col-xs-12 text-right footer-social-icons">
         <div class="shr-cnt shr-fol-footer shareList socicon-t-off" style="direction: ltr;"></div>
          <p style="direction: ltr;">© 2020 ITP Media Group. All Rights Reserved</p>
</div>
<!-- </div> -->
        </div>
      </div>
    </section>
  </footer>
  <div class="container-fluid audio-player">  
    <div class="container" style="position:relative;">
      <div id="audio0" class="row">
        <audio id="audio1" preload controls>متصفحك لا يدعم الصوت!</audio>
      </div>
      <button class='closeplayer button' onclick="document.getElementById('audio1').pause()" type="button" ><i class="fa fa-times"></i><span>إغلاق</span></button>
    </div>
  </div>
  <script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/js/js_eBnA-fI5qImIiUjvzrOHYCS2Z17UTihw_umPfandyH0.js"></script>
</body>
</html>

<!-- Page cached by Boost @ 2020-10-18 10:01:13, expires @ 2020-10-19 10:01:13, lifetime منذ يوم -->