<!DOCTYPE html>
<html lang="ar" dir="rtl"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="utf-8">
  <meta charset="ISO-8859-1">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KHJQJZG');</script>
<!-- End Google Tag Manager -->    
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
    appId: "9764cba1-3e69-489f-90da-c60da1f172ce",
   });
 });
</script>  
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="Mono 1.7" />
<link rel="shortlink" href="https://arabic.arabianbusiness.com/node/403466" />
<link rel="canonical" href="https://arabic.arabianbusiness.com/content/healthcare-403466-%D9%85%D8%B5%D8%B1-200-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B3%D9%8A%D8%AC%D8%A7%D8%B1%D8%A9-%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D8%A7%D9%84%D9%85%D8%AF%D8%AE%D9%86%D9%8A%D9%86-%D9%8A%D9%88%D9%85%D9%8A%D8%A7" />
<meta name="copyright" content="ITP Media Group" />
<meta name="description" content="أعلنت شركة الشرقية للدخان -أكبر منتج للدخان فى مصر وهي شركة حكومية،  أنها حققت مبيعات قياسية في مبيعات السجائر المحلية خلال ثلاثة أشهر، من أكتوبر (تشرين الأول) حتى ديسمبر (كانون الأول)، بلغت نحو 17.5 مليار سيجارة (نحو 200 مليون سيجارة يومياً) بزيادة قدرها 1.4 مليار خلال الفترة نفسها في العام المالي 2019-2020، عندما باعت نحو 16.074 مليار سيجارة." />
<meta name="keywords" content="صحة, بيانات السوق, ," />
<meta name="news_keywords" content="صحة, بيانات السوق, ," />
<meta name="robots" content="follow, index" />
<meta name="abstract" content="مصر: 200 مليون سيجارة استهلاك المدخنين يوميا - أريبيان بزنس" />
<meta property="og:title" content="مصر: 200 مليون سيجارة استهلاك المدخنين يوميا" />
<meta property="og:description" content="أعلنت شركة الشرقية للدخان -أكبر منتج للدخان فى مصر وهي شركة حكومية،  أنها حققت مبيعات قياسية في مبيعات السجائر المحلية خلال ثلاثة أشهر، من أكتوبر (تشرين الأول) حتى ديسمبر (كانون الأول)، بلغت نحو 17.5 مليار سيجارة (نحو 200 مليون سيجارة يومياً) بزيادة قدرها 1.4 مليار خلال الفترة نفسها في العام المالي 2019-2020، عندما باعت نحو 16.074 مليار سيجارة." />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://arabic.arabianbusiness.com/public/images/2021/02/02/Untitled-10.jpg" />
<meta property="og:site_name" content="أريبيان بزنس" />
<meta property="og:url" content="https://arabic.arabianbusiness.com/content/healthcare-403466-%D9%85%D8%B5%D8%B1-200-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B3%D9%8A%D8%AC%D8%A7%D8%B1%D8%A9-%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D8%A7%D9%84%D9%85%D8%AF%D8%AE%D9%86%D9%8A%D9%86-%D9%8A%D9%88%D9%85%D9%8A%D8%A7" />
<meta property="og:section" content="صحة" />
<meta property="og:contentnid" content="403466" />
<meta property="og:contenttype" content="article_listing" />
<meta property="og:publishdt" content="1612249215" />
<meta property="og:uploadedby" content="samer.batter" />
<meta property="twitter:creator" content="@AB_Arabic" />
<meta property="twitter:title" content="مصر: 200 مليون سيجارة استهلاك المدخنين يوميا" />
<meta property="twitter:description" content="أعلنت شركة الشرقية للدخان -أكبر منتج للدخان فى مصر وهي شركة حكومية،  أنها حققت مبيعات قياسية في مبيعات السجائر المحلية خلال ثلاثة أشهر، من أكتوبر (تشرين الأول) حتى ديسمبر (كانون الأول)، بلغت نحو 17.5 مليار سيجارة (نحو 200 مليون سيجارة يومياً) بزيادة قدرها 1.4 مليار خلال الفترة نفسها في العام المالي 2019-2020، عندما باعت نحو 16.074 مليار سيجارة." />
<meta property="twitter:image" content="https://arabic.arabianbusiness.com/public/images/2021/02/02/Untitled-10.jpg" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://arabic.arabianbusiness.com/content/healthcare-403466-%D9%85%D8%B5%D8%B1-200-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B3%D9%8A%D8%AC%D8%A7%D8%B1%D8%A9-%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D8%A7%D9%84%D9%85%D8%AF%D8%AE%D9%86%D9%8A%D9%86-%D9%8A%D9%88%D9%85%D9%8A%D8%A7" />
<link rel="author" href="https://www.facebook.com/ArabicArabianBusiness" />
<link rel="publisher" href="https://www.facebook.com/ArabicArabianBusiness" />
<link rel="shortcut icon" href="https://arabic.arabianbusiness.com/public/favicon.ico?version=1.2" type="image/vnd.microsoft.icon" />
<link rel="image_src" href="https://arabic.arabianbusiness.com/public/images/2021/02/02/Untitled-10.jpg" />
<meta name="MobileOptimized" content="width" />
<meta name="HandledFriendly" content="true" />
<meta property="bk_section" content="صحة, قطاعات وصناعات, بيانات السوق, أسواق" />
<meta property="ph:contentId" content="403466" />
<meta property="ph:contenttype" content="article" />
<meta property="ph:publishdt" content="20210202110015" />
<meta property="ph:sectionId" content="6" />
<meta property="ph:section" content="صحة" />
<meta property="ph:title" content="مصر: 200 مليون سيجارة استهلاك المدخنين يوميا" />
<meta property="ph:site" content="أريبيان بزنس" />
<meta content="900" http-equiv="refresh" />
<meta property="ampDate" content="20210817000000" />
<meta name="msvalidate.01" content="460BC2BCAA57417112AEFC8AED4F44C5" />
<meta name="ev_notmetered" property="ev_notmetered" content="false" />
<meta name="google-site-verification" content="gHxvZ0A81ugKz6lJvXplXUTTfaCCZM3rZFQlYIzay_k" />
<meta name="apple-itunes-app" content="app-id=429710333" />
<meta name="viewfree" property="viewfree" content="false" />
<meta property="og:genre" content="Entertainment" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"http:\/\/arabic.arabianbusiness.comcontent\/healthcare-403466-\u0645\u0635\u0631-200-\u0645\u0644\u064a\u0648\u0646-\u0633\u064a\u062c\u0627\u0631\u0629-\u0627\u0633\u062a\u0647\u0644\u0627\u0643-\u0627\u0644\u0645\u062f\u062e\u0646\u064a\u0646-\u064a\u0648\u0645\u064a\u0627","headline":"\u0645\u0635\u0631: 200 \u0645\u0644\u064a\u0648\u0646 \u0633\u064a\u062c\u0627\u0631\u0629 \u0627\u0633\u062a\u0647\u0644\u0627\u0643 \u0627\u0644\u0645\u062f\u062e\u0646\u064a\u0646 \u064a\u0648\u0645\u064a\u0627","datePublished":"2021-02-02T11:00:15+04:00","dateModified":"2021-02-02T11:18:52+04:00","description":"\u0623\u0639\u0644\u0646\u062a \u0634\u0631\u0643\u0629 \u0627\u0644\u0634\u0631\u0642\u064a\u0629 \u0644\u0644\u062f\u062e\u0627\u0646 -\u0623\u0643\u0628\u0631 \u0645\u0646\u062a\u062c \u0644\u0644\u062f\u062e\u0627\u0646 \u0641\u0649 \u0645\u0635\u0631 \u0648\u0647\u064a \u0634\u0631\u0643\u0629 \u062d\u0643\u0648\u0645\u064a\u0629\u060c  \u0623\u0646\u0647\u0627 \u062d\u0642\u0642\u062a \u0645\u0628\u064a\u0639\u0627\u062a \u0642\u064a\u0627\u0633\u064a\u0629 \u0641\u064a \u0645\u0628\u064a\u0639\u0627\u062a \u0627\u0644\u0633\u062c\u0627\u0626\u0631 \u0627\u0644\u0645\u062d\u0644\u064a\u0629 \u062e\u0644\u0627\u0644 \u062b\u0644\u0627\u062b\u0629 \u0623\u0634\u0647\u0631\u060c \u0645\u0646 \u0623\u0643\u062a\u0648\u0628\u0631 (\u062a\u0634\u0631\u064a\u0646 \u0627\u0644\u0623\u0648\u0644) \u062d\u062a\u0649 \u062f\u064a\u0633\u0645\u0628\u0631 (\u0643\u0627\u0646\u0648\u0646 \u0627\u0644\u0623\u0648\u0644)\u060c \u0628\u0644\u063a\u062a \u0646\u062d\u0648 17.5 \u0645\u0644\u064a\u0627\u0631 \u0633\u064a\u062c\u0627\u0631\u0629 (\u0646\u062d\u0648 200 \u0645\u0644\u064a\u0648\u0646 \u0633\u064a\u062c\u0627\u0631\u0629 \u064a\u0648\u0645\u064a\u0627\u064b) \u0628\u0632\u064a\u0627\u062f\u0629 \u0642\u062f\u0631\u0647\u0627 1.4 \u0645\u0644\u064a\u0627\u0631 \u062e\u0644\u0627\u0644 \u0627\u0644\u0641\u062a\u0631\u0629 \u0646\u0641\u0633\u0647\u0627 \u0641\u064a \u0627\u0644\u0639\u0627\u0645 \u0627\u0644\u0645\u0627\u0644\u064a 2019-2020\u060c \u0639\u0646\u062f\u0645\u0627 \u0628\u0627\u0639\u062a \u0646\u062d\u0648 16.074 \u0645\u0644\u064a\u0627\u0631 \u0633\u064a\u062c\u0627\u0631\u0629.","author":{"@type":"Person","name":""},"image":{"@type":"ImageObject","url":"https:\/\/arabic.arabianbusiness.com\/public\/images\/2021\/02\/02\/Untitled-10.jpg","width":1200,"height":630},"publisher":{"@type":"Organization","name":"\u0623\u0631\u064a\u0628\u064a\u0627\u0646 \u0628\u0632\u0646\u0633","logo":{"@type":"ImageObject","url":"http:\/\/arabic.arabianbusiness.com\/sites\/all\/themes\/arabian_business\/images\/aben-logo.jpg","width":600,"height":60}}}</script><meta property="og:modifieddt" content="1612250332" />
<meta name="register" property="register" content="false" />
<meta name="premium" property="premium" content="false" />
<script type="text/javascript">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</script>         
<title>مصر: 200 مليون سيجارة استهلاك المدخنين يوميا - أريبيان بزنس</title>
    <style type="text/css" media="all">
@import url("https://arabic.arabianbusiness.com/modules/system/system.base-rtl.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/modules/system/system.menus-rtl.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/modules/system/system.messages-rtl.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/modules/system/system.theme-rtl.css?qvwzq4");
</style>
<style type="text/css" media="all">
@import url("https://arabic.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/libraries/chosen/chosen.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/modules/contrib/chosen/css/chosen-drupal.css?qvwzq4");
</style>
<style type="text/css" media="all">
@import url("https://arabic.arabianbusiness.com/sites/all/modules/custom/aws_polly/css/plyr.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/modules/contrib/date/date_api/date-rtl.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/modules/field/theme/field-rtl.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/modules/search/search-rtl.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/modules/user/user-rtl.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/modules/contrib/views/css/views-rtl.css?qvwzq4");
</style>
<style type="text/css" media="all">
@import url("https://arabic.arabianbusiness.com/sites/all/modules/custom/codemerge/gpt.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/modules/custom/codemerge/share.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/modules/custom/image_reference/modal-popups.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/css/custom_search.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/modules/custom/aws_polly/css/aws_polly.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/css/section.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/modules/contrib/pullquote/css/pullquote_style_1.css?qvwzq4");
</style>
<style type="text/css" media="all">
@import url("https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/css/app.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/css/custom_new.css?qvwzq4");
@import url("https://arabic.arabianbusiness.com/sites/all/themes/arabian_business_ar/css/custom-rtl.css?qvwzq4");
</style>
  <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
  <script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/misc/jquery-extend-3.4.0.js?v=1.9.1"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/misc/drupal.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/contrib/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/misc/ajax.js?v=7.69"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/custom/custom_user_auth/js/broken_image_style.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/s3fs-js/languages/ar_48d863WRcDX3DUclQfN9xeEaOMVEJek2-FLVaIw9luw.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/custom/ab_outlet_search_facet/js/custom_search_form.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/libraries/chosen/chosen.jquery.min.js?v=1.1.0"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/contrib/pullquote/pullquote.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/custom/codemerge/share.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/js/jquery-migrate.min.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/js/bootstrap.min.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/js/jquery.marquee.min.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/js/jquery.stickit.min.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/js/slick.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/themes/arabian_business/js/script.js?qvwzq4"></script>
<script type="text/javascript">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</script>
      </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-403466 node-type-article-listing i18n-ar ar page-home page-money ar" >
          <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHJQJZG"
      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->



<style type="text/css">.bsfpsnlt{z-index:134217726;display:none}.bsfpsnlt ._lksrnjg{ font-family:serif;   font-size: x-large;color:#fff;position:fixed;z-index:536870906;top:0;left:0;width:100%;height:100%;background-color:rgba(0,0,0,.5);display:table}.bsfpsnlt ._lksrnjg>div:first-child{display:flex;flex-direction:column;background-color:#000000;max-width:400px;height:100%;position:fixed;left:0;border-radius:0;margin-right:auto;margin-left:auto;padding-left:40px;padding-right:40px;padding-bottom:40px;box-sizing:border-box}.bsfpsnlt img{max-width:160px;height:auto;text-align:left;margin-top:-4px;display:block}.bsfpsnlt>div>div>div:nth-child(1){background:0 0;border-bottom:2px solid #CCCCCC;padding-top:50px;padding-bottom:18px;text-align:right;font-family:FranklinITCProLight,Franklin,"Helvetica Neue","Helvetica Neue Light",Helvetica,Arial,"Lucida Grande",sans-serif}
</style>
<div class="bsfpsnlt" id="bsfpsnlt">
    <div class="_lksrnjg" style="color:#fff;">
        <div>
            <div>
                <div class="logo">
                    <a href="https://www.itp.com/">
                        <img border="0/" src="https://www.itp.com/sites/default/files/logo.png" />
                    </a>
                </div>
            </div>
            <div>
                <h3 style="color:#fff;font-size:32px;line-height: 34px;color: #fff;font-weight: 400;width: 100%;margin-top: 10px;margin-bottom: 10px;">  لاحظنا أنك تحجب الإعلانات   </h3>
            </div>
            <div style="line-height: 30px;color: #fff;font-weight: 400;width: 100%;margin-top: 10px;margin-bottom: 10px;">
                <span>واصل دعمك للصحافة اللائقة بتعطيل أدوات حجب الإعلانات</span>
                <br />
                <br />
                <span><a href="https://www.itp.com" style="color:#FFF;">في حال وجود استفسار عن سبب ظهور هذه الرسالة ، اتصل بنا
</a></span>
            </div>
        </div>
    </div>
</div>
<script src="/ads.js" type="text/javascript"></script>

<script type="text/javascript">


function adBlockNotDetected() {
	document.getElementById("bsfpsnlt").style.display = 'none';

}

function adBlockDetected() {
document.getElementById("bsfpsnlt").style.display = 'block';
}

if(typeof blockAdBlock === 'undefined') {
	adBlockDetected();
} else {
	blockAdBlock.onDetected(adBlockDetected);
	blockAdBlock.onNotDetected(adBlockNotDetected);
	// and|or
	blockAdBlock.on(true, adBlockDetected);
	blockAdBlock.on(false, adBlockNotDetected);
	// and|or
	blockAdBlock.on(true, adBlockDetected).onNotDetected(adBlockNotDetected);
}

// Change the options
//blockAdBlock.setOption('checkOnLoad', true);
// and|or
blockAdBlock.setOption({
	debug: false,
	checkOnLoad: true,
	resetOnEnd: false
});



</script>
      
  
      
      <div id="fb-root"></div>
      <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v4.0&appId=&appId=226585337353114&autoLogAppEvents=1"></script>
      <!-- Facebook Recommendation Bar -->
        <div class="fb-recommendations-bar"
        data-href="https://arabic.arabianbusiness.com/content/healthcare-403466-%D9%85%D8%B5%D8%B1-200-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B3%D9%8A%D8%AC%D8%A7%D8%B1%D8%A9-%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D8%A7%D9%84%D9%85%D8%AF%D8%AE%D9%86%D9%8A%D9%86-%D9%8A%D9%88%D9%85%D9%8A%D8%A7"
        data-site="https://arabic.arabianbusiness.com"></div>
      <!-- Facebook Recommendation Bar -->
      <header class="قطاعات-وصناعات ">
  <div class="custom-nav navbar navbar-dark  indigo darken-2">
    <div class="inner">
      <div class="container">
        <div class="row">
          <div class="navbar-logo col-md-2 col-sm-4 col-xs-4">
                            <a href="/" title="الرئيسية" rel="home" class="custom-navbar-brand" id="logo">
                <img class="logo-dark" src="/sites/all/themes/arabian_business_ar/logo_black.svg" alt="الرئيسية"/>
                              </a>
                                      <div class='subhead'>عالمي</div>
                      </div>

          <div class="header-tags col-md-7 col-sm-6 hidden-sm hidden-xs">
              <ul class="menu"><li class="first leaf"><a href="/allnews" title="كل الأخبار" class="head-tag">كل الأخبار</a></li>
<li class="collapsed"><a href="/politics-economics" title="سياسة واقتصاد" class="head-tag">سياسة واقتصاد</a></li>
<li class="collapsed"><a href="/business" title="قطاعات" class="head-tag">قطاعات</a></li>
<li class="collapsed"><a href="/financial-markets" title="أسواق" class="head-tag">أسواق</a></li>
<li class="collapsed"><a href="/technology" title="تكنولوجيا" class="head-tag">تكنولوجيا</a></li>
<li class="collapsed"><a href="/lifestyle" title="نمط الحياة" class="head-tag">نمط الحياة</a></li>
<li class="leaf"><a href="/entrepreneurship" title="ريادة" class="head-tag">ريادة</a></li>
<li class="leaf"><a href="/lists/2021" title="قوائم" class="head-tag">قوائم</a></li>
<li class="leaf"><a href="/tags/abksaforum" title="منتدى أريبيان بزنس" class="head-tag">منتدى أريبيان بزنس</a></li>
<li class="collapsed"><a href="/multimedia" title="صور وفيديو" class="fhm head-tag">صور وفيديو</a></li>
<li class="leaf"><a href="/features" title="مقابلات ومواضيع" class="fhm head-tag">مقابلات ومواضيع</a></li>
<li class="last leaf"><a href="/jobs" title="عمل" class="fhm head-tag">عمل</a></li>
</ul>          </div>

          <div class="custom-navigation">
            <div class="subscribe text-center">
              <a href="#" class="subscribe-btn"  data-toggle="modal" data-target="#myModalsubscribe">اشترك</a>
              <div class="lang">
                <a href="https://www.arabianbusiness.com" class="eng">En</a>
                <a href="https://arabic.arabianbusiness.com" class="arb act"> بالعربية</a>
              </div>
            </div>
            <ul class="header-icons">
              <li class="srch">
                <i class="fa fa-search" aria-hidden="true"></i> <span>بحث</span>
              </li>
              <!--li class="bk-mark">
                <span href="#" class="badges bookmark-page-custom">
                  <i class="fas fa-bookmark"></i><span id="bookmarks-count" class="badge">4</span>
                </span>
              </li>
              <li class="user" data-toggle="modal" data-target="#myModal">
                <i class="fa fa-user" aria-hidden="true"></i>
              </li-->
            </ul>
            <div class="menu-bar">
              <div class="bars">
                <div class="bar"></div>
                <div class="bar"></div>
                <div class="bar"></div>
              </div>
              <div class="menu-txt">قائمة</div>
            </div>
          </div>
        </div>
      </div>
          </div>

    <div class="nav nav-menu">
      <div class="container act-hdr">
        <div class="logo-menu pull-left">
                        <a href="/" title="الرئيسية" rel="home" class="custom-navbar-brand" id="logo">
              <img src="/sites/all/themes/arabian_business_ar/logo_black.svg" alt="الرئيسية" /></a>
          </div>
        <a class="close pull-right menu-cls"><i class="fa fa-times" aria-hidden="true"></i></a>
      </div>
      <div class="bdr-t">
        <nav class="container cl-8 navigation-head custom-navigation-head">
              <!-- <div id="" class=""> -->

      
  <!-- <div class=""> -->
  <ul class="menu"><li class="first leaf menu-mlid-4695"><a href="/allnews" title="كل الأخبار" class="head-tag">كل الأخبار</a></li>
<li class="expanded menu-mlid-4715"><a href="/politics-economics" title="سياسة واقتصاد" class="head-tag">سياسة واقتصاد</a><ul class="menu"><li class="first leaf menu-mlid-4716"><a href="/politics-economics/arab-world">أخبار عربية</a></li>
<li class="leaf menu-mlid-4717"><a href="/politics-economics/opinion" title="آراء">آراء</a></li>
<li class="last leaf menu-mlid-4718"><a href="/politics-economics/society" title="مجتمع">مجتمع</a></li>
</ul></li>
<li class="expanded menu-mlid-4719"><a href="/business" title="قطاعات" class="head-tag">قطاعات</a><ul class="menu"><li class="first leaf menu-mlid-4720"><a href="/business/banking" title="بنوك">بنوك</a></li>
<li class="leaf menu-mlid-4721"><a href="/business/construction-industry" title="إنشاءات">إنشاءات</a></li>
<li class="leaf menu-mlid-4722"><a href="/business/education" title="تعليم">تعليم</a></li>
<li class="leaf menu-mlid-4723"><a href="/business/energy" title="طاقة">طاقة</a></li>
<li class="leaf menu-mlid-4724"><a href="/business/healthcare" title="صحة">صحة</a></li>
<li class="leaf menu-mlid-4725"><a href="/business/media-marketing" title="إعلام">إعلام</a></li>
<li class="leaf menu-mlid-4726"><a href="/business/retail" title="تجزئة">تجزئة</a></li>
<li class="leaf menu-mlid-4727"><a href="/business/travel-hospitality" title="سياحة">سياحة</a></li>
<li class="leaf menu-mlid-4728"><a href="/business/real-estate" title="عقارات">عقارات</a></li>
<li class="last leaf menu-mlid-4729"><a href="/business/transportation" title="مواصلات">مواصلات</a></li>
</ul></li>
<li class="expanded menu-mlid-4730"><a href="/financial-markets" title="أسواق" class="head-tag">أسواق</a><ul class="menu"><li class="first leaf menu-mlid-4731"><a href="/financial-markets/market-data" title="بيانات السوق">بيانات السوق</a></li>
<li class="leaf menu-mlid-4732"><a href="/financial-markets/commodities" title="السلع">السلع</a></li>
<li class="leaf menu-mlid-4733"><a href="/financial-markets/currencies" title="العملات">العملات</a></li>
<li class="leaf menu-mlid-4735"><a href="/financial-markets/trade" title="تجارة">تجارة</a></li>
<li class="leaf menu-mlid-4734"><a href="/financial-markets/labour" title="سوق العمل">سوق العمل</a></li>
<li class="leaf menu-mlid-4736"><a href="/financial-markets/islamic-finance" title="إقتصاد إسلامي">إقتصاد إسلامي</a></li>
<li class="last leaf menu-mlid-4737"><a href="/financial-markets/equities" title="الأسهم">الأسهم</a></li>
</ul></li>
<li class="expanded menu-mlid-4738"><a href="/technology" title="تكنولوجيا" class="head-tag">تكنولوجيا</a><ul class="menu"><li class="first leaf menu-mlid-4739"><a href="/technology/electronics" title="إلكترونيات">إلكترونيات</a></li>
<li class="leaf menu-mlid-4740"><a href="/technology/software" title="برمجيات">برمجيات</a></li>
<li class="leaf menu-mlid-4742"><a href="/technology/company-news" title="شركات">شركات</a></li>
<li class="last leaf menu-mlid-4741"><a href="/technology/research" title="علوم وأبحاث">علوم وأبحاث</a></li>
</ul></li>
<li class="expanded menu-mlid-4743"><a href="/lifestyle" title="نمط الحياة" class="head-tag">نمط الحياة</a><ul class="menu"><li class="first leaf menu-mlid-4744"><a href="/lifestyle/arts" title="فنون وآداب">فنون وآداب</a></li>
<li class="leaf menu-mlid-4745"><a href="/lifestyle/cars-yachts" title="سيارات ويخوت">سيارات ويخوت</a></li>
<li class="leaf menu-mlid-4746"><a href="/lifestyle/food" title="المائدة">المائدة</a></li>
<li class="leaf menu-mlid-4747"><a href="/lifestyle/personal-tech" title="التقنية والحياة">التقنية والحياة</a></li>
<li class="leaf menu-mlid-4748"><a href="/lifestyle/travel" title="عالم المسافر">عالم المسافر</a></li>
<li class="leaf menu-mlid-4749"><a href="/lifestyle/sport" title="رياضة">رياضة</a></li>
<li class="last leaf menu-mlid-4750"><a href="/lifestyle/style" title="أناقة وتألق">أناقة وتألق</a></li>
</ul></li>
<li class="leaf menu-mlid-4751"><a href="/entrepreneurship" title="ريادة" class="head-tag">ريادة</a></li>
<li class="leaf menu-mlid-4752"><a href="/lists/2021" title="قوائم" class="head-tag">قوائم</a></li>
<li class="leaf menu-mlid-5088"><a href="/tags/abksaforum" title="منتدى أريبيان بزنس" class="head-tag">منتدى أريبيان بزنس</a></li>
<li class="expanded menu-mlid-4753"><a href="/multimedia" title="صور وفيديو" class="fhm head-tag">صور وفيديو</a><ul class="menu"><li class="first leaf menu-mlid-4754"><a href="/multimedia/photos" title="الصور">الصور</a></li>
<li class="last leaf menu-mlid-4755"><a href="/multimedia/videos" title="الفيديو">الفيديو</a></li>
</ul></li>
<li class="leaf menu-mlid-4756"><a href="/features" title="مقابلات ومواضيع" class="fhm head-tag">مقابلات ومواضيع</a></li>
<li class="last leaf menu-mlid-4757"><a href="/jobs" title="عمل" class="fhm head-tag">عمل</a></li>
</ul><!-- </div> -->

<!-- </div> -->
        </nav>
        <div class="bdr-t bdr-t2 ">
          <div class="container">
            <div class="row">
              <div class="col-xs-12 col-sm-6 ">
                    <!-- <div id="" class=""> -->

      
  <div class="btm-menu mb-20 ab-footmenu">
  <ul>
    <li class="text-uppercase"><a href="/startup">أبدء</a></li>
    <!--li class="text-uppercase"><a href="/ceo">المدير التنفيذي</a></li-->
    <li class="text-uppercase"><a href="/lifestyle">نمط الحياة</a></li>
  </ul>
</div>
<div class="footer-social-icons ab-social">
  <ul>
    <li><a href="https://www.facebook.com/ArabicArabianBusiness" target="_blank"><i class="fab fa-facebook-f">&nbsp;</i></a></li>
    <li><a href="https://twitter.com/AB_Arabic" target="_blank"><i class="fab fa-twitter-square">&nbsp;</i></a></li>
    <li><a href="https://www.linkedin.com/company/arabian-business" target="_blank"><i class="fab fa-linkedin-in">&nbsp;</i></a></li>
    <li><a href="https://www.youtube.com/channel/UC5LtrLi9SvXtcLEudD5uR4A" target="_blank"><i class="fab fa-youtube">&nbsp;</i></a></li>
    <li><a href="https://www.instagram.com/arabianbusinessar" target="_blank"><i class="fab fa-instagram">&nbsp;</i></a></li>
  </ul>
</div>
<!-- </div> -->
              </div>
              <div class="col-xs-12 col-sm-6 signup-form-wrp footer-subscribe">
                  <h3>استلم أحدث نشراتنا الإخبارية بالبريد الالكتروني</h3>
<form id="form-subscribe-newsletter-top" name="form-subscribe-newsletter-top" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="بريدك الإلكتروني
" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> اشترك الآن
</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">أوافق على <a href="https://www.itp.com/terms" target="_blank">الشروط والبنود</a>      <span class="checkmark"></span></label>
  </div>
</form>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div class="ovr-ly"></div>
  </div>

  <!---subscribe Modal-->
  <div class="modal fade" id="myModalsubscribe" role="dialog">
    <div class="modal-dialog custom-login modal-lg">
      <div class="modal-content">
        <div class="modal-header cs-modal-header">
          <button type="button" class="close" data-dismiss="modal"><i class="fa fa-times" aria-hidden="true"></i></button>
          <div class="col-md-6 col-lg-6 col-sm-10 col-xs-12">
            <h3 class="modal-title section-title">الاشتراك باريبيان بزنس</h3>
          </div>
        </div>
        <div class="modal-body cs-modal-body">
          <div class="col-md-6 col-lg-6 col-sm-10 col-xs-12">
            <form id="subscribe-email-form" method="post">
              <div class="form-group">
                <input type="email" class="form-control" id="email" required="true" placeholder="عنوان البريد الإلكتروني">
              </div>
              <button id="notify-me" type="submit" class="btn btn-default custom-btn-modal">أود تبليغي بالأخبار</button>
            </form>
          </div>
        </div>
        <div class="modal-footer">
          <div class="modal-footer">
          </div>
        </div>
      </div>
    </div>
  </div>
  <div class="search">
    <div class="container act-hdr">
      <div class="logo-menu pull-left search-logo"></div>
      <a class="close pull-right menu-cls-search"><i class="fa fa-times" aria-hidden="true"></i></a>
    </div>
    <div class="bdr-t">
      <div class="container">
        <div class="row">
          <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="main">
                  <!-- <div id="" class=""> -->

      
  <div class="search-wrapper container mt-30"><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="search-form form-group has-feedback has-search mt-20"><span class="glyphicon glyphicon-search form-control-feedback"></span><form action="/content/healthcare-403466-%D9%85%D8%B5%D8%B1-200-%D9%85%D9%84%D9%8A%D9%88%D9%86-%D8%B3%D9%8A%D8%AC%D8%A7%D8%B1%D8%A9-%D8%A7%D8%B3%D8%AA%D9%87%D9%84%D8%A7%D9%83-%D8%A7%D9%84%D9%85%D8%AF%D8%AE%D9%86%D9%8A%D9%86-%D9%8A%D9%88%D9%85%D9%8A%D8%A7" method="post" id="ab-outlet-search-facet-header-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-text">
 <input class="form-control custom-search-text form-text" placeholder="البحث عن..." type="text" id="edit-search-text" name="search_text" value="" size="60" maxlength="60" />
</div>
<div class="form-item form-type-select form-item-search-sort">
 <select id="edit-search-sort" name="search_sort" class="form-select"><option value="date">تاريخ</option><option value="score">صلة</option></select>
</div>
<input type="submit" id="edit-search-btn" name="op" value="تقديم" class="form-submit" /><input type="hidden" name="form_build_id" value="form-lqJW73aCGwcdKZSj6fL3pHrxHQNdAI3wddYlpZTr0ts" />
<input type="hidden" name="form_id" value="ab_outlet_search_facet_header_form" />
</div></form></div></div></div></div>
<!-- </div> -->
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

        <div class="TickerNews">
                    <div class="ti_news ">
            <a href="/content/banking-408910-%D9%87%D9%84-%D8%AA%D8%B9%D9%8A%D9%82-%D9%82%D9%88%D8%A7%D9%86%D9%8A%D9%86-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%AA%D9%85%D9%88%D9%8A%D9%84-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8-%D8%AA%D8%B7%D9%88%D8%B1-%D8%A7%D9%84%D8%AA%D9%82%D9%86%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%A7%D9%84%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D8%B7%D9%82%D8%A9%D8%9F">
                                <span><img src="" /></span>
                            فئات من البنوك أكثر تعرضا للخطر من تحولات التقنيات المالية في المنطقة             </a>
          </div>
                  <div class="ti_news ">
            <a href="/content/healthcare-408896-%D8%A3%D8%A8%D8%B1%D8%B2-%D8%A7%D9%84%D8%AA%D8%B7%D9%88%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%83%D9%86%D9%88%D9%84%D9%88%D8%AC%D9%8A%D8%A9-%D9%81%D9%8A-%D9%85%D8%AC%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D8%B4%D8%AA%D8%B1%D9%8A%D8%A7%D8%AA-%D9%81%D9%8A-%D9%85%D8%B9%D8%B1%D8%B6-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%B1%D8%A8%D9%8A-2021">
                                <span><img src="" /></span>
                            أبرز التطورات التكنولوجية في مجال المشتريات في معرض الصحة العربي 2021            </a>
          </div>
                  <div class="ti_news ">
            <a href="/content/408891-100-%D8%A3%D9%84%D9%81-%D8%B4%D8%AE%D8%B5-%D9%8A%D8%AA%D9%85-%D8%A5%D8%AC%D9%84%D8%A7%D8%A1%D9%87%D9%85-%D8%B4%D8%B1%D9%82-%D8%A7%D9%84%D8%B5%D9%8A%D9%86-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A5%D8%B9%D8%B5%D8%A7%D8%B1-%D8%A5%D9%86-%D9%81%D8%A7-%D9%88%D9%82%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D9%85%D8%B5%D8%A7%D8%AF%D8%B1-%D8%A7%D9%84%D8%B7%D8%A7%D9%82%D8%A9">
                                <span><img src="" /></span>
                            إغلاق مطارين شرق الصين بسبب إعصار إن-فا،  فهل تتأثر أسواق النفط؟            </a>
          </div>
                  <div class="ti_news ">
            <a href="/content/408879-%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D9%8A%D8%AA%D8%B9%D8%A7%D9%82%D8%AF-%D9%85%D8%B9-%D8%AA%D9%88%D8%AA%D8%A7%D9%84-%D9%84%D8%AA%D9%86%D9%81%D9%8A%D8%B0-%D9%85%D8%B4%D8%A7%D8%B1%D9%8A%D8%B9-%D8%B7%D8%A7%D9%82%D8%A9">
                                <span><img src="" /></span>
                             العراق يتعاقد مع "توتال" لتنفيذ مشاريع طاقة             </a>
          </div>
                  <div class="ti_news ">
            <a href="/content/408835-%D8%B9%D9%85%D9%84%D8%A9%D8%A7%D9%84%D9%8A%D9%88%D8%A7%D9%86-%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A-%D9%81%D9%8A-%D8%B7%D8%B1%D9%8A%D9%82%D9%87-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9">
                                <span><img src="" /></span>
                            عملة“اليوان” الصينية في طريقها إلى العالمية             </a>
          </div>
                  <div class="ti_news ">
            <a href="/content/opinion-408876-%D9%82%D9%81%D8%B2%D8%A9-%D8%BA%D9%8A%D8%B1-%D9%85%D8%B3%D8%A8%D9%88%D9%82%D8%A9-%D9%81%D9%8A-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%82%D9%87%D9%88%D8%A9-%D9%88%D9%83%D8%AA%D8%A7%D8%A8-%D9%8A%D9%83%D8%B4%D9%81-%D8%A3%D8%B3%D8%B1%D8%A7%D8%B1%D9%87%D8%A7">
                                <span><img src="" /></span>
                            قفزة غير مسبوقة في أسعار القهوة وكتاب يكشف أسرارها            </a>
          </div>
          
  </div>
  </header>

<main id="main" class="قطاعات-وصناعات">        
    <div class="googleAds" data-position="overlay_1X2" data-adtype="overlay"></div>
<!--banner 2X2-->

<style type="text/css">
@media screen and (max-width: 480px) {
.googleAds.catfish_block a#popClose {
        display:block; 
    }
}
#bg-bnr{width:100%;left:0;position:fixed;top:128px;}
.fixed-header #bg-bnr{position:fixed;top:0;left:0;width:100%}
#bg-bnr > .inside{overflow:visible;max-width:1170px;margin:0 auto;position:relative}
.bg-bnr{cursor:pointer}
.bg-bnr{margin-top: 0 ;}
.bg-bnr.bg-bnr-lft,
.bg-bnr.bg-bnr-rgt {    left: auto;-moz-transform: none;-o-transform: none; -webkit-transform: none; transform: none;width:auto;max-width:none;position:absolute;top:0;margin-top:0;}


.logged-in.admin-menu .bg-bnr.bg-bnr-lft,
.logged-in.admin-menu .bg-bnr.bg-bnr-rgt{
margin-top:28px!important
}
.fixed-header .bg-bnr{    margin-top: -50px !important;}
.fixed-header .bg-bnr.bg-bnr-lft,
.fixed-header .bg-bnr.bg-bnr-rgt{margin-top:116px!important}
.bg-bnr.bg-bnr-rgt{right:-160px}
.bg-bnr.bg-bnr-lft{left:-160px}
.bg-bnr, #bg-bnr{display: none;}
@media only screen and (min-width: 1200px) {
.blk-bg-bnr, .bg-bnr, #bg-bnr{display:block;}
}
</style>
<div id="bg-bnr"><div class="inside">
<img class="bg-bnr  bg-bnr-main" src="" title="" alt="" />
<img class="bg-bnr  bg-bnr-lft" src="" title="" alt="" />
<img class="bg-bnr  bg-bnr-rgt" src="" title="" alt="" />
<div class="googleAds" data-position="banner2x2">
</div>
</div></div>


<div class="googleAds" data-position="banner1X2" data-adtype="catfish" >
</div>
          <div class="ad-slot" data-adtype="intertials_750X450">
	<script>
		setTimeout(function() {
			googletag.cmd.push(function() { googletag.display(getPositionName(1)); });
		},500);
	</script>
</div>            <!-- <div id="" class=""> -->

      
  <!-- Comments overlay -->
<!-- <div class="allcontent">
  <div class="mnue-letf">
    <ul>
      <li>

      </li>
    </ul>
	<button class="menu-btn bookmark-page-custom comment-tags">
		<span class="a active-btn"><i class="fa fa-times" aria-hidden="true"></i></span>
	</button>
   </div>
  <div class="page-overly"></div>
</div> -->
<!-- Comments overlay -->

<div class="row news-page mt-20">
  <div class="col-md-9 col-sm-9 col-xs-12">
		<div class="row">
    	<div class="col-md-2 col-sm-2 col-xs-12 left-side-stick">
      	<div class="news-left-side hide-mobile">
					<!--span class="saved">
						<i class="fas fa-bookmark"></i>
					</span-->
          <!--<ul class="social">
          	<li><i class="fab fa-facebook-f"></i></li>
            <li><i class="fab fa-twitter"></i></li>
            <li><i class="fas fa-clone"></i></li>
					</ul>
					<div class="shr-soc-mda"></div>-->

										<p class="font-text">حجم الخط
</p>
					<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
															    <div class="share-txt">SHARE</div>
						<div class="shr-cnt shr-soc-mda"></div>
										
        </div>
			</div>
      <div class="col-md-10 col-sm-10 col-xs-12">
        <div class="news-content mt-20">
          <div class="date-time date-published change-font-size">
            <span class="d-t">الثلاثاء 2 فبراير 2021 11:00 ص</span>
						<div class="news-left-side show-mobile hide-desktop">
															<div class="share-txt">SHARE</div>
								<div class="shr-cnt shr-soc-mda"></div>
														<div class="mobile-byline-main">
							<p class="font-text">حجم الخط
</p>
							<p class="font-change-buttons"><span class="font-decrease"> - </span><span> Aa	</span><span class="font-increase"> + </span></p>
														</div>
						</div>

          </div>
        	<div class="news-data">
          	<h1 class="news-title change-font-size">مصر: 200 مليون سيجارة استهلاك المدخنين يوميا</h1>
						<p class="news-sub-text change-font-size">
						أعلنت شركة الشرقية للدخان -أكبر منتج للدخان فى مصر وهي شركة حكومية،  أنها حققت مبيعات قياسية في مبيعات السجائر المحلية خلال ثلاثة أشهر، من أكتوبر (تشرين الأول) حتى ديسمبر (كانون الأول)، بلغت نحو 17.5 مليار سيجارة (نحو 200 مليون سيجارة يومياً) بزيادة قدرها 1.4 مليار خلال الفترة نفسها في العام المالي 2019-2020، عندما باعت نحو 16.074 مليار سيجارة.						</p>
						<div class="img-container dmb ar-sp mb-nmr"><div class="item field-img"><div class="caption-wrapp"><div class="credit-image-wrapper"><img src="https://arabic.arabianbusiness.com/public/images/2021/02/02/Untitled-10.jpg" alt="مصر: 200 مليون سيجارة استهلاك المدخنين يوميا" title="مصر: 200 مليون سيجارة استهلاك المدخنين يوميا" /></div></div></div></div>
						<!-- Added EV Paywall tag and ev-meter-content class -->
						<ev-paywall> </ev-paywall>
						<div class="news-body-data ev-meter-content change-font-size"><div data-swiftype-name="body" data-swiftype-type="text"><p></p><p>وصل ما يدخنه المصريون يوميا إلى نحو 200 مليون سيجارة من مختلف الأصناف المحلية والأجنبية، بحسب <a href="https://www.egx.com.eg/downloads/News/%d8%a7%d9%8a%d8%b3%d8%aa%d8%b1%d9%86%20%d8%a8%d9%8a%d8%a7%d9%86%20%d9%86%d8%aa%d8%a7%d8%a6%d8%ac%20%d8%a7%d8%b9%d9%85%d8%a7%d9%84%20%d8%b9%d8%b1%d8%a8%d9%89%2031-01-2021.pdf" target="_blank" rel="nofollow"><strong>نتائج أعمال الشركة الشرقية للدخان (المملوكة للحكومة المصرية)، عن الربع الثاني من العام المالي 2020-2021.</strong></a>
</p><p>بحسب إفصاح"إيسترن كومباني" في البورصة المصرية، في بيان رسمي الأحد، وأضاف البيان أن قطاع السجائر المحلية سجل إجمالي إيرادات بلغ 6.5 مليارات جنيه (نحو 414  مليون دولار أميركي) خلال النصف الأول من العام المالي الحالي، عندما باعت الشركة (المُصنع الوحيد للسجائر في مصر) نحو 34 مليار سيجارة بنسبة زيادة قدرها 6 في المئة عن الأشهر الستة الأولى من العام المالي 2019-2020، حين باعت نحو 32 مليار سيجارة.
</p><p>بلغت مبيعات صنف سجائر "كليوباترا" (الأكثر شعبية) نحو 10 مليارات سيجارة خلال الربع الأول من العام المالي الحالي، مقارنة مع 9.5 مليار خلال الفترة نفسها من العام المالي 2019-2020. كما باعت من صنف "كليوباترا غولد" 6.3 مليار سيجارة، علاوة على 726 مليون سيجارة من نوع "كليوباترا سوبر".
</p><div class="mbl-gl-tg"></div><div class="ps-rl">
						<div class="ad-slot-cmn googleAds more-ad-102" data-adtype="inread1"><script>
							setTimeout(function() {
								googletag.cmd.push(function() { defineAdSlots(102); });
							},500);
							</script></div>
					</div><p>وأرجعت الشركة الارتفاع إلى الزيادات غير المباشرة في الأسعار عن طريق خفض هوامش تجار التجزئة للعلامات التجارية الرئيسة في الشركة، اعتباراً من الأول من ديسمبر الماضي إلى جانب تحسن مزيج المبيعات بمعدل 44 في المئة على أساس سنوي مقارنة مع الفترة نفسها من العام المالي الماضي.
</p><p>وأشارت الشركة إلى زيادة الأرباح قبل خصم الفوائد والضرائب في الربع الثاني بنسبة 14.5 في المئة على أساس سنوي، لتصل إلى 1.6 مليار جنيه (102 مليون دولار)، مع هامش أرباح قبل احتساب الفوائد والضرائب بنسبة 38 في المئة. كما سجلت زيادة بمقدار 15 في المئة على أساس ربع سنوي على مستوى الأشهر الستة السابقة على تسجيل إيرادات تشغيل بمقدار 3 مليارات جنيه (191 مليون دولار).<br /></p><p>وصل حجم إنتاج «الشرقية للدخان» من السجائر خلال العام الماضى المنتهى يونيو 2020 حوالى 84.2 مليار سيجارة بارتفاع بسيط عن العام السابق الذى أنتجت فيه 83.3 مليار سيجارة.
</p><div class="ps-rl">
						<div class="ad-slot-cmn googleAds more-ad-140" data-adtype="inread2"><script>
							setTimeout(function() {
								googletag.cmd.push(function() { defineAdSlots(140); });
							},500);
							</script>
						</div>
					</div><p></p></div></div>					</div>
        </div>
      </div>
    </div>
		<div class="row">
			<div class="col-md-offset-2 col-md-10 col-sm-10 col-xs-12">
						<div class="tags-author">
							<ul class="content-tags clearfix">
														</ul>
							<div class="author">
														</div>
						</div>
         
					</div>
		</div>
	</div>

	<div class="col-md-3 col-sm-3 col-xs-12 aside-news">
		  			<div class="widget-1 advertisement mb-40">
			             <div class="ad-slot more-ad-177" data-adtype="spb_300X100">
				<script>
					setTimeout(function() {
						defineAdSlots(177);
					},500);
				</script>
			</div>
        </div>
      	  	
			<div class="widget-1 advertisement mb-40">
						<div class="ad-slot more-ad-168" data-adtype="hpb_300X600">
				<script>
					setTimeout(function() {
						defineAdSlots(168);
					},500);
				</script>
			</div>
		</div>
	    <div class="widget-2 most-read-stories mb-40">
      <h2 class="wid-title-2 change-font-size">اقرأ التالي
</h2>
      <ul class="wid-list-2">
			<li class="change-font-size"><a href="/content/healthcare-403439-%D8%B3%D9%84%D8%B7%D9%86%D8%A9-%D8%B9%D9%85%D8%A7%D9%86-%D8%AA%D8%B4%D8%AF%D8%AF-%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1%D8%A7%D8%AA-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A9-%D8%A7%D9%84%D8%AC%D8%A7%D8%A6%D8%AD%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%AA%D8%B3%D8%AC%D9%8A%D9%84-6-%D8%AD%D8%A7%D9%84%D8%A7%D8%AA-%D9%85%D8%A4%D9%83%D8%AF%D8%A9-%D9%85%D9%86-%D8%A7%D9%84%D8%B3%D9%84%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D9%84%D9%81%D9%8A%D8%B1%D9%88%D8%B3-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%AC%D8%AF">سلطنة عمان تشدد إجراءات مواجهة الجائحة بعد تسجيل 6 حالات مؤكدة من السلالة الجديدة لفيروس كورونا المستجد</a></li><li class="change-font-size"><a href="/content/healthcare-403405-%D8%AF%D8%A8%D9%8A-%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%84%D9%86%D9%82%D9%84-%D9%84%D9%82%D8%A7%D8%AD%D8%A7%D8%AA-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%A8%D9%84%D8%AF%D8%A7%D9%86-%D8%A7%D9%84%D9%86%D8%A7%D9%85%D9%8A%D8%A9">دبي: إطلاق مبادرة عالمية لنقل لقاحات "كوفيد-19" إلى البلدان النامية</a></li><li class="change-font-size"><a href="/content/healthcare-403395-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D8%A3%D9%83%D8%AB%D8%B1-%D9%85%D9%86-3-%D9%85%D9%84%D8%A7%D9%8A%D9%8A%D9%86-%D8%B4%D8%AE%D8%B5-%D8%AA%D9%84%D9%82%D9%88%D8%A7-%D9%84%D9%82%D8%A7%D8%AD-%D9%83%D9%88%D9%81%D9%8A%D8%AF-19">الإمارات: أكثر من 3 ملايين شخص تلقوا لقاح كوفيد 19</a></li>      </ul>
    </div>
	<div class="money-ad-bt">
		<div class="ad-slot-cmn more-ad-35" data-adtype="mpu_300X100">
			<script>
				setTimeout(function() {
					defineAdSlots(35);
				},500);
			</script>
		</div>
	</div>
	  		<div class="widget-1 advertisement mb-40">
						<div class="ad-slot more-ad-165" data-adtype="mpu_300X250">
				<script>
					setTimeout(function() {
						defineAdSlots(165);
					},500);
				</script>
			</div>
		</div>
	    <div class="widget-3 more-stories mb-20">
		<div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/content/healthcare-403393-%D8%A7%D9%84%D8%A5%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-3962-%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-%D8%AC%D8%AF%D9%8A%D8%AF%D8%A9-%D8%A8%D9%80%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%882975-%D8%AD%D8%A7%D9%84%D8%A9-%D8%B4%D9%81%D8%A7%D8%A1">الإمارات : 3962 إصابة جديدة بـ"كورونا" و2975 حالة شفاء</a></h3></div><div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/content/healthcare-403374-%D9%86%D9%82%D9%84-%D8%A7%D9%84%D9%85%D9%84%D9%8A%D8%A7%D8%B1%D8%AF%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%83%D8%B3%D9%8A%D9%83%D9%8A-%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%B3%D9%84%D9%8A%D9%85-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D8%A8%D8%B9%D8%AF-%D8%A5%D8%B5%D8%A7%D8%A8%D8%AA%D9%87-%D8%A8%D9%83%D9%88%D9%81%D9%8A%D8%AF-19">نقل الملياردير المكسيكي كارلوس سليم إلى المستشفى بعد إصابته بكوفيد-19</a></h3></div><div class="group-side"><h3 class="main-lead-text change-font-size"><a href="/content/healthcare-403369-%D9%85%D8%B3%D8%AA%D8%B4%D9%81%D9%89-%D9%85%D9%8A%D8%AF%D8%A7%D9%86%D9%8A-%D9%81%D9%8A-%D8%A7%D9%84%D8%B4%D8%A7%D8%B1%D9%82%D8%A9-%D8%AE%D9%84%D8%A7%D9%84-30-%D9%8A%D9%88%D9%85%D8%A7%D9%8B-%D9%84%D8%AD%D8%A7%D9%84%D8%A7%D8%AA-%C2%AB%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7%C2%BB-%D8%A7%D9%84%D8%B7%D8%A7%D8%B1%D8%A6%D8%A9">مستشفى ميداني في الشارقة خلال 30 يوماً لحالات «كورونا» الطارئة</a></h3></div>    </div>
  </div>
</div>
	<div class="lb-ads">
				<div class="ad-slot more-ad-173" data-adtype="lb_728X90">
			<script>
				setTimeout(function() {
					defineAdSlots(173);
				},500);
			</script>
		</div>
	</div>
<div class="jarvis_visible"></div>

<!-- </div> -->
  </main>
<div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://arabic.arabianbusiness.com/public/styles/926px_617px_landscape/public/images/2021/02/02/Untitled-10.jpg?itok=LNPQnsYd" width="926" height="617" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://arabic.arabianbusiness.com/public/styles/516px_688px_portrait/public/images/2021/02/02/Untitled-10.jpg?itok=4NqN0Kzl" width="516" height="688" alt="" /></div><div style = "display:none" class ="meta_tag_fb_share_image1"><img src="https://arabic.arabianbusiness.com/public/styles/600px_600px_square/public/images/2021/02/02/Untitled-10.jpg?itok=KqsIrb52" width="600" height="600" alt="" /></div><footer class="قطاعات-وصناعات">
  <section class="custom-footer">
    <div class="container">
      <div class="row">
        <div class="col-md-7 col-sm-7 col-xs-12 hidden-sm hidden-xs footer-menu">
          <div class="row">
                <!-- <div id="" class=""> -->

      
  <ul class="mfooter col-md-9"><li class="first expanded col-md-4 col-xs-12 custom-navigation-head"><span title="الاشتراكات" class="nolink">الاشتراكات </span><ul class="menu"><li class="first last leaf"><a href="https://subs.itp.com/executive" title="مجلات" target="_blank">مجلات</a></li>
</ul></li>
<li class="expanded col-md-4 col-xs-12 custom-navigation-head"><span title="القانونية والخصوصية" class="nolink">القانونية والخصوصية </span><ul class="menu"><li class="first leaf"><a href="https://www.itp.com/terms" title="تعليمات الاستخدام">تعليمات الاستخدام</a></li>
<li class="leaf"><a href="https://www.itp.com/privacy-policy" title="سياسة خاصة">سياسة الخصوصية</a></li>
<li class="last leaf"><a href="/contact-us">اتصل بنا</a></li>
</ul></li>
<li class="last expanded col-md-4 col-xs-12 custom-navigation-head"><span title="الاقسام" class="nolink">الاقسام </span><ul class="menu"><li class="first leaf"><a href="/lifestyle" title="لايف ستايل">لايف ستايل</a></li>
<li class="leaf"><a href="/politics-economics/opinion" title="رأي">رأي</a></li>
<li class="leaf"><a href="/business" title="اعمال">اعمال</a></li>
<li class="leaf"><a href="/financial-markets/trade" title="الأسواق">الأسواق</a></li>
<li class="leaf"><a href="/multimedia" title="فيديو وصور">فيديو وصور</a></li>
<li class="leaf"><a href="/special-reports" title="قوائم">قوائم</a></li>
<li class="last leaf"><a href="/features" title="خاصية">مقالات</a></li>
</ul></li>
</ul>
<!-- </div> -->
<!-- <div id="" class=""> -->

      
  <span class="menu__link menu__link nolink">مكتب دبي </span><address>مجموعة أي تي بي الإعلامية<br />المبنى رقم 14- مدينة دبي للإعلام<br />دبي – الإمارات العربية المتحدة<br />الهاتف: <a href="tel: 97144443000">3000 444 4 971+</a><br>بريد: <a href="mailto: info@itp.com">info@itp.com</a></address>
<!-- </div> -->
          </div>
        </div>
        <div class="col-md-5 col-sm-12 col-xs-12  signup-form-wrp-footer">
          <div class="footer-subscribe">
              <h3>استلم أحدث نشراتنا الإخبارية بالبريد الالكتروني</h3>
<form id="form-subscribe-newsletter-bottom" name="form-subscribe-newsletter-bottom" method="post" class="signup-form">
  <div class="input-group">
    <input id="newsletter-subscribe-email"  type="text" class="form-control" placeholder="بريدك الإلكتروني
" aria-describedby="basic-addon2">
    <span class="input-group-addon btn subscribe-button" id="newsletter-subscribe-submit"> اشترك الآن
</span>
  </div> 
  <div class="checkbox">
    <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">أوافق على <a href="https://www.itp.com/terms" target="_blank">الشروط والبنود</a>      <span class="checkmark"></span></label>
  </div>
</form>
          </div>
                      <div class="scrol-tp" id="return-to-top">
              <img src="/sites/all/themes/arabian_business_ar/images/arrow-from-bottom.png">
            </div>
                  </div>
      </div>
    </div>
  </section>
      <section class="custom-sub-footer">
      <div class="container">
        <div class="row sub-footer">
              <!-- <div id="" class=""> -->

      
  <style>
.not-front .custom-footer address a {
    font-size: 15px !important;
}
#inread1 {
  display:none;
}
.plyr--full-ui input[type=range] {
  color: #015c47 !important;
}
.audio-player .closeplayer {
  background: #015c47 !important;
}
.audio-player .closeplayer i {
  padding-left: 10px !important;
}
.list-items .lst-yr .lst-yr-itm.first {
display:none;
}
.search .has-search .form-control {
  padding-right: 160px !important;
}
#ab-outlet-search-facet-header-form .form-submit {
  background: #015c47 !important;
}
.search-facet-type.facet-sm_vid_Tags .facetapi-outlet-facetapi-links li label {
  color: #015c47 !important;
  border: solid 2px #015c47 !important;
}

.search-facet-type.facet-sm_vid_Tags .facetapi-outlet-facetapi-links li.active label {
background: #015c47 !important;
color: #fff !important;
}
#coral_thread {
display:none !important;
}
body.ar .custom-nav {
margin-top:15px !important;
}
.g-twenty-section .most-read-stories {
display:none !important;
}
</style>
<div class="col-md-6 col-sm-6 col-xs-12 footer-logo hidden-xs">
          <p>&nbsp;&nbsp;</p>
          <ul>
            <li>&nbsp;&nbsp;</li>
            <li>&nbsp;&nbsp;</li>
            <li>&nbsp;&nbsp;</li>
          </ul>
        </div>
        <div class="col-md-6 col-sm-6 col-xs-12 text-right footer-social-icons">
         <div class="shr-cnt shr-fol-footer shareList socicon-t-off" style="direction: ltr;"></div>
          <p style="direction: ltr;">© 2021 ITP Media Group. All Rights Reserved</p>
</div>
<!-- </div> -->
        </div>
      </div>
    </section>
  </footer>
  <div class="container-fluid audio-player">  
    <div class="container" style="position:relative;">
      <div id="audio0" class="row">
        <audio id="audio1" preload controls>متصفحك لا يدعم الصوت!</audio>
      </div>
      <button class='closeplayer button' onclick="document.getElementById('audio1').pause()" type="button" ><i class="fa fa-times"></i><span>إغلاق</span></button>
    </div>
  </div>
  <script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/custom/codemerge/gpt_lazyload.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/custom/aws_polly/js/plyr.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/custom/aws_polly/js/aws_polly.js?qvwzq4"></script>
<script type="text/javascript" src="https://arabic.arabianbusiness.com/sites/all/modules/custom/aws_polly/js/script.js?qvwzq4"></script>
</body>
</html>
