<!doctype html><html dir="rtl" lang="ar" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KHJQJZG');</script> <!-- End Google Tag Manager --> <!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home --><title>هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟ - أريبيان بزنس</title><link rel="stylesheet" id="siteground-optimizer-combined-css-486130fd6f10e10c268133e7c589b773" href="https://arabic.arabianbusiness.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-486130fd6f10e10c268133e7c589b773.css" media="all" /><meta name="description" content="تريد الصين من العسكريين المتقاعدين المساعدة في زيادة الإنتاج في فوكسكون، والذي يعد أكبر مصنع للآيفون في العالم، والذي يقع في مدينة تشنغتشو من خلال الاستعانة بالمحاربين القدامى للعمل في المصنع.انتشار فيروس كورونا بين عمال مصنع فوكسكون أدى لنقص حاد بالعمالة فيه، ما دعا مكتب شؤون المحاربين القدامى بجيش التحرير الشعبي في المقاطعة للاستعانة بالمتقاعدين في ظل تضرر الإنتاج في المصنع، وحثهم على &quot;الاستجابة لنداء الحكومة&quot; و&quot;المشاركة في استئناف الإنتاج&quot;.بحسب &quot;BBC&quot; فإن المصنع يقع في مدينة تشنغتشو ، والتي يبلغ عدد سكانها حوالي 10 ملايين نسمة، ويعمل فيه أكثر من 200000 عامل وينتج 70 في المائة من أجهزة iPhone على مستوى العالم بمعدل يقترب من 500000 يوميًا.أما أسباب محاولة الصين الاستعانة بقدامى المحاربين للعمل في المصنع فهي:• تسبب انتشار فيروس كورونا في إغلاق مؤقت لعدد من مصانع شركة فوكس كون.• من أجل الحفاظ على معدل الإنتاج وضع مصنع الشركة في تشنغتشو داخل فقاعة منذ بداية عام 2022.• يتم إرسال أي موظف ثبتت إصابته إلى مراكز الحجر الصحي داخل المصنع، لكن ذلك لم يمنع انتشار الإصابات بين العمال.• زاد عدد الحالات المصابة في المصنع خاصة في شهر أكتوبر الماضي، في وقت أعلنت مدينة تشنغتشو إغلاقًا في بعض المناطق، ولم يتم الإعلان عن العدد الفعلي للإصابات في فوكسكون.• أثار تفشي المرض حالة من الذعر داخل المصنع، وأظهرت مقاطع فيديو تم تداولها على مواقع التواصل الاجتماعي عددًا كبيرًا من العمال يقفزون على الأسوار خارج المصنع في محاولة للفرار.• العمال الفارون من مصنع فوكسكون اضطروا للسير مسافة أميال لعدم توافر وسائل نقل عام.• في الوقت نفسه رتبت السلطات المحلية حافلات لإعادة العمال إلى فوكسكون.• تسببت هذه الأحداث في توقف الإنتاج في فوكسكون وأظهرت أبحاث لـ&quot;تريند فورس&quot; أن ما يزيد قليلاً على ثلثي خطوط الإنتاج في المصنع لا يزال قيد التشغيل.• قدرت &quot;غلوبال تايمز&quot; الإعلامية التابعة للدولة أن هناك حاجة إلى 10000 عامل إضافي في المصنع.• موقع &quot;نيت إيست ـ NetEast&quot; كشف أن &quot;فوكس&quot; طلب من الحكومة المحلية إرسال شخص واحد على الأقل من كل قرية إلى المصنع.. هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟. آبل, آيفون, الصين, عمال, قدامى المحاربين, كورونا, مصنع فوكسكون. أخبار أريبيان بزنس."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7" /><meta property="og:locale" content="ar_AR" /><meta property="og:type" content="article" /><meta property="og:title" content="هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟ - أريبيان بزنس" /><meta property="og:description" content="تريد الصين من العسكريين المتقاعدين المساعدة في زيادة الإنتاج في فوكسكون، والذي يعد أكبر مصنع للآيفون في العالم، والذي يقع في مدينة تشنغتشو من خلال الاستعانة بالمحاربين القدامى للعمل في المصنع.انتشار فيروس كورونا بين عمال مصنع فوكسكون أدى لنقص حاد بالعمالة فيه، ما دعا مكتب شؤون المحاربين القدامى بجيش التحرير الشعبي في المقاطعة للاستعانة بالمتقاعدين في ظل تضرر الإنتاج في المصنع، وحثهم على &quot;الاستجابة لنداء الحكومة&quot; و&quot;المشاركة في استئناف الإنتاج&quot;.بحسب &quot;BBC&quot; فإن المصنع يقع في مدينة تشنغتشو ، والتي يبلغ عدد سكانها حوالي 10 ملايين نسمة، ويعمل فيه أكثر من 200000 عامل وينتج 70 في المائة من أجهزة iPhone على مستوى العالم بمعدل يقترب من 500000 يوميًا.أما أسباب محاولة الصين الاستعانة بقدامى المحاربين للعمل في المصنع فهي:• تسبب انتشار فيروس كورونا في إغلاق مؤقت لعدد من مصانع شركة فوكس كون.• من أجل الحفاظ على معدل الإنتاج وضع مصنع الشركة في تشنغتشو داخل فقاعة منذ بداية عام 2022.• يتم إرسال أي موظف ثبتت إصابته إلى مراكز الحجر الصحي داخل المصنع، لكن ذلك لم يمنع انتشار الإصابات بين العمال.• زاد عدد الحالات المصابة في المصنع خاصة في شهر أكتوبر الماضي، في وقت أعلنت مدينة تشنغتشو إغلاقًا في بعض المناطق، ولم يتم الإعلان عن العدد الفعلي للإصابات في فوكسكون.• أثار تفشي المرض حالة من الذعر داخل المصنع، وأظهرت مقاطع فيديو تم تداولها على مواقع التواصل الاجتماعي عددًا كبيرًا من العمال يقفزون على الأسوار خارج المصنع في محاولة للفرار.• العمال الفارون من مصنع فوكسكون اضطروا للسير مسافة أميال لعدم توافر وسائل نقل عام.• في الوقت نفسه رتبت السلطات المحلية حافلات لإعادة العمال إلى فوكسكون.• تسببت هذه الأحداث في توقف الإنتاج في فوكسكون وأظهرت أبحاث لـ&quot;تريند فورس&quot; أن ما يزيد قليلاً على ثلثي خطوط الإنتاج في المصنع لا يزال قيد التشغيل.• قدرت &quot;غلوبال تايمز&quot; الإعلامية التابعة للدولة أن هناك حاجة إلى 10000 عامل إضافي في المصنع.• موقع &quot;نيت إيست ـ NetEast&quot; كشف أن &quot;فوكس&quot; طلب من الحكومة المحلية إرسال شخص واحد على الأقل من كل قرية إلى المصنع.. هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟. آبل, آيفون, الصين, عمال, قدامى المحاربين, كورونا, مصنع فوكسكون. أخبار أريبيان بزنس." /><meta property="og:url" content="https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7" /><meta property="og:site_name" content="أريبيان بزنس" /><meta property="article:tag" content="آبل" /><meta property="article:tag" content="آيفون" /><meta property="article:tag" content="الصين" /><meta property="article:tag" content="عمال" /><meta property="article:tag" content="قدامى المحاربين" /><meta property="article:tag" content="كورونا" /><meta property="article:tag" content="مصنع فوكسكون" /><meta property="article:section" content="أخبار أريبيان بزنس" /><meta property="og:updated_time" content="2022-11-17T23:59:24+04:00" /><meta property="article:published_time" content="2022-11-17T23:59:17+04:00" /><meta property="article:modified_time" content="2022-11-17T23:59:24+04:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟ - أريبيان بزنس" /><meta name="twitter:description" content="تريد الصين من العسكريين المتقاعدين المساعدة في زيادة الإنتاج في فوكسكون، والذي يعد أكبر مصنع للآيفون في العالم، والذي يقع في مدينة تشنغتشو من خلال الاستعانة بالمحاربين القدامى للعمل في المصنع.انتشار فيروس كورونا بين عمال مصنع فوكسكون أدى لنقص حاد بالعمالة فيه، ما دعا مكتب شؤون المحاربين القدامى بجيش التحرير الشعبي في المقاطعة للاستعانة بالمتقاعدين في ظل تضرر الإنتاج في المصنع، وحثهم على &quot;الاستجابة لنداء الحكومة&quot; و&quot;المشاركة في استئناف الإنتاج&quot;.بحسب &quot;BBC&quot; فإن المصنع يقع في مدينة تشنغتشو ، والتي يبلغ عدد سكانها حوالي 10 ملايين نسمة، ويعمل فيه أكثر من 200000 عامل وينتج 70 في المائة من أجهزة iPhone على مستوى العالم بمعدل يقترب من 500000 يوميًا.أما أسباب محاولة الصين الاستعانة بقدامى المحاربين للعمل في المصنع فهي:• تسبب انتشار فيروس كورونا في إغلاق مؤقت لعدد من مصانع شركة فوكس كون.• من أجل الحفاظ على معدل الإنتاج وضع مصنع الشركة في تشنغتشو داخل فقاعة منذ بداية عام 2022.• يتم إرسال أي موظف ثبتت إصابته إلى مراكز الحجر الصحي داخل المصنع، لكن ذلك لم يمنع انتشار الإصابات بين العمال.• زاد عدد الحالات المصابة في المصنع خاصة في شهر أكتوبر الماضي، في وقت أعلنت مدينة تشنغتشو إغلاقًا في بعض المناطق، ولم يتم الإعلان عن العدد الفعلي للإصابات في فوكسكون.• أثار تفشي المرض حالة من الذعر داخل المصنع، وأظهرت مقاطع فيديو تم تداولها على مواقع التواصل الاجتماعي عددًا كبيرًا من العمال يقفزون على الأسوار خارج المصنع في محاولة للفرار.• العمال الفارون من مصنع فوكسكون اضطروا للسير مسافة أميال لعدم توافر وسائل نقل عام.• في الوقت نفسه رتبت السلطات المحلية حافلات لإعادة العمال إلى فوكسكون.• تسببت هذه الأحداث في توقف الإنتاج في فوكسكون وأظهرت أبحاث لـ&quot;تريند فورس&quot; أن ما يزيد قليلاً على ثلثي خطوط الإنتاج في المصنع لا يزال قيد التشغيل.• قدرت &quot;غلوبال تايمز&quot; الإعلامية التابعة للدولة أن هناك حاجة إلى 10000 عامل إضافي في المصنع.• موقع &quot;نيت إيست ـ NetEast&quot; كشف أن &quot;فوكس&quot; طلب من الحكومة المحلية إرسال شخص واحد على الأقل من كل قرية إلى المصنع.. هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟. آبل, آيفون, الصين, عمال, قدامى المحاربين, كورونا, مصنع فوكسكون. أخبار أريبيان بزنس." /><meta name="twitter:image" content="https://arabic.arabianbusiness.com/cloud/2022/11/17/مصنع-فوكسكون.webp" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="." /><meta name="twitter:label2" content="Time to read" /><meta name="twitter:data2" content="Less than a minute" /> <script type="application/ld+json" class="rank-math-schema-pro">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</script> <!-- /Rank Math WordPress SEO plugin --><link rel="alternate" type="application/rss+xml" title="أريبيان بزنس &laquo; الخلاصة" href="https://arabic.arabianbusiness.com/feed" /> <style id='elasticpress-facet-style-inline-css' type='text/css'> .widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block} </style> <style id='elasticpress-related-posts-style-inline-css' type='text/css'> .editor-styles-wrapper .wp-block-elasticpress-related-posts ul,.wp-block-elasticpress-related-posts ul{list-style-type:none;padding:0}.editor-styles-wrapper .wp-block-elasticpress-related-posts ul li a>div{display:inline} </style> <style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='newspack-print-style-css' href='https://arabic.arabianbusiness.com/wp-content/themes/newspack-theme/styles/print.css' type='text/css' media='print' /> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/vendors/inert-polyfill.min.js' id='wp-inert-polyfill-js'></script> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/hooks/index.min.js' id='wp-hooks-js'></script> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/plugins/gutenberg/build/i18n/index.min.js' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } ); </script><link rel="https://api.w.org/" href="https://arabic.arabianbusiness.com/wp-json/" /><link rel="alternate" type="application/json" href="https://arabic.arabianbusiness.com/wp-json/wp/v2/posts/578804" /><link rel="alternate" type="application/json+oembed" href="https://arabic.arabianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farabic.arabianbusiness.com%2Fabnews%2F%25d9%2587%25d9%2584-%25d9%258a%25d9%2586%25d9%2582%25d8%25b0-%25d9%2582%25d8%25af%25d8%25a7%25d9%2585%25d9%2589-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2586-%25d9%2585%25d8%25b5%25d9%2586%25d8%25b9-%25d9%2581%25d9%2588%25d9%2583%25d8%25b3%25d9%2583%25d9%2588%25d9%2586-%25d8%25a7" /><link rel="alternate" type="text/xml+oembed" href="https://arabic.arabianbusiness.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farabic.arabianbusiness.com%2Fabnews%2F%25d9%2587%25d9%2584-%25d9%258a%25d9%2586%25d9%2582%25d8%25b0-%25d9%2582%25d8%25af%25d8%25a7%25d9%2585%25d9%2589-%25d8%25a7%25d9%2584%25d9%2585%25d8%25ad%25d8%25a7%25d8%25b1%25d8%25a8%25d9%258a%25d9%2586-%25d9%2585%25d8%25b5%25d9%2586%25d8%25b9-%25d9%2581%25d9%2588%25d9%2583%25d8%25b3%25d9%2583%25d9%2588%25d9%2586-%25d8%25a7&#038;format=xml" /> <style type="text/css" id="custom-theme-colors-itp"> @media only screen and (min-width: 782px) {
 .h-db .featured-image-beside .entry-header {
 color: #fff;
 }
 } 
 /* Header solid background */
 .h-sb .middle-header-contain {
 background-color: #000000;
 }
 .h-sb .top-header-contain {
 background-color: #000000;
 border-bottom-color: #000000;
 }
 /* Header solid background */
 .h-sb .site-header,
 .h-sb .site-title,
 .h-sb .site-title a:link,
 .h-sb .site-title a:visited,
 .h-sb .site-description,
 /* Header solid background; short height */
 .h-sb.h-sh .nav1 .main-menu > li,
 .h-sb.h-sh .nav1 ul.main-menu > li > a,
 .h-sb.h-sh .nav1 ul.main-menu > li > a:hover,
 .h-sb .top-header-contain,
 .h-sb .middle-header-contain {
 color: #fff;
 } 
 #colophon,
 #colophon .widget-title,
 #colophon .social-navigation a {
 color: #000;
 }
 #colophon .footer-branding .wrapper,
 #colophon .footer-widgets:first-child {
 border-top: 0;
 } </style> <style type="text/css" id="custom-theme-fonts-itp"> .has-drop-cap:not(:focus)::first-letter,
 .wp-block-pullquote {
 font-family: "Almarai-Regular","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
 }
 figcaption,
 .entry-meta,
 .cat-links,
 .entry-footer,
 .nav1,
 .nav2,
 .nav3,
 .site-description,
 .site-info,
 #cancel-comment-reply-link,
 #mobile-sidebar,
 .widget,
 .widget-title.accent-header,
 .accent-header,
 .wp-block-button .wp-block-button__link,
 .entry .article-section-title,
 button,
 input[type="button"],
 input[type="reset"],
 input[type="submit"] {
 font-family: inherit;
 }
 .wp-block-pullquote cite {
 font-family: "NotoSansArabic-Regular","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
 }
 .accent-header,
 .article-section-title {
 text-transform: uppercase;
 } </style> <script src="https://arabic.arabianbusiness.com/wp-content/themes/newspack-abar/js/jquery.js?version=2706221402"></script> <!--End Evolok-Paywall--> <!--End Evolok-Paywall--><meta content="900" http-equiv="refresh" /><meta name="robots" content="max-image-preview:large"><script> var gptParentSect = "";
 var gptSect = "أخبار_أريبيان_بزنس-أسواق-إلكترونيات-الشركات-شركات";
 var gptSub = "";
 var gptKeyword = "أخبار_أريبيان_بزنس-أسواق-إلكترونيات-الشركات-شركات-آبل-آيفون-الصين-عمال-قدامى_المحاربين-كورونا-مصنع_فوكسكون";
 var gptContentId = "578804";
 var gptUrl = "/abnews/%D9%87%D9%84-%D9%8A%D9%86%D9%82%D8%B0-%D9%82%D8%AF%D8%A7%D9%85%D9%89-%D8%A7%D9%84%D9%85%D8%AD%D8%A7%D8%B1%D8%A8%D9%8A%D9%86-%D9%85%D8%B5%D9%86%D8%B9-%D9%81%D9%88%D9%83%D8%B3%D9%83%D9%88%D9%86-%D8%A7"; </script> <style type="text/css" id="custom-theme-colors">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</style> <style type="text/css" id="custom-theme-fonts"> /* _headings.scss */
 .author-bio .author-link,
 .author-meta,
 .comment-metadata,
 .comment-reply-link,
 .comment-reply-login,
 .comments-title,
 .comment-author .fn,
 .discussion-meta-info,
 .cat-links,
 amp-script .cat-links,
 .entry-meta,
 .entry-footer,
 .nav1,
 .no-comments,
 .not-found .page-title,
 .error-404 .page-title,
 .page-links,
 .page-description,
 .pagination .nav-links,
 .sticky-post,
 .site-title,
 .site-description,
 .site-info,
 #cancel-comment-reply-link,
 .jp-relatedposts-i2 a,
 .page-title,
 h1,
 h2,
 h3,
 h4,
 h5,
 h6,
 /* _tables.scss */
 table,
 /* _buttons.scss */
 .button,
 button,
 input[type="button"],
 input[type="reset"],
 input[type="submit"],
 /* _blocks.scss */
 .wp-block-button__link,
 /* _captions.scss */
 figcaption,
 .wp-caption-text,
 .gallery-caption,
 .amp-image-lightbox-caption,
 /* _infinite_scroll.scss */
 .site-main #infinite-handle span button,
 .site-main #infinite-handle span button:hover,
 .site-main #infinite-handle span button:focus,
 /* _menu-main-navigation.scss */
 .nav1 button,
 .mobile-menu-toggle,
 /* _menu-tertiary-navigation.scss */
 .nav3,
 /* _menu-top-navigation.scss */
 .secondary-menu,
 /* _menu-highlight-navigation.scss */
 .highlight-menu-contain .wrapper,
 /* _next_previous.scss */
 .comment-navigation .nav-previous,
 .comment-navigation .nav-next,
 .post-navigation,
 /* _comments.scss */
 .comment-list .pingback .comment-body,
 .comment-list .trackback .comment-body,
 .comment-list .pingback .comment-body .comment-edit-link,
 .comment-list .trackback .comment-body .comment-edit-link,
 .comment-form label,
 .comment-form .comment-notes,
 /* _blocks.scss */
 .wp-block-latest-comments .wp-block-latest-comments__comment-meta,
 .wp-block-pullquote cite,
 .wp-block-categories li,
 .wp-block-archives li,
 .wp-block-latest-posts li > a,
 .wp-block-latest-posts time,
 .wp-block-file,
 .wp-block-file .wp-block-file__button,
 .wpbnbd .freq-label,
 .wpbnbd .tier-label,
 /* _widgets.scss */
 .widget,
 .widget_archive ul li,
 .widget_categories ul li,
 .widget_meta ul li,
 .widget_nav_menu ul li,
 .widget_pages ul li,
 .widget_recent_comments ul li,
 .widget_recent_entries ul li,
 .widget_rss ul li,
 .widget_tag_cloud .tagcloud,
 /* _copy.scss */
 blockquote cite,
 /* Jetpack */
 .jp-relatedposts-i2,
 #jp-relatedposts.jp-relatedposts,
 .jp-relatedposts-i2 .jp-relatedposts-headline,
 #jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,
 /* Yoast Breadcrumbs */
 .site-breadcrumb .wrapper > span,
 /* WooCommerce */
 .woocommerce-breadcrumb,
 .woocommerce-pagination,
 .woocommerce .onsale,
 .woocommerce .price,
 .woocommerce .product_meta,
 .woocommerce-review-link,
 .woocommerce-grouped-product-list,
 .woocommerce .first-payment-date,
 .woocommerce-message,
 .woocommerce-error,
 .woocommerce-info,
 ul.products .added_to_cart,
 .woocommerce-tabs ul,
 .woocommerce-MyAccount-navigation,
 .woocommerce-Reviews .comment-reply-title,
 .woocommerce-results-wrapper,
 .product .nyp
 {
 font-family: "Almarai-Regular","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
 }
 /* _typography.scss */
 body,
 input,
 select,
 optgroup,
 textarea,
 /* _blocks.scss */
 .wp-block-verse
 {
 font-family: "NotoSansArabic-Regular","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
 } 
 .tags-links span:first-child,
 .cat-links,
 .page-title,
 .highlight-menu .menu-label {
 text-transform: uppercase;
 } </style><meta name="onesignal" content="wordpress-plugin"/> <script> window.OneSignal = window.OneSignal || [];
 OneSignal.push( function() {
 OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
 OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
 OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
 OneSignal.setDefaultNotificationUrl("https://arabic.arabianbusiness.com");
 var oneSignal_options = {};
 window._oneSignalInitOptions = oneSignal_options;
 oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9764cba1-3e69-489f-90da-c60da1f172ce';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arabic.arabianbusiness.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4c35e1cb-920a-4e68-be7d-eea8363a1cf4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#000000';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#000000';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#4D4E4F';
oneSignal_options['notifyButton']['offset'] = {};
 OneSignal.init(window._oneSignalInitOptions);
 OneSignal.showSlidedownPrompt();      });
 function documentInitOneSignal() {
 var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
 var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
 oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
 }
 if (document.readyState === 'complete') {
 documentInitOneSignal();
 }
 else {
 window.addEventListener("load", function(event){
 documentInitOneSignal();
 });
 }
 </script><link rel="icon" href="https://arabic.arabianbusiness.com/cloud/2021/10/20/favicon.png" sizes="32x32" /><link rel="icon" href="https://arabic.arabianbusiness.com/cloud/2021/10/20/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://arabic.arabianbusiness.com/cloud/2021/10/20/favicon.png" /><meta name="msapplication-TileImage" content="https://arabic.arabianbusiness.com/cloud/2021/10/20/favicon.png" /> <style type="text/css" id="wp-custom-css"> .site-footer .is-layout-flex.wp-container-97.wp-block-columns .is-layout-flex.wp-container-94 {
 align-items: flex-start;
}
body.tag  .page-header .taxonomy-description {
 display:none;
}
#block-24 .wp-container-5 .wp-block-column:first-child {
 margin-bottom:0;
} </style><link href="https://www.itpjarvis.com/utilities/ads-lazyload/ab_ar/gpt_lazyload_new.css?version=0311221307" rel="stylesheet"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css"> <script type="text/javascript"> (function() {
 var purl = window.location.href;
 var url = '//ads.pubmatic.com/AdServer/js/pwt/161879/7279';
 var profileVersionId = '';
 if(purl.indexOf('pwtv=')>0){
 var regexp = /pwtv=(.*?)(&|$)/g;
 var matches = regexp.exec(purl);
 if(matches.length >= 2 && matches[1].length > 0){
 profileVersionId = '/'+matches[1];
 }
 }
 var wtads = document.createElement('script');
 wtads.async = true;
 wtads.type = 'text/javascript';
 wtads.src = url+profileVersionId+'/pwt.js';
 var node = document.getElementsByTagName('script')[0];
 node.parentNode.insertBefore(wtads, node);
})(); </script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script> window.googletag = window.googletag || {cmd: []};
var gptNetwork ='21817151130/ab_ar';
var renderMode  = "async";
var gptPrefix = "AB_AR";
var topLevelAdUnitsMappingArr = [];
var isNativeSlotAvailable = true;
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 60;
var bbViewTime = 5000;
var bbStickyTime = 3000;
var bbStickyRemoveTime = 2000;
var enableStickyAds = false;
var intertialsLogo = ["<img src='https://arabic.arabianbusiness.com/cloud/2022/10/18/hSVNnTSW-ABA_NewLogo_Hor.jpg'>","#f6f6f6"];
var ajaxobj = {"ajax_url":"/wp-admin/admin-ajax.php"};  var adSlotArr = [
 {
 'name' : 'banner970x250',
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'primarySlot' : [970, 250],
 'mobSlot' : [320, 150],
 'slotSize' :  [[970, 250],[320, 150],[970, 250]]
 },
 {
 'name' : 'banner728x90',
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'primarySlot' : [728,90],
 'mobSlot' : [],
 'slotSize' :  [ [728,90],[], [728,90]]
 },
 {
 'name' : 'banner320x50',
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'primarySlot' : [],
 'mobSlot' : [320,50],
 'slotSize' :  [ [],[320,50], []]
 },
 {
 'name' : 'banner300x600',
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'primarySlot' : [300, 600],
 'mobSlot' : [300, 600],
 'slotSize' :  [[300, 600],[300, 600],[300, 600]]
 },
 {
 'name' : 'banner300x250',
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'primarySlot' : [300, 250],
 'mobSlot' : [300, 250],
 'slotSize' :  [[300, 250],[300, 250],[300, 250]]
 },
 {
 'name' : 'banner300X100',
 'breakpoints' : [[768,0],[0, 767],[0, 0]],
 'primarySlot' : [300, 100],
 'mobSlot' : [300, 100],
 'slotSize' :  [[300, 100],[300, 100],[300, 100]]
 },
 {
 'name' : 'inread1',
 'primarySlot' : [[700,400],[1,1],[300, 251]],
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'mobSlot' : [[320, 500],[1,1],[300, 251]],
 'slotSize' : [[[700,400],[1,1],[300, 251]],[[320, 500],[1,1],[300, 251]],[[700,400],[1,1],[300, 251]]] 
 },
 {
 'name' : 'inread2',
 'primarySlot' : [[300, 251],[300, 252]],
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'mobSlot' : [[320, 500],[300, 251],[300, 252]],
 'slotSize' : [[[300, 251],[300, 252]],[[300, 251],[300, 252]],[[300, 251],[300, 252]]]
 },
 {
 'name' : 'inread3',
 'primarySlot' : [[300, 251],[300, 253]],
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'mobSlot' : [[320, 500],[300, 251],[300, 253]],
 'slotSize' : [[[300, 251],[300, 253]],[[300, 251],[300, 253]],[[300, 251],[300, 253]]]
 },
 {
 'name' : 'inread4',
 'primarySlot' : [[300, 251],[300, 254]],
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'mobSlot' : [[320, 500],[300, 251],[300, 254]],
 'slotSize' : [[[300, 251],[300, 254]],[[300, 251],[300, 254]],[[300, 251],[300, 254]]]
 },
 {
 'name' : 'inread5',
 'primarySlot' : [[300, 251],[300, 255]],
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'mobSlot' : [[320, 500],[300, 251],[300, 255]],
 'slotSize' : [[[300, 251],[300, 255]],[[300, 251],[300, 255]],[[300, 251],[300, 255]]]
 },
 {
 'name' : 'banner750x450',
 'breakpoints' : [[481,0],[0, 480],[0, 0]],
 'primarySlot' : [750, 450],
 'mobSlot' : [320, 480],
 'slotSize' :  [[750, 450],[320, 480],[750, 450]]
 }
 ]; </script> <script src="https://www.itpjarvis.com/utilities/plugins/jquery.stickit.js" defer></script> <script src="https://www.itpjarvis.com/utilities/ads-lazyload/ab_ar/gpt_lazyload_new.js?version=0311221307" defer></script> <!-- Start Lotame Scripts --><link rel="preconnect" href="https://tags.crwdcntrl.net"><link rel="preconnect" href="https://bcp.crwdcntrl.net"><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net"> <script> ! function() {
 window.googletag = window.googletag || {};
 window.googletag.cmd = window.googletag.cmd || [];
 var audTargetingKey = 'lotame';
 var panoramaIdTargetingKey = 'lpanoramaid';
 var lotameClientId = '16466';
 var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';
 // Immediately load audiences and Panorama ID from local storage
 try {
 var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';
 if (storedAuds) {
 googletag.cmd.push(function() {
 window.googletag.pubads().setTargeting(audTargetingKey, storedAuds.split(','));
 });
 }
 var localStoragePanoramaID = window.localStorage.getItem('panoramaId') || '';
 if (localStoragePanoramaID) {
 googletag.cmd.push(function() {
 window.googletag.pubads().setTargeting(panoramaIdTargetingKey, localStoragePanoramaID);
 });
 }
 } catch(e) {
 }
 // Callback when targeting audience is ready to push latest audience data
 var audienceReadyCallback = function (profile) {
 // Get audiences as an array
 var lotameAudiences = profile.getAudiences() || [];
 // Set the new target audiences for call to Google
 googletag.cmd.push(function() {
 window.googletag.pubads().setTargeting(audTargetingKey, lotameAudiences);
 });
 // Get the PanoramaID to set at Google
 var lotamePanoramaID = profile.getPanoramaId() || '';
 if (lotamePanoramaID) {
 googletag.cmd.push(function() {
 window.googletag.pubads().setTargeting(panoramaIdTargetingKey, lotamePanoramaID);
 });
 }
 };
 // Lotame Config
 var lotameTagInput = {
 data: {},
 config: {
 audienceLocalStorage: audLocalStorageKey,
 onProfileReady: audienceReadyCallback
 }
 };
 // Lotame initialization
 var lotameConfig = lotameTagInput.config || {};
 var namespace = window['lotame_' + lotameClientId] = {};
 namespace.config = lotameConfig;
 namespace.data = lotameTagInput.data || {};
 namespace.cmd = namespace.cmd || [];
 } (); </script> <script async src="https://tags.crwdcntrl.net/lt/c/16466/lt.min.js"></script> <!-- End Lotame Scripts --><link rel="dns-prefetch" href="//maps.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//maps.gstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//fonts.gstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//ajax.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//apis.google.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//ssl.google-analytics.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//youtube.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//api.pinterest.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//connect.facebook.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//platform.twitter.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//syndication.twitter.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//platform.instagram.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//disqus.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//sitename.disqus.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//s7.addthis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//platform.linkedin.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//w.sharethis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//i0.wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//i1.wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//i2.wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//stats.wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//pixel.wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//s.gravatar.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//0.gravatar.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//2.gravatar.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//1.gravatar.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//code.jquery.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//itpjarvis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//storage.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//arabic.arabianbusiness.com" data-set-by="SiteGround Optimizer"/></head><body class="rtl post-template-default single single-post postid-578804 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-sh has-sidebar cat-abnews cat-financial-markets cat-technology-electronics cat-topics-companies cat-technology-company-news has-featured-image single-featured-image-default has-large-featured-image"> <!-- Google Tag Manager (noscript) --> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHJQJZG"
 height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <!-- End Google Tag Manager (noscript) --> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><aside id="mobile-sidebar-fallback" class="mobile-sidebar"> <button class="mobile-menu-toggle"> <svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Close </button><form role="search" method="get" class="search-form" action="https://arabic.arabianbusiness.com/"> <label for="search-form-1"> <span class="screen-reader-text">Search for:</span> </label> <input type="search" id="search-form-1" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> <button type="submit" class="search-submit"> <svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text"> Search </span> </button></form><nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)"><ul id="menu-main-menu" class="main-menu"><li id="menu-item-572528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572528"><a href="https://arabic.arabianbusiness.com/allnews">كل الأخبار</a></li><li id="menu-item-572529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572529"><a href="https://arabic.arabianbusiness.com/politics-economics">سياسة واقتصاد</a></li><li id="menu-item-572530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572530"><a href="https://arabic.arabianbusiness.com/business">قطاعات</a></li><li id="menu-item-572531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572531"><a href="https://arabic.arabianbusiness.com/financial-markets">أسواق</a></li><li id="menu-item-572532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-572532"><a href="https://arabic.arabianbusiness.com/technology">تكنولوجيا</a></li><li id="menu-item-572533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572533"><a href="https://arabic.arabianbusiness.com/lifestyle">نمط الحياة</a></li><li id="menu-item-572534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572534"><a href="https://arabic.arabianbusiness.com/entrepreneurship">ريادة</a></li><li id="menu-item-572535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572535"><a href="/lists">قوائم</a></li><li id="menu-item-573432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573432"><a href="https://arabic.arabianbusiness.com/%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-2022">بطولة كأس العالم لكرة القدم 2022</a></li></ul></nav></aside><aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-right"> <button class="desktop-menu-toggle"> <svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg> Close </button><section id="block-22" class="below-content widget widget_block widget_search"><form role="search" method="get" action="https://arabic.arabianbusiness.com/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label for="wp-block-search__input-2" class="wp-block-search__label" >Search</label><div class="wp-block-search__inside-wrapper " ><input type="search" id="wp-block-search__input-2" class="wp-block-search__input wp-block-search__input" name="s" value="" placeholder="البحث..."  required /><button type="submit" class="wp-block-search__button wp-element-button"  >Search</button></div></form></section><section id="block-23" class="below-content widget widget_block"><div class="lang"><div class="select-lang"></div><p> <a href="https://arabic.arabianbusiness.com" class="eng">English</a></p></div></section><section id="block-24" class="below-content widget widget_block"><div class="wp-block-columns is-layout-flex wp-container-5"><div class="wp-block-column is-layout-flow"><div class="widget widget_nav_menu"><div class="menu-header_sidebar_one-container"><ul id="menu-header_sidebar_one" class="menu"><li id="menu-item-572507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-572507"><a href="/category/business" aria-haspopup="true" aria-expanded="false">قطاعات</a><ul class="sub-menu"><li id="menu-item-572508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572508"><a href="/business/business-banking">بنوك وتمويل</a></li><li id="menu-item-572509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572509"><a href="https://arabic.arabianbusiness.com/business/business-education">تعليم</a></li><li id="menu-item-572510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572510"><a href="/business/business-construction-industry">بناء وإنشاءات</a></li><li id="menu-item-572511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572511"><a href="https://arabic.arabianbusiness.com/business/business-energy">طاقة</a></li><li id="menu-item-572512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572512"><a href="/business/business-healthcare">رعاية صحية</a></li><li id="menu-item-572513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572513"><a href="https://arabic.arabianbusiness.com/business/business-media-marketing">إعلام</a></li><li id="menu-item-572514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572514"><a href="https://arabic.arabianbusiness.com/business/business-retail">تجزئة</a></li><li id="menu-item-572515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-572515"><a href="https://arabic.arabianbusiness.com/technology">تكنولوجيا</a></li><li id="menu-item-572516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572516"><a href="/business/business-transportation">نقل</a></li><li id="menu-item-572517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572517"><a href="https://arabic.arabianbusiness.com/business/business-real-estate">عقارات</a></li></ul></li></ul></div></div></div><div class="wp-block-column is-layout-flow"><div class="widget widget_nav_menu"><div class="menu-header_sidebar_two-container"><ul id="menu-header_sidebar_two" class="menu"><li id="menu-item-572519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572519"><a href="https://arabic.arabianbusiness.com/allnews">كل الأخبار</a></li><li id="menu-item-572520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572520"><a href="https://arabic.arabianbusiness.com/politics-economics">سياسة واقتصاد</a></li><li id="menu-item-572521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572521"><a href="https://arabic.arabianbusiness.com/business">قطاعات</a></li><li id="menu-item-572522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572522"><a href="https://arabic.arabianbusiness.com/financial-markets">أسواق</a></li><li id="menu-item-572523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-572523"><a href="https://arabic.arabianbusiness.com/technology">تكنولوجيا</a></li><li id="menu-item-572524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572524"><a href="https://arabic.arabianbusiness.com/lifestyle">نمط الحياة</a></li><li id="menu-item-572525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572525"><a href="https://arabic.arabianbusiness.com/entrepreneurship">ريادة</a></li><li id="menu-item-572526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572526"><a href="/lists">قوائم</a></li><li id="menu-item-572527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572527"><a href="/tags/abksaforum">منتدى أريبيان بزنس</a></li></ul></div></div></div></div></section><section id="block-25" class="below-content widget widget_block"><h4 class="newsletter-header">استلم أحدث نشراتنا الإخبارية بالبريد الالكتروني</h4><div class="footer-parent-wrapper"><form id="frmahlansubscription" class="signup-form ng-pristine ng-valid nl-subscriptionForm" name="frmahlansubscription" method="post"><div class="p-4 grey darken-4 subscribtion-form"><div class="row"><div class="md-form col-8"> <input type="text" class="form-control validate" name="email" id="nl-subs-email" size="30" placeholder="بريدك الإلكتروني"></div><div class="md-form-btn col-4 text-right"> <span class="waves-input-wrapper waves-effect waves-light"><input type="button" value=" اشترك الآن" id="nl-subs-button" class="form-submit subscribe-button btn-trans waves-effect waves-light font-weight-bold btn-submit" name="Button"></span></div><p></p></div></div><div class="checkbox"> <label class="chkbx-cnt"><input id="terms-and-conditions" type="checkbox">أوافق على <a href="https://www.itp.com/terms" target="_blank">الشروط والبنود</a> <span class="checkmark"></span></label></div><p></p></form></div></section></aside><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'"><div class="middle-header-contain"><div class="wrapper"><div class="site-branding"> <style> .site-header .custom-logo {
 height: 49px;
 max-height: 49px;
 max-width: 250px;
 width: 250px;
 }
 @media (max-width: 781px) {
 .site-header .custom-logo {
 max-width: 175px;
 max-height: 34px;
 }
 }
 @media (min-width: 782px) {
 .h-sub .site-header .custom-logo {
 max-width: 200px;
 max-height: 39px;
 }
 } </style><a href="https://arabic.arabianbusiness.com/" class="custom-logo-link" rel="home"><img width="250" height="49" src="https://arabic.arabianbusiness.com/cloud/2022/10/18/hSVNnTSW-ABA_NewLogo_Hor.jpg" class="custom-logo" alt="أريبيان بزنس" decoding="async" /></a><div class="site-identity"><p class="site-title"><a href="https://arabic.arabianbusiness.com/" rel="home">أريبيان بزنس</a></p><p class="site-description"> دليل شامل لأخبار الاقتصاد والأعمال في الخليج والشرق الأوسط مع أخبار البنوك والتمويل والبناء والطاقة والإعلام والتسويق والعقارات والنقل والسفر والتقنية والسياسة والصحة ونمط الحياة والوظائف ودليل الإمارات .أهم أخبار الأعمال في دبي والخليج</p></div><!-- .site-identity --></div><!-- .site-branding --><div class="nav-wrapper desktop-only"><div id="site-navigation"><nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)"><ul id="menu-main-menu-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572528"><a href="https://arabic.arabianbusiness.com/allnews">كل الأخبار</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572529"><a href="https://arabic.arabianbusiness.com/politics-economics">سياسة واقتصاد</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572530"><a href="https://arabic.arabianbusiness.com/business">قطاعات</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-572531"><a href="https://arabic.arabianbusiness.com/financial-markets">أسواق</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-572532"><a href="https://arabic.arabianbusiness.com/technology">تكنولوجيا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572533"><a href="https://arabic.arabianbusiness.com/lifestyle">نمط الحياة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572534"><a href="https://arabic.arabianbusiness.com/entrepreneurship">ريادة</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-572535"><a href="/lists">قوائم</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-573432"><a href="https://arabic.arabianbusiness.com/%d8%a8%d8%b7%d9%88%d9%84%d8%a9-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%84%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af%d9%85-2022">بطولة كأس العالم لكرة القدم 2022</a></li></ul></nav></div><!-- #site-navigation --></div><!-- .nav-wrapper --><div class="nav-wrapper desktop-only"><div id="tertiary-nav-contain"></div><!-- #tertiary-nav-contain --></div><!-- .nav-wrapper --><div class="custom-navigation"><div class="top-tag-fixed"><div class="lang"> <a href="https://www.arabianbusiness.com" class="eng">English</a></div><div class="top-search-icon"></div></div><div class="header-search-contain"> <button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false"> <span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'"> Open Search </span> <span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span> <span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span> </button><div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false"><form role="search" method="get" class="search-form" action="https://arabic.arabianbusiness.com/"> <label for="search-form-6"> <span class="screen-reader-text">Search for:</span> </label> <input type="search" id="search-form-6" class="search-field" placeholder="بحث &hellip;" value="" name="s" /> <button type="submit" class="search-submit"> <svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg> <span class="screen-reader-text"> Search </span> </button></form></div><!-- #header-search --></div><!-- .header-search-contain --> <!-----Paywall desktop buttons---------------><div class="pw-btn-ctr-lg" id="pw-btn-ctr-lg" style="display:none;"></div> <button class="desktop-menu-toggle dir-right" on="tap:desktop-sidebar.toggle"> <span class="hamburger-bars"> <span class="hamburger-bar"></span> <span class="hamburger-bar"></span> <span class="hamburger-bar"></span> </span> <svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg> <span>Menu</span> </button></div> <button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle"> <svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg> <span>Menu</span> </button></div><!-- .wrapper --><div class="pge-prog-bar"><div class="pge-prog-val" id="myBar"></div></div></div><!-- .middle-header-contain --></header><!-- #masthead --><div class="site-breadcrumb desktop-only"></div><nav aria-label="breadcrumbs" class="rank-math-breadcrumb"><p><span class="last">هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟</span></p></nav><div id="content" class="site-content"><section id="primary" class="content-area category-abnews category-financial-markets category-technology-electronics category-topics-companies category-technology-company-news tag-17799 tag-17798 tag-17134 tag-18519 tag-18517 tag-17101 tag-18518"><main id="main" class="site-main"><div class="main-content"><div class="main-content-inr"><div class="main-right"><div class="main-right-inr"><p class="change-font-size by-line"><span class="author-avatar"></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://arabic.arabianbusiness.com/author/toni-akle">.</a></span></span></p> <span class="posted-on"><time class="entry-date published" datetime="2022-11-17T23:59:17+04:00">الخميس 17 نوفمبر 2022</time><time class="updated" datetime="2022-11-17T23:59:24+04:00">الخميس 17 نوفمبر 2022</time></span><div class="entry__share"> <span>SHARE</span><div class ="share-content"><a href="http://www.facebook.com/share.php?u=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7" target="_blank"><span class="icon fb"><i class="fa fa-facebook"></i></span>FB</a><a class="popup dmr" target="_blank" href="http://www.linkedin.com/shareArticle?url=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7"  target="_blank"><span class="icon linkedin"><i class="fa fa-linkedin"></i></span>LN</a><a href="http://twitter.com/share?text=هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟&url=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7"  target="_blank"><span class="icon twitter"><i class="fa fa-twitter"></i></span>TW</a><a class="popup dmr" href="mailto:?subject=هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟&amp;body=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7"title="Share by Email"  target="_blank"><span class="icon envelope"><i class="fa fa-envelope-o"></i></span>MAIL</a><a class="popup dmr" href="https://api.whatsapp.com/send?text=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7"  target="_blank"><span class="icon whatsapp"><i class="fa fa-whatsapp"></i></span>LN</a></div></div></div> <!-- Need to add condition for post and gallery --><div class="most-read-stories"><h2 class="mrs-title change-font-size">المزيد حول الموضوع</h2><ul class="mrs-video-list"><li class="change-font-size"><figure> <a class="post-thumbnail-inner" href="https://arabic.arabianbusiness.com/abnews/%d8%ba%d9%84%d9%88%d8%a8-%d8%b3%d9%88%d9%83%d8%b1-%d8%a8%d9%86%d8%b2%d9%8a%d9%85%d8%a7-%d8%a3%d9%81%d8%b6%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%88" aria-hidden="true" tabindex="-1"> <img width="800" height="600" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/كريم-بنزيمة-1-800x600.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" /> </a></figure><div> <span><a href="https://arabic.arabianbusiness.com/abnews">أخبار أريبيان بزنس</a></span> <a href="https://arabic.arabianbusiness.com/abnews/%d8%ba%d9%84%d9%88%d8%a8-%d8%b3%d9%88%d9%83%d8%b1-%d8%a8%d9%86%d8%b2%d9%8a%d9%85%d8%a7-%d8%a3%d9%81%d8%b6%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%88" rel="bookmark">غلوب سوكر: بنزيما أفضل لاعب في العالم.. والجماهير تتوّج صلاح</a></div></li><!-- .entry-header --><li class="change-font-size"><figure> <a class="post-thumbnail-inner" href="https://arabic.arabianbusiness.com/abnews/%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%af%d8%a8%d9%8a-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a3%d9%88%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85" aria-hidden="true" tabindex="-1"> <img width="795" height="458" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.49.43-PM.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.49.43-PM-768x442.jpeg 768w, https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.49.43-PM-400x230.jpeg 400w, https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.49.43-PM.jpeg 795w" sizes="(max-width: 795px) 100vw, 795px" /> </a></figure><div> <span><a href="https://arabic.arabianbusiness.com/abnews">أخبار أريبيان بزنس</a></span> <a href="https://arabic.arabianbusiness.com/abnews/%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%af%d8%a8%d9%8a-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a3%d9%88%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85" rel="bookmark">ولي عهد دبي يلتقي أوائل الثانوية العامة ويوجه بمنح دراسية للمتفوقين</a></div></li><!-- .entry-header --><li class="change-font-size"><figure> <a class="post-thumbnail-inner" href="https://arabic.arabianbusiness.com/abnews/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d9%88%d8%b9" aria-hidden="true" tabindex="-1"> <img width="800" height="600" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.27.06-PM.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.27.06-PM-768x576.jpeg 768w, https://arabic.arabianbusiness.com/cloud/2022/11/17/lGY49C7L-WhatsApp-Image-2022-11-17-at-7.27.06-PM-400x300.jpeg 400w, https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.27.06-PM-200x150.jpeg 200w, https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.27.06-PM.jpeg 800w" sizes="(max-width: 800px) 100vw, 800px" /> </a></figure><div> <span><a href="https://arabic.arabianbusiness.com/abnews">أخبار أريبيان بزنس</a></span> <a href="https://arabic.arabianbusiness.com/abnews/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d9%88%d8%b9" rel="bookmark">مجلس الوزراء الإماراتي يعلن رسميا موعد عطلة اليوم الوطني ويوم الشهيد</a></div></li><!-- .entry-header --></ul></div></div><div class="main-left"><header class="entry-header"> <span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://arabic.arabianbusiness.com/abnews" rel="category tag">أخبار أريبيان بزنس</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/financial-markets" rel="category tag">أسواق</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/technology/technology-electronics" rel="category tag">إلكترونيات</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/topics-companies" rel="category tag">الشركات</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/technology/technology-company-news" rel="category tag">شركات</a></span><h1 class="entry-title change-font-size  lists"> هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟</h1><div class="entry-subhead"><div class="entry-meta"> <span> <span class="author-avatar"></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://arabic.arabianbusiness.com/author/toni-akle">.</a></span></span></span><span class="posted-on"><time class="entry-date published" datetime="2022-11-17T23:59:17+04:00">الخميس 17 نوفمبر 2022</time><time class="updated" datetime="2022-11-17T23:59:24+04:00">الخميس 17 نوفمبر 2022</time></span></div><!-- .meta-info --><div class="entry__share"> <span>SHARE</span><div class ="share-content"><a href="http://www.facebook.com/share.php?u=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7" target="_blank"><span class="icon fb"><i class="fa fa-facebook"></i></span>FB</a><a class="popup dmr" target="_blank" href="http://www.linkedin.com/shareArticle?url=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7"  target="_blank"><span class="icon linkedin"><i class="fa fa-linkedin"></i></span>LN</a><a href="http://twitter.com/share?text=هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟&url=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7"  target="_blank"><span class="icon twitter"><i class="fa fa-twitter"></i></span>TW</a><a class="popup dmr" href="mailto:?subject=هل ينقذ قدامى المحاربين مصنع فوكسكون الصيني لإنتاج آيفون؟&amp;body=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7"title="Share by Email"  target="_blank"><span class="icon envelope"><i class="fa fa-envelope-o"></i></span>MAIL</a><a class="popup dmr" href="https://api.whatsapp.com/send?text=https://arabic.arabianbusiness.com/abnews/%d9%87%d9%84-%d9%8a%d9%86%d9%82%d8%b0-%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86-%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86-%d8%a7"  target="_blank"><span class="icon whatsapp"><i class="fa fa-whatsapp"></i></span>LN</a></div></div></div></header><figure class="post-thumbnail"> <img width="1200" height="675" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/مصنع-فوكسكون.webp" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://arabic.arabianbusiness.com/cloud/2022/11/17/مصنع-فوكسكون-1000x563.webp 1000w, https://arabic.arabianbusiness.com/cloud/2022/11/17/مصنع-فوكسكون-1024x576.webp 1024w, https://arabic.arabianbusiness.com/cloud/2022/11/17/مصنع-فوكسكون-768x432.webp 768w, https://arabic.arabianbusiness.com/cloud/2022/11/17/مصنع-فوكسكون-400x225.webp 400w, https://arabic.arabianbusiness.com/cloud/2022/11/17/مصنع-فوكسكون.webp 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /></figure><!-- .post-thumbnail --> <ev-paywall></ev-paywall><div class="ev-meter-content body-cnt"><article id="post-578804" class="post-578804 post type-post status-publish format-standard has-post-thumbnail hentry category-abnews category-financial-markets category-technology-electronics category-topics-companies category-technology-company-news tag-17799 tag-17798 tag-17134 tag-18519 tag-18517 tag-17101 tag-18518 entry"><div class="entry-content"><p></p><p>تريد الصين من العسكريين المتقاعدين المساعدة في زيادة الإنتاج في فوكسكون، والذي يعد أكبر مصنع للآيفون في العالم، والذي يقع في مدينة تشنغتشو من خلال الاستعانة بالمحاربين القدامى للعمل في المصنع.<br>انتشار فيروس كورونا بين عمال مصنع فوكسكون أدى لنقص حاد بالعمالة فيه، ما دعا مكتب شؤون المحاربين القدامى بجيش التحرير الشعبي في المقاطعة للاستعانة بالمتقاعدين في ظل تضرر الإنتاج في المصنع، وحثهم على &#8220;الاستجابة لنداء الحكومة&#8221; و&#8221;المشاركة في استئناف الإنتاج&#8221;.<br>بحسب &#8220;BBC&#8221; فإن المصنع يقع في مدينة تشنغتشو ، والتي يبلغ عدد سكانها حوالي 10 ملايين نسمة، ويعمل فيه أكثر من 200000 عامل وينتج 70 في المائة من أجهزة iPhone على مستوى العالم بمعدل يقترب من 500000 يوميًا.<br>أما أسباب محاولة الصين الاستعانة بقدامى المحاربين للعمل في المصنع فهي:<br>• تسبب انتشار فيروس كورونا في إغلاق مؤقت لعدد من مصانع شركة فوكس كون.<br>• من أجل الحفاظ على معدل الإنتاج وضع مصنع الشركة في تشنغتشو داخل فقاعة منذ بداية عام 2022.<br>• يتم إرسال أي موظف ثبتت إصابته إلى مراكز الحجر الصحي داخل المصنع، لكن ذلك لم يمنع انتشار الإصابات بين العمال.<br>• زاد عدد الحالات المصابة في المصنع خاصة في شهر أكتوبر الماضي، في وقت أعلنت مدينة تشنغتشو إغلاقًا في بعض المناطق، ولم يتم الإعلان عن العدد الفعلي للإصابات في فوكسكون.<br>• أثار تفشي المرض حالة من الذعر داخل المصنع، وأظهرت مقاطع فيديو تم تداولها على مواقع التواصل الاجتماعي عددًا كبيرًا من العمال يقفزون على الأسوار خارج المصنع في محاولة للفرار.<br>• العمال الفارون من مصنع فوكسكون اضطروا للسير مسافة أميال لعدم توافر وسائل نقل عام.<br>• في الوقت نفسه رتبت السلطات المحلية حافلات لإعادة العمال إلى فوكسكون.<br>• تسببت هذه الأحداث في توقف الإنتاج في فوكسكون وأظهرت أبحاث لـ&#8221;تريند فورس&#8221; أن ما يزيد قليلاً على ثلثي خطوط الإنتاج في المصنع لا يزال قيد التشغيل.<br>• قدرت &#8220;غلوبال تايمز&#8221; الإعلامية التابعة للدولة أن هناك حاجة إلى 10000 عامل إضافي في المصنع.<br>• موقع &#8220;نيت إيست ـ NetEast&#8221; كشف أن &#8220;فوكس&#8221; طلب من الحكومة المحلية إرسال شخص واحد على الأقل من كل قرية إلى المصنع.</p><p>يشار إلى أن مصنع فوكسكون يعد الأكبر في مدينة تشنغتشو، والأكبر من حيث التصدير، حيث بلغت صادراته بحلول سبتمبر 2022 نحو 261 مليار يوان، أي ما يعادل 30.9 مليار جنيه إسترليني من المنتجات.</p><div class='code-block code-block-8' style='margin: 15px auto; text-align: center; display: block; clear: both;'><div class="ps-rl"><div class="googleAds" id="ad-slot-121" data-index='121' data-adtype="inread1"></div></div></div> <!-- AI CONTENT END 1 --><section id="block-20" class="below-content widget widget_block"><script> jQuery(function($){
 $("#main img").each(function(){
 var $this = $(this), flag = "";
 if (this.hasAttribute("alt") === false)
 //text = " has no alt attribute";
 flag=1;
 else if ($this.attr("alt") === "")
 //text = " has an empty alt attribute";
 flag=1;
 else
 //text = " has an alt attribute of '"+$this.attr("alt")+"'";
 flag=0;
 if(flag==1){
 var trimStr = $.trim($("#main .main-left .entry-title").text());
 if($this.parent().hasClass("post-thumbnail")){
 $this.attr('alt',trimStr);
 }
 else
 {
 if($this.next().text() === "")
 $this.attr('alt',trimStr);
 else
 $this.attr('alt',$this.next().text());
 }
 }
 });
 }); </script></section><div class="seo-text"><em class="text-append"> <span>للاطلاع على &nbsp;أحدث الأخبار &nbsp;و أخبار &nbsp;الشركات من السعودية والإمارات ودول الخليج تابعنا </span><span>عبر <a href="https://twitter.com/AB_Arabic" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="0">تويتر</a> &nbsp;و <a href="https://www.linkedin.com/company/arabian-business" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="1">&nbsp;لينكد إن</a> وسجل اعجابك على <a href="https://www.facebook.com/ArabicArabianBusiness" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="2">فيسبوك</a> </span><span>واشترك بقناتنا على <a href="https://www.youtube.com/channel/UC5LtrLi9SvXtcLEudD5uR4A?sub_confirmation=1" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="3">يوتيوب </a></span><span dir="ltr"></span><span><span dir="ltr"></span>&nbsp;</span><span>والتي يتم تحديثها يوميا</span> </em></div></div><!-- .entry-content --><footer class="entry-footer"> <span class="tags-links"><span>Tagged: </span><a href="https://arabic.arabianbusiness.com/tags/%d8%a2%d8%a8%d9%84" rel="tag">آبل</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/tags/%d8%a2%d9%8a%d9%81%d9%88%d9%86" rel="tag">آيفون</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/tags/%d8%a7%d9%84%d8%b5%d9%8a%d9%86" rel="tag">الصين</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/tags/%d8%b9%d9%85%d8%a7%d9%84" rel="tag">عمال</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/tags/%d9%82%d8%af%d8%a7%d9%85%d9%89-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d8%b1%d8%a8%d9%8a%d9%86" rel="tag">قدامى المحاربين</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/tags/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7" rel="tag">كورونا</a><span class="sep">,&nbsp;</span><a href="https://arabic.arabianbusiness.com/tags/%d9%85%d8%b5%d9%86%d8%b9-%d9%81%d9%88%d9%83%d8%b3%d9%83%d9%88%d9%86" rel="tag">مصنع فوكسكون</a></span></footer><!-- .entry-footer --></article><!-- #post-${ID} --></div></div></div></div><!-- .main-content --> <!-- Need to add condition for post and gallery --><aside id="secondary" class="widget-area"><div class="sidebar-ctr"><div class="single-ad mpu"><div class='code-block code-block-15' style='margin: 0 0 15px auto; text-align: left; display: block; clear: both;'><div class="googleAds" id="ad-slot-8" data-adtype="banner300X100" data-index='8'></div><div class="googleAds" id="ad-slot-6" data-adtype="banner300x250" data-index='6'></div></div></div><div class="most-read-stories"><h2 class="mrs-title change-font-size">اقرأ التالي</h2><ul class="mrs-video-list"><li class="change-font-size"> <a href="https://arabic.arabianbusiness.com/abnews/%d9%85%d8%a7%d8%b3%d9%83-%d8%a3%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d9%85%d8%ad%d9%83%d9%85%d8%a9-%d8%a3%d9%86%d8%a7-%d9%85%d9%87%d9%86%d8%af%d8%b3-%d8%b9%d8%b8%d9%8a%d9%85-%d9%88%d8%a3%d8%a8%d8%ad" rel="bookmark">&#8220;ماسك&#8221; أمام المحكمة: أنا مهندس عظيم وأبحث عن قائد جديد لتويتر</a></li><!-- .entry-header --><li class="change-font-size"> <a href="https://arabic.arabianbusiness.com/abnews/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%aa%d8%a8%d9%86%d9%8a-%d8%a3%d9%83%d8%a8%d8%b1-%d9%8a%d8%ae%d8%aa-%d9%81%d9%8a-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%8a%d8%b3%d8%aa%d9%88" rel="bookmark">السعودية تبني أكبر يخت في التاريخ يستوعب 60 ألف شخص</a></li><!-- .entry-header --><li class="change-font-size"> <a href="https://arabic.arabianbusiness.com/abnews/%d8%af%d8%a8%d9%8a-%d8%aa%d8%b5%d8%af%d8%b1-151-666-%d8%a5%d9%82%d8%a7%d9%85%d8%a9-%d8%b0%d9%87%d8%a8%d9%8a%d8%a9" rel="bookmark">دبي تصدر 151.666 إقامة ذهبية</a></li><!-- .entry-header --></ul></div><div class="single-ad hpb"><div class='code-block code-block-16' style='margin: 0 0 15px auto; text-align: left; display: block; clear: both;'><div class="googleAds list-ads" id="ad-slot-4" data-index='4' data-adtype="banner300x600"></div></div></div></div></aside><div class="footer-three-col"><div class="three-col-row"> <!-- Need to add condition for post and gallery --><div class="most-read-stories"><h2 class="mrs-title change-font-size">المزيد من هذا الكاتب</h2><ul class="mrs-video-list"><li class="change-font-size"><figure> <a class="post-thumbnail-inner" href="https://arabic.arabianbusiness.com/abnews/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d9%82%d8%b7%d8%b1-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9" aria-hidden="true" tabindex="-1"> <img width="800" height="600" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/محمد-بن-راشد-تويتر-800x600.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" /> </a></figure><div> <span><a href="https://arabic.arabianbusiness.com/abnews">أخبار أريبيان بزنس</a></span> <a href="https://arabic.arabianbusiness.com/abnews/%d8%a7%d9%84%d8%b4%d9%8a%d8%ae-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b1%d8%a7%d8%b4%d8%af-%d8%a7%d8%b3%d8%aa%d8%b6%d8%a7%d9%81%d8%a9-%d9%82%d8%b7%d8%b1-%d9%84%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9" rel="bookmark">الشيخ محمد بن راشد: استضافة قطر لكأس العالم فخر للخليج والعرب</a></div></li><!-- .entry-header --><li class="change-font-size"><figure> <a class="post-thumbnail-inner" href="https://arabic.arabianbusiness.com/abnews/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%ac%d9%8a%d9%84-%d9%85%d9%86-%d8%b9%d8%b8%d9%85%d8%a7%d8%a1-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af" aria-hidden="true" tabindex="-1"> <img width="800" height="600" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/كأس-العالم-في-قطر-800x600.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" /> </a></figure><div> <span><a href="https://arabic.arabianbusiness.com/abnews">أخبار أريبيان بزنس</a></span> <a href="https://arabic.arabianbusiness.com/abnews/%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%86%d9%87%d8%a7%d9%8a%d8%a9-%d8%ac%d9%8a%d9%84-%d9%85%d9%86-%d8%b9%d8%b8%d9%85%d8%a7%d8%a1-%d9%83%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d8%af" rel="bookmark">كأس العالم.. نهاية جيل من عظماء كرة القدم</a></div></li><!-- .entry-header --><li class="change-font-size"><figure> <a class="post-thumbnail-inner" href="https://arabic.arabianbusiness.com/abnews/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%81%d9%8a-%d9%8a%d9%88" aria-hidden="true" tabindex="-1"> <img width="800" height="600" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/dubai-shopping-mall-800x600.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="انتعاش المبيعات خلال &quot;يوم العزاب&quot;" decoding="async" loading="lazy" srcset="https://arabic.arabianbusiness.com/cloud/2022/11/17/8aGx6xks-dubai-shopping-mall-800x600.jpg 800w, https://arabic.arabianbusiness.com/cloud/2022/11/17/dubai-shopping-mall-400x267.jpg 400w, https://arabic.arabianbusiness.com/cloud/2022/11/17/dubai-shopping-mall-200x150.jpg 200w" sizes="(max-width: 800px) 100vw, 800px" /> </a></figure><div> <span><a href="https://arabic.arabianbusiness.com/abnews">أخبار أريبيان بزنس</a></span> <a href="https://arabic.arabianbusiness.com/abnews/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%a5%d9%86%d8%aa%d8%b1%d9%86%d8%aa-%d9%81%d9%8a-%d9%8a%d9%88" rel="bookmark">الإمارات : المبيعات عبر الإنترنت في &#8220;يوم العزاب&#8221; تقفز 32,5% وتتصدرها الهواتف الذكية</a></div></li><!-- .entry-header --></ul></div> <!-- Need to add condition for post and gallery --><div class="most-read-stories"><h2 class="mrs-title change-font-size">أحدث المقالات</h2><ul class="mrs-video-list"><li class="change-font-size"><figure> <a class="post-thumbnail-inner" href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-sport/%d9%83%d8%b3%d8%b1-%d8%a7%d9%84%d8%ab%d9%84%d8%ac-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d8%b9%d8%a7%d9%86%d9%82-%d8%b1%d8%a7%d9%85%d9%88%d8%b3-%d9%88%d9%8a%d8%aa%d9%86" aria-hidden="true" tabindex="-1"> <img width="800" height="600" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/صلاح-وراموس-800x600.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" /> </a></figure><div> <span><a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-sport">رياضة</a></span> <a href="https://arabic.arabianbusiness.com/lifestyle/lifestyle-sport/%d9%83%d8%b3%d8%b1-%d8%a7%d9%84%d8%ab%d9%84%d8%ac-%d9%81%d9%8a-%d8%af%d8%a8%d9%8a-%d8%b5%d9%84%d8%a7%d8%ad-%d9%8a%d8%b9%d8%a7%d9%86%d9%82-%d8%b1%d8%a7%d9%85%d9%88%d8%b3-%d9%88%d9%8a%d8%aa%d9%86" rel="bookmark">كسر الثلج في دبي.. صلاح يعانق راموس ويتناسى الماضي</a></div></li><!-- .entry-header --><li class="change-font-size"><figure> <a class="post-thumbnail-inner" href="https://arabic.arabianbusiness.com/abnews/%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%af%d8%a8%d9%8a-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a3%d9%88%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85" aria-hidden="true" tabindex="-1"> <img width="795" height="458" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.49.43-PM.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.49.43-PM-768x442.jpeg 768w, https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.49.43-PM-400x230.jpeg 400w, https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.49.43-PM.jpeg 795w" sizes="(max-width: 795px) 100vw, 795px" /> </a></figure><div> <span><a href="https://arabic.arabianbusiness.com/abnews">أخبار أريبيان بزنس</a></span> <a href="https://arabic.arabianbusiness.com/abnews/%d9%88%d9%84%d9%8a-%d8%b9%d9%87%d8%af-%d8%af%d8%a8%d9%8a-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d8%a3%d9%88%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85" rel="bookmark">ولي عهد دبي يلتقي أوائل الثانوية العامة ويوجه بمنح دراسية للمتفوقين</a></div></li><!-- .entry-header --><li class="change-font-size"><figure> <a class="post-thumbnail-inner" href="https://arabic.arabianbusiness.com/abnews/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d9%88%d8%b9" aria-hidden="true" tabindex="-1"> <img width="800" height="600" src="https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.27.06-PM.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.27.06-PM-768x576.jpeg 768w, https://arabic.arabianbusiness.com/cloud/2022/11/17/lGY49C7L-WhatsApp-Image-2022-11-17-at-7.27.06-PM-400x300.jpeg 400w, https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.27.06-PM-200x150.jpeg 200w, https://arabic.arabianbusiness.com/cloud/2022/11/17/WhatsApp-Image-2022-11-17-at-7.27.06-PM.jpeg 800w" sizes="(max-width: 800px) 100vw, 800px" /> </a></figure><div> <span><a href="https://arabic.arabianbusiness.com/abnews">أخبار أريبيان بزنس</a></span> <a href="https://arabic.arabianbusiness.com/abnews/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa%d9%8a-%d9%8a%d8%b9%d9%84%d9%86-%d8%b1%d8%b3%d9%85%d9%8a%d8%a7-%d9%85%d9%88%d8%b9" rel="bookmark">مجلس الوزراء الإماراتي يعلن رسميا موعد عطلة اليوم الوطني ويوم الشهيد</a></div></li><!-- .entry-header --></ul></div></div></div></main><!-- #main --></section><!-- #primary --></div><!-- #content --><footer id="colophon" class="site-footer"><div class="footer-branding"><div class="wrapper"> <style> .site-header .custom-logo {
 height: 49px;
 max-height: 49px;
 max-width: 250px;
 width: 250px;
 }
 @media (max-width: 781px) {
 .site-header .custom-logo {
 max-width: 175px;
 max-height: 34px;
 }
 }
 @media (min-width: 782px) {
 .h-sub .site-header .custom-logo {
 max-width: 200px;
 max-height: 39px;
 }
 } </style><a href="https://arabic.arabianbusiness.com/" class="custom-logo-link" rel="home"><img width="250" height="49" src="https://arabic.arabianbusiness.com/cloud/2022/10/18/hSVNnTSW-ABA_NewLogo_Hor.jpg" class="custom-logo" alt="أريبيان بزنس" decoding="async" /></a></div><!-- .wrapper --></div><!-- .footer-branding --> <!-- SUB FOOTER WIDGET --> <!-- SUB FOOTER WIDGET --><aside class="widget-area footer-widgets" role="complementary" aria-label="Footer"><div class="wrapper"><section id="block-13" class="widget widget_block"><div class="wp-block-columns is-layout-flex wp-container-20"><div class="wp-block-column is-layout-flow" style="flex-basis:70.3%"><div class="wp-block-columns is-layout-flex wp-container-13"><div class="wp-block-column is-layout-flow" style="flex-basis:70%"><div class="wp-block-columns is-layout-flex wp-container-10"><div class="wp-block-column is-layout-flow"><h4 id="الاقسام"><strong>الاقسام</strong></h4><div class="widget widget_nav_menu"><div class="menu-footer_column1-container"><ul id="menu-footer_column1" class="menu"><li id="menu-item-506548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506548"><a href="/lifestyle">لايف ستايل</a></li><li id="menu-item-506549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506549"><a href="/politics-economics/opinion">رأي</a></li><li id="menu-item-506550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506550"><a href="/business">اعمال</a></li><li id="menu-item-506551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506551"><a href="/financial-markets/trade">الأسواق</a></li><li id="menu-item-506552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506552"><a href="/multimedia">فيديو وصور</a></li><li id="menu-item-506553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506553"><a href="/special-reports">قوائم</a></li><li id="menu-item-506554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506554"><a href="/features">مقالات</a></li></ul></div></div></div><div class="wp-block-column is-layout-flow"><h4 id="القانونية-والخصوصية"><strong>القانونية والخصوصية</strong></h4><div class="widget widget_nav_menu"><div class="menu-footer_column2-container"><ul id="menu-footer_column2" class="menu"><li id="menu-item-506555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506555"><a href="https://www.itp.com/terms">تعليمات الاستخدام</a></li><li id="menu-item-506556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506556"><a href="https://www.itp.com/privacy-policy">سياسة الخصوصية</a></li><li id="menu-item-506557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506557"><a href="/contact-us">اتصل بنا</a></li></ul></div></div></div><div class="wp-block-column is-layout-flow"><h4 id="الاشتراكات"><strong>الاشتراكات</strong></h4><div class="widget widget_nav_menu"><div class="menu-footer_column3-container"><ul id="menu-footer_column3" class="menu"><li id="menu-item-506558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506558"><a href="https://subs.itp.com/executive">مجلات</a></li></ul></div></div></div></div></div><div class="wp-block-column is-layout-flow" style="flex-basis:30%"><h4 id="مكتب-دبي"><strong>مكتب دبي</strong></h4> <address>مجموعة أي تي بي الإعلامية<br>المبنى رقم 14- مدينة دبي للإعلام<br>دبي – الإمارات العربية المتحدة<br>الهاتف: <a href="tel: 97144443000">3000 444 4 971+</a><br>بريد: <a href="mailto: info@itp.com">info@itp.com</a></address></div></div></div><div class="wp-block-column is-layout-flow" style="flex-basis:30.66%"><div class="wp-block-columns back-to-top is-layout-flex wp-container-18"><div class="wp-block-column is-layout-flow"><div class="wp-block-columns back-to-top is-layout-flex wp-container-16"><div class="wp-block-column is-layout-flow" style="flex-basis:95px"><div class="scrol-tp" id="return-to-top"> <img decoding="async" src="/wp-content/themes/newspack-abar/images/arrow-from-bottom.png"></div></div></div></div></div></div></div></section></div><!-- .wrapper --></aside><!-- .widget-area --><div class="site-info"><aside class="widget-area" role="complementary" aria-label="Below Footer"><div class="wrapper"><section id="block-18" class="widget widget_block"><div class="wp-block-columns ft-social-icons-col is-layout-flex wp-container-23"><div class="wp-block-column is-layout-flow" style="flex-basis:100%"><ul class="wp-block-social-links has-icon-color is-style-logos-only is-layout-flex"><li style="color: #9b9b9b; " class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/arabianbusinessar" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li><li style="color: #9b9b9b; " class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/channel/UC5LtrLi9SvXtcLEudD5uR4A" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li><li style="color: #9b9b9b; " class="wp-social-link wp-social-link-linkedin wp-block-social-link"><a href="https://www.linkedin.com/company/arabian-business" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg><span class="wp-block-social-link-label screen-reader-text">LinkedIn</span></a></li><li style="color: #9b9b9b; " class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/AB_Arabic" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li><li style="color: #9b9b9b; " class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/ArabicArabianBusiness" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li></ul></div></div></section></div><!-- .wrapper --></aside><!-- .widget-area --><div class="wrapper site-info-contain"> <span class="copyright"> Copyright &copy; 2022. ITP Media Group. All Rights Reserved</span></div><!-- .wrapper --></div><!-- .site-info --></footer><!-- #colophon --><div class="container-fluid audio-player audioLoding" data-id="" style="display: none;"><div class="container" style="position:relative;"><div id="audio0" class="row"> <audio id="audio1" preload controls>Your browser does not support HTML5 Audio!</audio></div> <select class="choose-voice playerdropdown"><option value="0">SELECT VOICE</option><option value="Zeina_arb" selected>ZEINA, UAE</option><option value="Emma_en-GB">EMMA, UK</option><option value="Salli_en-US">SALLI, US</option><option value="Aditi_en-IN">ADITI, IN</option><option value="Matthew_en-US">MATTHEW, US</option> </select> <button class='closeplayer button' onclick="document.getElementById('audio1').pause()" type="button" ><i class="fa fa-times"></i><span>Close</span></button></div></div></div><!-- #page --> <style id='core-block-supports-inline-css' type='text/css'> .wp-container-5.wp-container-5,.wp-container-10.wp-container-10,.wp-container-13.wp-container-13,.wp-container-16.wp-container-16,.wp-container-18.wp-container-18,.wp-container-20.wp-container-20,.wp-container-23.wp-container-23{flex-wrap:nowrap;} </style> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/uploads/siteground-optimizer-assets/newspack-newsletters-subscribe-block.min.js' id='newspack-newsletters-subscribe-block-js'></script> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/uploads/siteground-optimizer-assets/newspack_itp_jquery.min.js' id='newspack_itp_jquery-js'></script> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/themes/newspack-abar/js/slick.min.js' id='newspack_itp_slick-js'></script> <script type='text/javascript' id='newspack_itp_custom-js-extra'> /* <![CDATA[ */
var ajaxobj = {"ajax_url":"https:\/\/arabic.arabianbusiness.com\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/uploads/siteground-optimizer-assets/newspack_itp_custom.min.js' id='newspack_itp_custom-js'></script> <script type='text/javascript' id='newspack-amp-fallback-js-extra'> /* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */ </script> <script type='text/javascript' src='https://arabic.arabianbusiness.com/wp-content/uploads/siteground-optimizer-assets/newspack-amp-fallback.min.js' id='newspack-amp-fallback-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script> <script> /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1); </script> <script>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</script></body></html>