


<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
		"http://www.w3.org/TR/html4/loose.dtd"><!--[if lt IE 7 ]><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" class="ie6" dir="rtl"><![endif]--><!--[if IE 7 ]><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" class="ie7" dir="rtl"><![endif]--><!--[if IE 8 ]><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" class="ie8" dir="rtl"><![endif]--><!--[if (gte IE 9)|!(IE)]><!--><html dir="rtl" lang="ar"><!--<![endif]--><html xmlns:fb="http://ogp.me/ns/fb#"><head><title>     أكثر 100 شخصية عربية تأثيراً في العالم | قطاعات وصناعات | 	أريبيان بزنس
  </title><meta http-equiv="refresh" content="900" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="apple-itunes-app" content="app-id=453972387" /><meta name="google-site-verification" content="uSOslNHY1HvOsOx7WYAqeh7cyvV25-_k-pQfTi-LLGg" /><meta name="description" content="الكشف عن أفضل الشخصيات العربية في أوسع استقصاء أجرته أريبيان بزنس عالمياَ"><meta name="keywords" content="أريبيان بزنس دوت كوم، أخبار أريبيان بزنس، أخبار الأعمال العربية، أخبار الأعمال في الشرق الأوسط، الأعمال في الشرق الأوسط، فهرس الشرق الأوسط، أخبار الإعلام العربي، الأخبار اليومية في الشرق الأوسط، أحداث قطاع الصناعة في الشرق الأوسط، أخبار قطاع الصناعة في الشرق الأوسط، قطاع الأعمال العربية، أخبار الأعمال في دبي، أخبار الاستثمار في الشرق الأوسط، دليل الأعمال في الشرق الأوسط، أخبار الأعمال في الإمارات، بيانات صحفية من الشرق الأوسط، أخبار الخليج، أخبار عربية، أخبار الأعمال في دول الخليج بنوك، استثمار، تسويق وإعلام، مقاولات، نفط، غاز، تجارة، مواصلات، سياحة وفندقة، دولة الإمارات العربية المتحدة، الإمارات، دبي، الشارقة، أبو ظبي، عجمان، رأس الخيمة، أم القيوين، قطر، الدوحة، السعودية، المملكة العربية السعودية، الرياض، جدة، البحرين، الكويت، عُمان، مسقط، الشرق الأوسط"><meta property="og:site_name" content="ArabianBusinessArabic.com"/><meta name="twitter:site" content="@AB_Arabic"><script type="text/javascript">
if ( window.self !== window.top ) {
    window.top.location.href=window.location.href;
}
</script><!-- Twitter Summary Card with Large Image --><meta name="twitter:card" content="summary_large_image" ><meta content="@AB_Arabic" data-page-subject="true" name="twitter:creator" /><meta content="ArabianBusinessArabic.com" data-page-subject="true" name="twitter:via" /><meta property="og:title" content="أكثر 100 شخصية عربية تأثيراً في العالم" /><meta property="og:type" content="article" /><meta name="twitter:title" content="أكثر 100 شخصية عربية تأثيراً في العالم" ><meta property="og:description" content="الكشف عن أفضل الشخصيات العربية في أوسع استقصاء أجرته أريبيان بزنس عالمياَ" /><meta name="twitter:description" content="الكشف عن أفضل الشخصيات العربية في أوسع استقصاء أجرته أريبيان بزنس عالمياَ" ><meta property="og:url" content="http://arabic.arabianbusiness.com/business/2017/jun/29/443782/" /><meta content="http://arabic.arabianbusiness.com/business/2017/jun/29/443782/" data-page-subject="true" name="twitter:url" /><meta property="og:image" content="http://arabic.arabianbusiness.com/resources/static/content/images/larger1/-484408.jpg" /><meta name="twitter:image" content="http://arabic.arabianbusiness.com/resources/static/content/images/larger1/-484408.jpg" ><link rel="stylesheet" type="text/css" media="screen" href="/resources/static/css/cached/abar.packed.css?d41d8cd9"><link rel="shortcut icon" href="/css-bg/favicon.ico"><meta name="msvalidate.01" content="AA03C61D6D7E864987B5F22C68F17D62" /><meta name="msvalidate.01" content="2991106041F23DE8893DEBC8955CCA64" /><meta name="msvalidate.01" content="7B80CBC46BB2E93E50B65907B05A6EEA" /><meta name="viewport" content="width=device-width; initial-scale = 1.0; maximum-scale=1.0; user-scalable=no" /><style type="text/css">
        body {
            overflow-x:hidden;
        }
    </style><link rel="image_src" href="/resources/static/content/images/newsletter/-484408.jpg" /><script type="text/javascript" src="/resources/static/js/cached/abar.packed.js?ce56bb0d"></script><script type="text/javascript" src="/static/js/framework/ajax_csrf.js"></script><script src="http://code.jquery.com/jquery-latest.min.js" type="text/javascript"></script><link rel="stylesheet" type="text/css" href="/static/css/ab_ar/bootstrap.css"><!--[if lt IE 8]><link rel="stylesheet" type="text/css" href="/static/css/ab_ar/bootstrap-ie7.css"><![endif]--><!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/static/css/ab_ar/bootstrap-ie8.css"><![endif]--><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="/static/css/ab_ar/bootstrap-ie9.css"><![endif]--><link rel="stylesheet" type="text/css" href="/static/css/ab_ar/jquery.bxslider.css"><script type="text/javascript" src="/static/js/ab_ar/bootstrap.js"></script><script type="text/javascript" src="/static/js/ab_ar/jquery.bxslider.min.js"></script><script type="text/javascript" src="/static/js/ab_ar/jquery.icheck.js"></script><script type="text/javascript" src="/static/js/ab_ar/fancySelect.js"></script><script type="text/javascript" src="/static/js/ab_ar/custom.js"></script><!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries --><!--[if lt IE 9]><script type="text/javascript" src="/static/js/ab_ar/html5shiv.js"></script><script type="text/javascript" src="/static/js/ab_ar/respond.min.js"></script><![endif]--><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KS5PCLS');</script><!-- End Google Tag Manager --><meta name="bk_section" content="business"><meta name="bk_tags" content="business,News"><script type="text/javascript">
    var expdate = new Date();
    expdate.setTime(expdate.getTime() + (60 * 60 *1000)); // mins*sec*1000
    var ADS = {
        base_path   : 'ad.doubleclick.net/adj/ab_ar',
        path        : '/business/2017/jun/29/443782/',
        ord         : '9410314170',
        host        : (("https:" == document.location.protocol) ? "https://" : "http://"),
        tile        : 1,
        sect        : 'business',
        sub         : 'business',
        type        : 'news',
        artid       : '443782',
        expire      : expdate
    }

</script><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- (C)2000-2016 Gemius SA - gemiusAudience / arabic.arabianbusiness.com / Others --><script type="text/javascript"><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'B8AwtOegSvHVRM.22C9I4HZ3P30Nby7ekjdKJIQAEr7.X7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://gaae.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><!-- Banner GPT initialisation --><script type="text/javascript">
      (function() {
          var useSSL = 'https:' == document.location.protocol;
          var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
          })();
    </script></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KS5PCLS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="fb-root"></div><script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&status=0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">document.body.className = "js"</script><script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'arabicarabianbusiness'; // required: replace example with your forum shortname

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
    var s = document.createElement('script'); s.async = true;
    s.type = 'text/javascript';
    s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script><script type="text/javascript">

googletag.pubads().setTargeting("parent","");
googletag.pubads().setTargeting("sub","business");
googletag.pubads().setTargeting("sect","business");
googletag.pubads().setTargeting("artid", "443782");
googletag.pubads().setTargeting("keyword", "Home");

</script><script type="text/javascript">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</script><script type="text/javascript">
        var OAUTHURL    =   'https://accounts.google.com/o/oauth2/auth?';
        var VALIDURL    =   'https://www.googleapis.com/oauth2/v1/tokeninfo?access_token=';
        var SCOPE       =   'https://www.googleapis.com/auth/userinfo.profile https://www.googleapis.com/auth/userinfo.email';
        var CLIENTID    =   '557780125401-gp30vadaevtm7su9rntkpfj14l3v3hbn.apps.googleusercontent.com';
        var REDIRECT    =   'http://'+location.hostname+'/'
        //var CLIENTID    =   domainGplusKeyMap["{/literal}{$smarty.server.SERVER_NAME}{literal}"];
        //var REDIRECT    =   '{/literal}{$site_url}{literal}'
        var LOGOUT      =   'http://accounts.google.com/Logout';
        var TYPE        =   'token';
        var _url        =   OAUTHURL + 'scope=' + SCOPE + '&client_id=' + CLIENTID + '&redirect_uri=' + REDIRECT + '&response_type=' + TYPE;
        var acToken;
        var tokenType;
        var expiresIn;
        var user;
        var loggedIn    =   false;

        function gplusLogin() {
            var win         =   window.open(_url, "windowname1", 'width=800, height=600');

            var pollTimer   =   window.setInterval(function() {
                try {
                    console.log(win.document.URL);
                    if (win.document.URL.indexOf(REDIRECT) != -1) {
                        window.clearInterval(pollTimer);
                        var url =   win.document.URL;
                        acToken =   gup(url, 'access_token');
                        tokenType = gup(url, 'token_type');
                        expiresIn = gup(url, 'expires_in');
                        win.close();

                        validateplusToken(acToken);
                    }
                } catch(e) {
                }
            }, 500);
        }

        function validateplusToken(token) {
            $.ajax({
                url: VALIDURL + token,
                data: null,
                success: function(responseText){
                    getGPlusUserInfo();
                    loggedIn = true;
                    //$('#loginText').hide();
                    //$('#logoutText').show();
                },
                dataType: "jsonp"
            });
        }

        function getGPlusUserInfo() {
            $.ajax({
                url: 'https://www.googleapis.com/oauth2/v1/userinfo?access_token=' + acToken,
                data: null,
                success: function(resp) {
                    user    =   resp;
                    console.log(user);

                    var userData = [];

                    try {
					  userData = JSON.parse(checkUserEixts(user.email));
					} catch (exception) {
					  userData = null;
					}

                    //console.log('checkUserEixts:::::::'+userData);
                    if (userData) {

                    	//userData = JSON.parse(userData);
                    	if(userData["msg"] == 'user exits'){
	                  		alert("You have Logged in successfully");
							//window.location.href="/register/userHome/";
							postToLogin("http://"+location.hostname+"/accounts/login/",user,userData);
                    	}else if(userData["msg"] == 'new user'){
                    		postToRegister("http://"+location.hostname+"/accounts/register/",user,"gplus");
                    	}else{
                    		alert("Validation failed!! ");
                    		location.reload();
                    	}
                    }else {
                  		alert("Something went wrong!!");
                  		location.reload();
                    }


                },
                dataType: "jsonp"
            });
        }

        //credits: http://www.netlobo.com/url_query_string_javascript.html
        function gup(url, name) {
            name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");
            var regexS = "[\\#&]"+name+"=([^&#]*)";
            var regex = new RegExp( regexS );
            var results = regex.exec( url );
            if( results == null )
                return "";
            else
                return results[1];
        }

        function startLogoutPolling() {
            $('#loginText').show();
            $('#logoutText').hide();
            loggedIn = false;
            $('#uName').text('Welcome ');
            $('#imgHolder').attr('src', 'none.jpg');
        }

    </script><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [740,467], 'banner740x467').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="img-responsive-image "><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 740;
            var ht = 467;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+740;
            // var divPart2='x'+467;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div><!-- Example row of columns --><div class="branding-banners"><div class="container"><div class="row"><div class="col-lg-3 hidden-md hidden-sm hidden-xs"><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [220,90], 'banner220x90').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image subboard img-responsive text-left"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 220;
            var ht = 90;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+220;
            // var divPart2='x'+90;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div><div class="col-lg-9 col-md-12 col-sm-12 col-xs-12 hidden-md hidden-sm hidden-xs"><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [728,90], 'banner728x90').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image leaderboard  img-responsive text-right"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 728;
            var ht = 90;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+728;
            // var divPart2='x'+90;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div><div class="col-lg-4 hidden-md hidden-sm hidden-lg"><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [300,50], 'banner300x50').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image block advert center"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 300;
            var ht = 50;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+50;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div></div></div></div><div class="branding-outer"><div class="container"><div class="row"><div class="col-md-3 hidden-xs hidden-sm remove-padding-inner-left"><form method="get" id="searchform-branding" action="/search/"><div class="input-group"><input type="text" class="form-control" name="query" id="s" value=""><span class="input-group-btn"><button class="btn btn-default"><span>البحث</span></button></span></div><!-- /input-group --></form></div><div class="col-md-2 hidden-xs hidden-sm"><div class="header-dropdown"><select id="dropdown-trigger-01"  onchange="if(this.options[this.selectedIndex].value != ''){window.top.location.href=this.options[this.selectedIndex].value}" ><option value="">كل الدول</option><option value="/topics/country/5/">الأردن</option><option value="/topics/country/11/">الإمارات</option><option value="/topics/country/1/">البحرين</option><option value="/topics/country/9/">السعودية</option><option value="/topics/country/6/">الكويت</option><option value="/topics/country/10/">سوريا</option><option value="/topics/country/7/">عمان</option><option value="/topics/country/8/">قطر</option><option value="/topics/country/2/">مصر</option><option value="/topics/country/4/">العراق</option></select></div></div><div class="col-md-1 hidden-xs hidden-sm"><a class="globe-styling" href="http://arabic.arabianbusiness.com/#country"></a></div><div class="col-md-2 hidden-xs hidden-sm remove-padding-inner-right"><div class="user-info clearfix"><div class="user-info-inner pull-left"><a href="http://www.arabianbusiness.com"> English  </a></div><div class="register pull-left hidden-sm"><a href="http://arabic.arabianbusiness.com/accounts/login/">
            دخول        </a></div><div class="register pull-left hidden-sm hidden-md"><a href="/accounts/register/"><span>تسجيل</span></a></div></div></div><div class="col-sm-4 col-xs-4 visible-sm visible-xs clearfix remove-padding-left-menu"><button class="nav-dropdown-trigger"><img src="/static/images/ab_ar/new-images/nav-button.png" /></button></div><div class="col-md-4 col-sm-8 col-xs-8"><a href="/"><img class="logo-home img-responsive" src="/static/images/ab_ar/new-images/main-logo.png"  alt="Arabian business"/></a></div></div></div></div><!--[if IE]><style>
ul.navigation li a {
    padding: 12px 10px !important;
}

ul.navigation li.main-nav-js.home a {width:50px;}
</style><![endif]--><div class="row hidden-md hidden-lg"><div class="nav-dropdown clearfix"><ul class="nav-mobile"><li class="nav-mobile-item"><a href="/lifestyle/">نمط الحياة</a></li><li class="nav-mobile-item"><a href="/entrepreneurship">ريادة</a></li><li class="nav-mobile-item"><a href="/special-reports/">قوائم وقيادات</a></li><li class="nav-mobile-item"><a href="/multimedia/">صور وفيديو</a></li><li class="nav-mobile-item"><a href="/press-releases/">النشرات الصحفية</a></li></ul><ul class="nav-mobile"><li class="nav-mobile-item"><a href="/">الرئيسية</a></li><li class="nav-mobile-item"><a href="/allnews/">كل الأخبار</a></li><li class="nav-mobile-item"><a href="/politics-economics/">سياسة واقتصاد</a></li><li class="nav-mobile-item"><a href="/business/">قطاعات وصناعات</a></li><li class="nav-mobile-item"><a href="/financial-markets/">أسواق</a></li><li class="nav-mobile-item"><a href="/technology/">تكنولوجيا</a></li></ul></div><div class="search-dropdown clearfix"><input type="text" placeholder="البحث" class="form-control" name="query" id="s" value=""></div></div><div class="visible-xs"><div style="padding-bottom: 20px; display: block"></div></div><div class="navigation-outer"><div class="container"><div class="row hidden-xs hidden-sm"><div class="col-md-12 "><ul class="navigation clearfix"><li class=" main-nav-js  home "><a href="/" name="menu1" rel="">الرئيسية</a></li><li class=" main-nav-js allnews all news "><a href="/allnews/" name="menu2" rel="allnews">كل الأخبار</a></li><li class=" main-nav-js politics-economics politics and economics "><a href="/politics-economics/" name="menu3" rel="politics-economics">سياسة واقتصاد</a><div id="menu3" class="megamenuitem" style="display: none; "><div class="row"><div class="hotstories col-md-10 col-sm-10 hidden-xs"></div><!-- Change hot-stories to hotstories --><div class="main-nav-second-level col-md-2 col-sm-2"><ul class="menu clearfix"><li class=""><a href="/politics-economics/arab-world/">أخبار عربية</a></li><li class=""><a href="/politics-economics/opinion/">آراء وتحليلات</a></li><li class=""><a href="/politics-economics/society/">مجتمع</a></li></ul></div></div></div></li><li class=" main-nav-js business sectors &amp; industries menu-item-current"><a href="/business/" name="menu4" rel="business">قطاعات وصناعات</a><div id="menu4" class="megamenuitem" style="display: none; "><div class="row"><div class="hotstories col-md-10 col-sm-10 hidden-xs"></div><!-- Change hot-stories to hotstories --><div class="main-nav-second-level col-md-2 col-sm-2"><ul class="menu clearfix"><li class=""><a href="/business/banking/">بنوك</a></li><li class=""><a href="/business/construction-industry/">إنشاءات</a></li><li class=""><a href="/business/education/">تعليم</a></li><li class=""><a href="/business/energy/">طاقة</a></li><li class=""><a href="/business/healthcare/">صحة</a></li><li class=""><a href="/business/media-marketing/">إعلام</a></li></ul></div></div></div></li><li class=" main-nav-js financial-markets markets "><a href="/financial-markets/" name="menu5" rel="financial-markets">أسواق</a><div id="menu5" class="megamenuitem" style="display: none; "><div class="row"><div class="hotstories col-md-10 col-sm-10 hidden-xs"></div><!-- Change hot-stories to hotstories --><div class="main-nav-second-level col-md-2 col-sm-2"><ul class="menu clearfix"><li class=""><a href="/financial-markets/equities/">بورصة</a></li><li class=""><a href="/financial-markets/commodities/">السلع</a></li><li class=""><a href="/financial-markets/currencies/">العملات</a></li><li class=""><a href="/financial-markets/labour/">سوق العمل</a></li><li class=""><a href="/financial-markets/trade/">تجارة</a></li><li class=""><a href="/financial-markets/islamic-finance/">إقتصاد إسلامي</a></li></ul></div></div></div></li><li class=" main-nav-js technology technology "><a href="/technology/" name="menu6" rel="technology">تكنولوجيا</a><div id="menu6" class="megamenuitem" style="display: none; "><div class="row"><div class="hotstories col-md-10 col-sm-10 hidden-xs"></div><!-- Change hot-stories to hotstories --><div class="main-nav-second-level col-md-2 col-sm-2"><ul class="menu clearfix"><li class=""><a href="/technology/electronics/">إلكترونيات</a></li><li class=""><a href="/technology/software/">برمجيات</a></li><li class=""><a href="/technology/research/">علوم وأبحاث</a></li><li class=""><a href="/technology/company-news/">شركات</a></li></ul></div></div></div></li><li class=" main-nav-js lifestyle lifestyle "><a href="/lifestyle/" name="menu7" rel="lifestyle">نمط الحياة</a><div id="menu7" class="megamenuitem" style="display: none; "><div class="row"><div class="hotstories col-md-10 col-sm-10 hidden-xs"></div><!-- Change hot-stories to hotstories --><div class="main-nav-second-level col-md-2 col-sm-2"><ul class="menu clearfix"><li class=""><a href="/lifestyle/arts/">فنون وآداب</a></li><li class=""><a href="/lifestyle/cars-yachts/">سيارات ويخوت</a></li><li class=""><a href="/lifestyle/food/">المائدة</a></li><li class=""><a href="/lifestyle/personal-tech/">التقنية والحياة</a></li><li class=""><a href="/lifestyle/travel/">عالم المسافر</a></li><li class=""><a href="/lifestyle/sport/">رياضة</a></li></ul></div></div></div></li><li class=" main-nav-js entrepreneurship entrepreneurship "><a href="/entrepreneurship/" name="menu8" rel="entrepreneurship">ريادة</a><div id="menu8" class="megamenuitem" style="display: none; "><div class="row"><div class="hotstories col-md-12 col-sm-12 hidden-xs"></div><!-- Change hot-stories to hotstories --></div></div></li><li class=" main-nav-js special-reports lists &amp; leaders "><a href="/special-reports/" name="menu9" rel="special-reports">قوائم وقيادات</a><div id="menu9" class="megamenuitem" style="display: none; "><div class="row"><div class="hotstories col-md-12 col-sm-12 hidden-xs"></div><!-- Change hot-stories to hotstories --></div></div></li><li class=" main-nav-js multimedia multimedia "><a href="/multimedia/" name="menu10" rel="multimedia">صور وفيديو</a><div id="menu10" class="megamenuitem" style="display: none; "><div class="row"><div class="hotstories col-md-10 col-sm-10 hidden-xs"></div><!-- Change hot-stories to hotstories --><div class="main-nav-second-level col-md-2 col-sm-2"><ul class="menu clearfix"><li class=""><a href="/multimedia/photos/">الصور</a></li><li class=""><a href="/multimedia/videos/">الفيديو</a></li></ul></div></div></div></li><li class=" main-nav-js features feature "><a href="/features/" name="menu11" rel="features">في العمق</a><div id="menu11" class="megamenuitem" style="display: none; "><div class="row"><div class="hotstories col-md-12 col-sm-12 hidden-xs"></div><!-- Change hot-stories to hotstories --></div></div></li><li class=" main-nav-js press-releases press releases "><a href="/press-releases/" name="menu12" rel="press-releases">النشرات الصحفية</a></li></ul></div></div></div><script>

(function(){megaMenu();}());

function megaMenu(){
	var timer;
    $('div.container ul.navigation.clearfix li.main-nav-js  ').each(function(){
        var tab = $(this);
        var a = tab.children('a');
        var div = 'div#'+$(tab).children('a').attr('name');
        tab.mouseenter(function(){
            if(!$(tab).hasClass('menu-item-current')){
                    var slug = $(tab).children('a').attr('rel');
                    if(timer){
                        clearTimeout(timer);
                        timer = null;
                        $('div.container ul.navigation.clearfix li').removeClass('menu-item-current');
                        $('div.container ul.navigation.clearfix li div.megamenuitem').slideDown('fast');
                    }
                    if($(div).size()==1){
                        timer = setTimeout(function(){
                            $(tab).toggleClass('menu-item-current');
                            $(div).fadeIn('fast');
                            var storyCount = $(div).find('div.hotstories').children('div').size();
                            if((slug!='') && (storyCount==0)){
                                $.ajax({
                                type     : 'GET',
                                url      : '/ajax/menu/'+slug+'/',
                                cache    : false,
                                data     : $(this).serialize(),
                                success  : function(data) {
                                        var data_length = data.length;
                                        var txt = '';
                                        for(var i=0;i<data_length;i++){
                                            var row = data[i];
                                            var lnk = row['link'];
                                            var media_url = '/resources/static/';
                                            txt = txt + '<div style="width:20%; float:right; color:#fff; "><a class="img-responsive" href="'+lnk+'">';
                                            if (row['image_path'] && row['image_path']!='') {
                                                txt = txt + '<img class="img-responsive" src="'+media_url+row['image_path']+'"/>';
                                            }
                                            txt = txt + '<h2 class="title-two">'+row['title']+'</h2>';
                                            txt = txt + '</a></div>';
                                        }
                                        $(div+' div.hotstories').html(''+txt+'');
                                    }
                                });
                            }
                        },300);
                    }
                }
        });
        tab.mouseleave(function(){
            clearTimeout(timer);
            timer = null;
            $(tab).toggleClass('menu-item-current');
            $('div.container ul.navigation.clearfix li').removeClass('menu-item-current');
            $('div.container ul.navigation.clearfix li div.megamenuitem').fadeOut('fast');
      });
    });
//	$('div.main-nav-first-level ul li').each(function(){
//		var tab = $(this);
//		alert('jejejej')
//
//	});


}
</script></div><div class="hot-topics-container hidden-xs"></div><!-- Start container --><div class="container remove-padding-mobileقطاعات وصناعات"><div class="row"><!-- Added 970x250 Banner ---><div class="col-md-12  col-sm-12 sidebar hidden-xs "><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [970,250], 'banner970x250').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image "><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 970;
            var ht = 250;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+970;
            // var divPart2='x'+250;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div><!-- Added for 970x250 Banner End---><!----------------------------------------------------------------------------------------------------------><!-- Start Sidebar --><div class="col-md-4  col-sm-4 sidebar hidden-xs "><div class="first-piece"><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [300,100], 'banner300x100').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image center"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 300;
            var ht = 100;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+100;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div><div class="sidebar-article-tabs"><div class="row row-spacing"><div class="three-split"><div class="border-inner"><ul class="sidebar-tabs clearfix" id="sidebar-article-tabs"><li><a href="#latestvideos">فيديو</a></li><li><a href="#latestgalleries">صور</a></li><li class="active"><a href="#lateststories">مقالات</a></li></ul><div class="tab-content spacing-inner"><div class="tab-pane active" id="lateststories"><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/business/transportation/" class="section-title">مواصلات</a><h2 class="title-three"><a href="/business/transportation/2017/jun/29/443770/" class="black-link">تسجيل 1346 حادثا مروريا في دبي خلال عطلة ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><a href="/business/transportation/2017/jun/29/443770/"><img class="img-responsive" src="/resources/static/content/images/thumb/-484394.jpg" alt="تسجيل 1346 حادثا مروريا في دبي خلال عطلة ..."></a></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/business/energy/" class="section-title">طاقة</a><h2 class="title-three"><a href="/business/energy/2017/jun/29/443765/" class="black-link">فيديو: إخماد حريق في مصنع زيوت في الشارقة</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><a href="/business/energy/2017/jun/29/443765/"><img class="img-responsive" src="/resources/static/content/images/thumb/-484385.jpg" alt="فيديو: إخماد حريق في مصنع زيوت في الشارقة"></a></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/business/transportation/" class="section-title">مواصلات</a><h2 class="title-three"><a href="/business/transportation/2017/jun/28/443761/" class="black-link">السماح بتظليل زجاج السيارات بنسبة 50% في الإمارات</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><a href="/business/transportation/2017/jun/28/443761/"><img class="img-responsive" src="/resources/static/content/images/thumb/-484380.jpg" alt="السماح بتظليل زجاج السيارات بنسبة 50% في الإمارات"></a></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/business/healthcare/" class="section-title">صحة</a><h2 class="title-three"><a href="/business/healthcare/2017/jun/28/443752/" class="black-link">زيادة عدد المنشآت الصحية الخاصة في دبي بنسبة ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><a href="/business/healthcare/2017/jun/28/443752/"><img class="img-responsive" src="/resources/static/content/images/thumb/-477277.png" alt="زيادة عدد المنشآت الصحية الخاصة في دبي بنسبة ..."></a></div></div><div class="sidebar-btn-spacing"><a href="/allnews" class="btn extra-padding-btn-green">المزيد من الأخبار       </a></div></div><div class="tab-pane " id="latestgalleries"><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/jobs/" class="section-title">وظائف</a><h2 class="title-three"><a href="/gallery/2017/jun/28/443753/" class="black-link">بالصور : دورية ذاتية القيادة تنضم لخدمة شرطة ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/gallery/2017/jun/28/443753/"><img class="img-responsive" src="/resources/static/content/images/thumb/1-484354.jpg" alt="بالصور : دورية ذاتية القيادة تنضم لخدمة شرطة ..."><a href="/gallery/2017/jun/28/443753/" class="photos-icon"></a></a></div></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/lifestyle/sport/" class="section-title">رياضة</a><h2 class="title-three"><a href="/gallery/2017/jun/22/443530/" class="black-link">بالصور : اللاعب المصري &quot;محمد صلاح&quot; ينضم رسمياً ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/gallery/2017/jun/22/443530/"><img class="img-responsive" src="/resources/static/content/images/thumb/1-484023.jpeg" alt="بالصور : اللاعب المصري &quot;محمد صلاح&quot; ينضم رسمياً ..."><a href="/gallery/2017/jun/22/443530/" class="photos-icon"></a></a></div></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/lifestyle/sport/" class="section-title">رياضة</a><h2 class="title-three"><a href="/gallery/2017/jun/22/443529/" class="black-link">بالصور : العالم يحتفل باليوم العالمي لليوغا</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/gallery/2017/jun/22/443529/"><img class="img-responsive" src="/resources/static/content/images/thumb/1-484014.JPG" alt="بالصور : العالم يحتفل باليوم العالمي لليوغا"><a href="/gallery/2017/jun/22/443529/" class="photos-icon"></a></a></div></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/lifestyle/" class="section-title">نمط الحياة</a><h2 class="title-three"><a href="/gallery/2017/jun/22/443395/" class="black-link">بالصور : أكثر من مليون ونصف من ضيوف ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/gallery/2017/jun/22/443395/"><img class="img-responsive" src="/resources/static/content/images/thumb/1-483802.jpg" alt="بالصور : أكثر من مليون ونصف من ضيوف ..."><a href="/gallery/2017/jun/22/443395/" class="photos-icon"></a></a></div></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/lifestyle/" class="section-title">نمط الحياة</a><h2 class="title-three"><a href="/gallery/2017/jun/21/443394/" class="black-link">بالصور : رئيس آبل يلفت الأنظار في اجتماع ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/gallery/2017/jun/21/443394/"><img class="img-responsive" src="/resources/static/content/images/thumb/1-483797.jpg" alt="بالصور : رئيس آبل يلفت الأنظار في اجتماع ..."><a href="/gallery/2017/jun/21/443394/" class="photos-icon"></a></a></div></div></div><div class="sidebar-btn-spacing"><a href="/multimedia/photos" class="btn extra-padding-btn-green">المزيد من الصور    </a></div></div><div class="tab-pane " id="latestvideos"><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/business/" class="section-title">قطاعات وصناعات</a><h2 class="title-three"><a href="/business/2017/may/17/440598/" class="black-link">بالفيديو: مقابلة مايك تايسون مع أريبيان بزنس</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/business/2017/may/17/440598/"><img class="img-responsive" src="/resources/static/content/images/thumb/70741-479743.jpg" alt="بالفيديو: مقابلة مايك تايسون مع أريبيان بزنس"><a href="/business/2017/may/17/440598/" class="videos-icon"></a></a></div></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/politics-economics/" class="section-title">سياسة واقتصاد</a><h2 class="title-three"><a href="/politics-economics/2017/apr/7/437287/" class="black-link">بالفيديو: البنتاغون يعرض لقطات إطلاق صواريخ توما هوك ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/politics-economics/2017/apr/7/437287/"><img class="img-responsive" src="/resources/static/content/images/thumb/j7567j56-475068.jpg" alt="بالفيديو: البنتاغون يعرض لقطات إطلاق صواريخ توما هوك ..."><a href="/politics-economics/2017/apr/7/437287/" class="videos-icon"></a></a></div></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/society/culture-society/" class="section-title">ثقافة ومجتمع</a><h2 class="title-three"><a href="/society/culture-society/2017/apr/2/436765/" class="black-link">الفنانة المصرية منى زكي تساهم في دبي بإتاحة ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/society/culture-society/2017/apr/2/436765/"><img class="img-responsive" src="/resources/static/content/images/thumb/6456456456-474347.jpg" alt="الفنانة المصرية منى زكي تساهم في دبي بإتاحة ..."><a href="/society/culture-society/2017/apr/2/436765/" class="videos-icon"></a></a></div></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/technology/" class="section-title">تكنولوجيا</a><h2 class="title-three"><a href="/technology/2017/mar/30/436576/" class="black-link">شاهد لقطات فتح هاتف سامسونغ إس 8 تحت ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/technology/2017/mar/30/436576/"><img class="img-responsive" src="/resources/static/content/images/thumb/67567-474141.jpg" alt="شاهد لقطات فتح هاتف سامسونغ إس 8 تحت ..."><a href="/technology/2017/mar/30/436576/" class="videos-icon"></a></a></div></div></div><div class="row row-spacing-smaller"><div class="col-md-8 col-sm-12 col-xs-12 remove-padding-inner-left"><a href="/lifestyle/personal-tech/" class="section-title">التقنية والحياة</a><h2 class="title-three"><a href="/lifestyle/personal-tech/2017/mar/23/435992/" class="black-link">بالفيديو سامسونغ تحمي ديكور منزلك حين لا تشغل ...</a></h2></div><div class="col-md-4 hidden-sm hidden-xs remove-padding-inner-right"><div class="position-relative"><a href="/lifestyle/personal-tech/2017/mar/23/435992/"><img class="img-responsive" src="/resources/static/content/images/thumb/-473230.jpg" alt="بالفيديو سامسونغ تحمي ديكور منزلك حين لا تشغل ..."><a href="/lifestyle/personal-tech/2017/mar/23/435992/" class="videos-icon"></a></a></div></div></div><div class="sidebar-btn-spacing"><a href="/multimedia/videos" class="btn extra-padding-btn-green">المزيد من المقاطع     </a></div></div></div></div></div></div><script>
        $( document ).ready(function() {
            $('#sidebar-article-tabs a').click(function (e) {
                e.preventDefault()
                $(this).tab('show')
            })
        });
    </script></div><!-- End sidebar-article-tabs --><div class="text-center hidden-xs"><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [300,600], 'banner300x600').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image text-center wsb-max-size"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 300;
            var ht = 600;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+600;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div><div class="sidebar-comments-tabs "><div class="row row-spacing"><div class=""><div class="border-inner"><ul class="sidebar-tabs clearfix" id="sidebar-comments-tabs"><li><a href="#monthly">تعليقات الشهر</a></li><li class="active"><a href="#weekly">تعليقات الأسبوع</a></li></ul><div class="tab-content spacing-inner"><div class="tab-pane" id="monthly"><div class="media"><a class="pull-right" href="http://arabic.arabianbusiness.com/business/healthcare/2013/nov/3/345662/"><div class="comments-block">39</div></a><div class="media-body"><h2 class="title-three"><a href="http://arabic.arabianbusiness.com/business/healthcare/2013/nov/3/345662/" class="black-link">
		 
				    استشارات طبية مجانية يقدّمها أطباء سعوديون 

			
		</a></h2></div></div><div class="media"><a class="pull-right" href="http://arabic.arabianbusiness.com/jobs/2014/dec/17/377532/"><div class="comments-block">16</div></a><div class="media-body"><h2 class="title-three"><a href="http://arabic.arabianbusiness.com/jobs/2014/dec/17/377532/" class="black-link">وزارة العمل السعودية تخصص الرقم &quot;19911&quot; لإستقبال إتصالات عملائها | أريبيان بزنس</a></h2></div></div><div class="media"><a class="pull-right" href="http://arabic.arabianbusiness.com/politics-economics/society/2017/may/30/441564/"><div class="comments-block">1</div></a><div class="media-body"><h2 class="title-three"><a href="http://arabic.arabianbusiness.com/politics-economics/society/2017/may/30/441564/" class="black-link">مسلسل &quot;سيلفي&quot; يسخر من تيار الليبرالية السعودي | مجتمع | أريبيان بزنس</a></h2></div></div><div class="media"><a class="pull-right" href="http://arabic.arabianbusiness.com/technology/2008/jun/30/7539/"><div class="comments-block">1</div></a><div class="media-body"><h2 class="title-three"><a href="http://arabic.arabianbusiness.com/technology/2008/jun/30/7539/" class="black-link">
		 
				    صـورة تباع كل ثانية مـن المحتوى الــذي يولده متصفحو إنترنت 

			
		</a></h2></div></div><div class="media"><a class="pull-right" href="http://arabic.arabianbusiness.com/special-reports/349541/44/"><div class="comments-block">1</div></a><div class="media-body"><h2 class="title-three"><a href="http://arabic.arabianbusiness.com/special-reports/349541/44/" class="black-link">اغنى 50 عربيا - 44 - محمد البرواني | تقارير خاصة | أريبيان بزنس</a></h2></div></div></div><div class="tab-pane active" id="weekly"><div class="media"><a class="pull-right" href="http://arabic.arabianbusiness.com/special-reports/349541/44/"><div class="comments-block">1</div></a><div class="media-body"><h2 class="title-three"><a href="http://arabic.arabianbusiness.com/special-reports/349541/44/" class="black-link">اغنى 50 عربيا - 44 - محمد البرواني | تقارير خاصة | أريبيان بزنس</a></h2></div></div></div></div></div></div></div><script>
            $( document ).ready(function() {
                $('#sidebar-comments-tabs a').click(function (e) {
                    e.preventDefault()
                    $(this).tab('show')
                })
            });
        </script></div><!-- End sidebar-editors-tabs --><div class="text-center hidden-sm"><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [300,251], 'banner300x251').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image text-center"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 300;
            var ht = 251;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+251;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div><!-- Start Al Mosafer block --><!-- End Al Mosafer block --><div class="sidebar-popularsection-tabs "><div class="row row-spacing"><div class=""><div class="border-inner"><ul class="sidebar-tabs clearfix" id="sidebar-popularsection-tabs"><li><a href="#mostpopularalltime">في الموقع</a></li><li class="active"><a href="#mostpopularweek">قطاعات وصناعات</a></li></ul><div class="tab-content spacing-inner"><div class="tab-pane" id="mostpopularalltime"><div class="media"><a class="pull-right" href="/business/travel-hospitality/2008/jul/31/8571/"><div class="read-block">1</div></a><div class="media-body"><h2 class="title-three"><a href="/business/travel-hospitality/2008/jul/31/8571/" class="black-link">التقديم للحصول على تأشيرة دخول الإمارات ألكترونياً</a></h2></div></div><div class="media"><a class="pull-right" href="/gallery/2015/jan/21/379687/"><div class="read-block">2</div></a><div class="media-body"><h2 class="title-three"><a href="/gallery/2015/jan/21/379687/" class="black-link">بالصور: اكبر 20 شركة بناء ومقاولات في السعودية</a></h2></div></div><div class="media"><a class="pull-right" href="/business/energy/2017/jun/28/443735/"><div class="read-block">3</div></a><div class="media-body"><h2 class="title-three"><a href="/business/energy/2017/jun/28/443735/" class="black-link">تراجع استهلاك الوقود في السعودية لأول مرة منذ 10 سنوات</a></h2></div></div><div class="media"><a class="pull-right" href="/financial-markets/islamic-finance/2017/jun/28/443734/"><div class="read-block">4</div></a><div class="media-body"><h2 class="title-three"><a href="/financial-markets/islamic-finance/2017/jun/28/443734/" class="black-link">إس آند بي: قطاع التمويل الإسلامي سيشهد تباطؤاً في النمو خلال العام 2018</a></h2></div></div><div class="media"><a class="pull-right" href="/politics-economics/society/2017/jun/28/443729/"><div class="read-block">5</div></a><div class="media-body"><h2 class="title-three"><a href="/politics-economics/society/2017/jun/28/443729/" class="black-link">اختراق حساب أمير سعودي في تويتر لتحقيق مطالب خدمية للمواطنين</a></h2></div></div></div><div class="tab-pane active" id="mostpopularweek"><div class="media"><a class="pull-right" href="/gallery/2015/feb/9/381014/"><div class="read-block">1</div></a><div class="media-body"><h2 class="title-three"><a href="/gallery/2015/feb/9/381014/" class="black-link">بالصور: أغنى 10 نساء في العالم</a></h2></div></div><div class="media"><a class="pull-right" href="/gallery/2015/may/3/386664/"><div class="read-block">2</div></a><div class="media-body"><h2 class="title-three"><a href="/gallery/2015/may/3/386664/" class="black-link">بالصور: استكشف أول بطارية لتخزين الطاقة الشمسية للمنازل والشركات</a></h2></div></div><div class="media"><a class="pull-right" href="/business/energy/2017/jun/28/443693/"><div class="read-block">3</div></a><div class="media-body"><h2 class="title-three"><a href="/business/energy/2017/jun/28/443693/" class="black-link">الإمارات: تراجع أسعار الوقـود للشهر الثالث على التوالي</a></h2></div></div><div class="media"><a class="pull-right" href="/lifestyle/style/2017/jun/28/443692/"><div class="read-block">4</div></a><div class="media-body"><h2 class="title-three"><a href="/lifestyle/style/2017/jun/28/443692/" class="black-link">شركة برازيلية تشتري &quot;ذي بودي شوب&quot; بمليار يورو</a></h2></div></div><div class="media"><a class="pull-right" href="/lifestyle/sport/2017/jun/28/443691/"><div class="read-block">5</div></a><div class="media-body"><h2 class="title-three"><a href="/lifestyle/sport/2017/jun/28/443691/" class="black-link">فيسبوك تحصل على حق بث مباريات أبطال أوروبا</a></h2></div></div></div></div></div></div></div><script>
            $( document ).ready(function() {
                $('#sidebar-popularsection-tabs a').click(function (e) {
                    e.preventDefault()
                    $(this).tab('show')
                })
            });
        </script></div><!-- End sidebar-editors-tabs --><!----------------------------------------------------------------------------------------------------------><!-- START WSB BLOCK --><div class="text-center"><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [300,601], 'banner300x601').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image text-center"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 300;
            var ht = 601;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+601;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div><!-- End sidebar-mpu --><!-- END WSB BLOCK --><!----------------------------------------------------------------------------------------------------------><div class="row row-spacing-smaller visible-lg visible-md"><div class="green-strip clearfix"><h4 class="title-four">مواقع التواصل الاجتماعي‎
        </h4></div></div><div class="sidebar-mpu visible-lg"><div class="row row-spacing"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FArabicArabianBusiness&amp;width=379&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:379px; height:258px;" allowTransparency="true"></iframe></div></div><div class="sidebar-mpu visible-md"><div class="row row-spacing"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FArabicArabianBusiness&amp;width=323&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:323px; height:258px;" allowTransparency="true"></iframe></div></div><div class="text-center hidden-sm"><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [300,252], 'banner300x252').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image "><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 300;
            var ht = 252;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+252;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div></div><!----------------------------------------------------------------------------------------------------------><!-- Start Main Content --><div class="col-md-8 col-sm-8 col-xs-12 main-content"><!----------------------------------------------------------------------------------------------------------><!-- Start Article Section --><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="article-section-title"><a href="/business/">قطاعات وصناعات</a></div></div></div><!-- End Article Section --><!----------------------------------------------------------------------------------------------------------><!-- Start Article Title --><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><h2 class="article-title"> أكثر 100 شخصية عربية تأثيراً في العالم</h2></div></div><div class="article-breakdown row"><div class="comments col-md-4 col-sm-4 "><a href="#disqus_thread"></a></div><div class="author col-md-4 col-sm-4 ">أريبيان بزنس</div><div class="calendar col-md-4 col-sm-4 ">الخميس، 29 يونيو 2017</div></div><!-- End Article Title --><!----------------------------------------------------------------------------------------------------------><div class="row second-article-template"><div class="col-md-4 col-sm-4"><div class="second-style-article"><div class="related-news-title">‫اخبار متعلقة‬‎
        </div></div><ul class="article-related"><li><a class="black-link" href="/special-reports/443768/">قائمة أكثر 100 شخصية عربية تأثيراً في العالم</a></li><li><a class="black-link" href="/special-reports/441434/">قائمة الشخصيات الأكثر تأثيراً في دبي </a></li><li><a class="black-link" href="/special-reports/439032/">قائمة أكثر 30 شركة إثارة للإعجاب</a></li><li><a class="black-link" href="/special-reports/436170/">قائمة أغنى 50 هندياً في الخليج 2017</a></li></ul></div><div class="col-md-8 col-sm-8 "><!-- Start Article Image --><div class="article-image text-center"><div class=""><img src="/resources/static/content/images/larger1/-484408.jpg" alt="أكثر 100 شخصية عربية تأثيراً في العالم"/></div></div><!-- End Article Image --><div class="row social-share-strip"><div class="col-md-4 col-sm-4 col-xs-6 text-left article-left "></div><div class="col-md-4 col-sm-4 hidden-xs text-center "><!-- AddThis Button BEGIN --><div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="width:90px; margin:0 auto"><a data-original-title="	انشر" rel="tooltip" class="addthis_button_facebook"
                   style="padding-left: 5px; padding-right: 5px; "><img
                        src="/static/images/ab_ar/new-images/facebook.png" width="20"
                        height="20" border="0" alt="Facebook"/></a><a data-original-title="	شارك" rel="tooltip" class="addthis_button_google_plusone_share"
                   style="padding-left: 5px; padding-right: 5px; "><img
                        src="/static/images/ab_ar/new-images/google_follow.png" width="20"
                        height="20" border="0" alt="Google"/></a><a data-original-title="غرد" rel="tooltip" class="addthis_button_twitter"
                   style="padding-left: 5px; padding-right: 5px;  "><img
                        src="/static/images/ab_ar/new-images/twitter.png" width="20"
                        height="20" border="0" alt="Twitter"/></a></div><script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script><script type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507a9943109e4902"></script><!-- AddThis Button END --><script type="text/javascript">
                $(document).ready(function () {
                    $("[rel='tooltip']").tooltip({
                        placement:'top'
                    });
                });
            </script></div><div class="col-md-4 col-sm-4 col-xs-6 text-right article-right"><a href="/special-reports/443768/">‫&rarr;</a><a data-original-title="قائمة أكثر 100 شخصية عربية تأثيراً في العالم" rel="tooltip" class=""
               href="/special-reports/443768/">‫السابق</a></div></div></div></div><!----------------------------------------------------------------------------------------------------------><!-- Start Article Text --><div class="row"><div class="col-md-12"><div class="article-body clearfix"><p><strong>للا توجد قائمة يترقبها القراء بشغف واهتمام مثل قائمتنا لأكثر 100 شخصية عربية تأثيراً في العالم، والتي جاءت نتاجاً لأوسع عملية بحث واستقصاء أجرتها أريبيان بزنس عالمياً في مختلف الدول والقطاعات.</strong></p><p><a title="القائمة" href="http://arabic.arabianbusiness.com/special-reports/443768/?page=1&amp;next=false#paging-list" target="_blank"><strong>اضغط هنا لمشاهدة القائمة كاملة.</strong></a></p><p>برعت الشخصيات العربية من الرجال والنساء الذين وقع اختيارنا عليهم في مجالات متنوعة شملت الأعمال، والإعلام، والأزياء، والرياضة، والطب، والعلوم، والأنشطة الحقوقية. كثير من تلك الشخصيات وقف موقفاً حازماً وحارب طويلاً من أجل ما يؤمن به، بينما ضحى آخرون على مدار سنوات بدمائهم وعرقهم ودموعهم من أجل تحسين حياة شعوبهم ومجتمعاتهم سواء في أوطانهم الأم أو حول العالم، فيما نجح عديدون في اقتحام مجالات كالإعلام، والترفيه، وعرض الأزياء،والعلوم، صعُب عليهم دخولها من قبل.<br />وتمتد قائمة هذا العام إلى بقاع كثيرة حول الأرض لتشمل رومانيا، والفلبين، وفيتنام، وأستراليا، والولايات المتحدة الأميركية، وفرنسا حيث يُحدث العرب تأثيراً ملموساً هناك منذ فترة. إنه لأمر رائع أن نرى خبرة ومهارة هذا العدد الكبير من العرب حول العالم، مع تقديرنا لأهمية حجم ما ينجزه العرب في أوطانهم الأصلية. ومع إقبال الشباب بشكل أكبر على تأسيس أعمالهم الخاصة، نتوقع ارتفاع أعداد رجال الأعمال منهم في المنطقة أيضاً.</p><p><a title="القائمة" href="http://arabic.arabianbusiness.com/special-reports/443768/?page=1&amp;next=false#paging-list" target="_blank"><strong>اضغط هنا لمشاهدة القائمة كاملة.</strong></a><br /><br /><strong>كيف أعددنا القائمة؟</strong><br />ومثلما نقول دائماً، يُعتبر مفهوم التأثير موضوعياً، ولكننا نؤمن بأننا اخترنا 100 شخصية عربية لا جدال حول تأثيرها، وبدأنا بالبحث وحصر أكثر من 1000 شخصية عربية تعيش في كل دولة بالعالم، وقمنا باختيارهم وتقييمهم بناءاً على تأثير أعمالهم على العامة، وقدرتهم على التأثير في القرارات وفي آراء السكان. وكما هو الحال دائماً لا تشمل قائمتنا أفراد الأسر الحاكمة أو السياسيين أو أعضاء الحكومات.<br />وتوضح قائمتنا أن العرب يتركون بصمة حول العالم، وفي كل مجال تقريباً، ومع هذا الكم المذهل من الإنجازات، كان من الصعب حصر القائمة في 100 شخصية. وبينما قد لا يتفق الجميع مع اختياراتنا، إلا أننا نأمل أن يتم النظر إلى قائمتنا على انها احتفال وتقدير للشخصيات التي أنجزت الكثير عالمياً.</p><p><a title="القائمة" href="http://arabic.arabianbusiness.com/special-reports/443768/?page=1&amp;next=false#paging-list" target="_blank"><strong>اضغط هنا لمشاهدة القائمة كاملة.</strong></a></p></p><p><div id="fluidnative" class="adeditorial" style="display:-moz-inline-box; display:-webkit-inline-box; display:inline-block; margin:0; width:100%; height:auto; overflow:visible;padding-bottom: 15px;"><script>
googletag.cmd.push(function() {
googletag.defineSlot('5308/ab_en', [700, 400], 'fluidnative').
addService(googletag.pubads());
googletag.enableServices();
googletag.display('fluidnative');
});
</script><div class="mpu-styling-container pull-right"><div class="mpu-title"><img src="/static/images/ab_ar/new-images/advert-title.jpg" /></div><div class="mpu-styling"><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [300,250], 'banner300x250').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image "><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 300;
            var ht = 250;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+250;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div></div></div><strong>المزيد من <a href="/topics/country/11/">أخبار  الإمارات </a></strong></div></div></div><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="follow-title">تابعنا‬‎</div></div></div><div class="row addthis-padding"><div class="col-md-12 col-sm-12 col-xs-12"><div class=" addthis_toolbox addthis_32x32_style pull-right addthis_default_style"><a class="addthis_button_google_follow" addthis:userid="107339614216472827245"></a><a class="addthis_button_linkedin_follow" addthis:userid="2889716" addthis:usertype="company"></a><a class="addthis_button_twitter_follow" addthis:userid="ab_arabic"></a><a class="addthis_button_facebook_follow" addthis:userid="ArabicArabianBusiness"></a></div></div></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507a9943109e4902"></script><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"></div></div><!-- EDITORS PICS SELECTION --><div class="row-spacing row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="green-strip clearfix"><h4 class="title-four">			المزيد عن هذا الخبر
            </h4></div></div></div><div class="row "><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><a href="/special-reports/443768/"><img src="/resources/static/content/images/regular/-484391.jpg" class="img-responsive"></a><h2 class="title-two"><a href="/special-reports/443768/" class="black-link">قائمة أكثر 100 شخصية عربية تأثيراً في العالم</a></h2></div><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><a href="/special-reports/441434/"><img src="/resources/static/content/images/regular/-481137.jpg" class="img-responsive"></a><h2 class="title-two"><a href="/special-reports/441434/" class="black-link">قائمة الشخصيات الأكثر تأثيراً في دبي </a></h2></div><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><a href="/special-reports/439032/"><img src="/resources/static/content/images/regular/dsa45dsa0745d1sadsa-477383.jpg" class="img-responsive"></a><h2 class="title-two"><a href="/special-reports/439032/" class="black-link">قائمة أكثر 30 شركة إثارة للإعجاب</a></h2></div><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><a href="/special-reports/436170/"><img src="/resources/static/content/images/regular/-473498.jpg" class="img-responsive"></a><h2 class="title-two"><a href="/special-reports/436170/" class="black-link">قائمة أغنى 50 هندياً في الخليج 2017</a></h2></div></div><!-- END EDITORS PICS SELECTION --><!-- End Article Text --><!----------------------------------------------------------------------------------------------------------><!----------------------------------------------------------------------------------------------------------><!-- Start Comments  --><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="green-strip clearfix comments-title"><h4 class="title-four">تعليقات</h4></div></div></div><!-- Disqus Comments --><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div id="disqus_thread"></div></div></div><script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'arabicarabianbusiness'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script><!-- Disqus Comments --><!-- End Comments  --><!----------------------------------------------------------------------------------------------------------><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="green-strip clearfix comments-title"><h4 class="title-four">المزيد في  قطاعات وصناعات</h4></div></div></div><div class="row"><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><div class="position-relative"><a href="/business/transportation/2017/jun/29/443770/"><img src="/resources/static/content/images/regular/-484394.jpg" class="img-responsive"></a></div><h2 class="title-two"><a href="/business/transportation/2017/jun/29/443770/" class="black-link">تسجيل 1346 حادثا مروريا  في دبي خلال عطلة عيد الفطر ووفاة 5 أشخاص﻿ في أبو ظبي﻿</a></h2></div><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><div class="position-relative"><a href="/business/energy/2017/jun/29/443765/"><img src="/resources/static/content/images/regular/-484385.jpg" class="img-responsive"></a></div><h2 class="title-two"><a href="/business/energy/2017/jun/29/443765/" class="black-link">فيديو: إخماد حريق في مصنع زيوت في الشارقة</a></h2></div><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><div class="position-relative"><a href="/business/transportation/2017/jun/28/443761/"><img src="/resources/static/content/images/regular/-484380.jpg" class="img-responsive"></a></div><h2 class="title-two"><a href="/business/transportation/2017/jun/28/443761/" class="black-link">السماح بتظليل زجاج السيارات بنسبة 50% في الإمارات</a></h2></div><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><div class="position-relative"><a href="/business/healthcare/2017/jun/28/443752/"><img src="/resources/static/content/images/regular/-477277.png" class="img-responsive"></a></div><h2 class="title-two"><a href="/business/healthcare/2017/jun/28/443752/" class="black-link">زيادة عدد المنشآت الصحية الخاصة في دبي بنسبة 4% </a></h2></div></div><!----------------------------------------------------------------------------------------------------------><!----------------------------------------------------------------------------------------------------------><div class="row"><div class="col-md-12 col-sm-12 col-xs-12"><div class="green-strip clearfix comments-title"><h4 class="title-four">الأكثر قراءة هذا الأسبوع‎
            </h4></div></div></div><div class="row"><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><div class="position-relative"><a href="/business/travel-hospitality/2008/jul/31/8571/"><img src="/resources/static/content/images/regular/526396-0-w-x-0-h-none-7421.jpg" class="img-responsive"></a></div><h2 class="title-two"><a href="/business/travel-hospitality/2008/jul/31/8571/" class="black-link">التقديم للحصول على تأشيرة دخول الإمارات ألكترونياً</a></h2></div><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><div class="position-relative"><a href="/gallery/2015/jan/21/379687/"><img src="/resources/static/content/images/regular/-397275.jpg" class="img-responsive"></a><a class="photos-icon" href="/gallery/2015/jan/21/379687/"></a></div><h2 class="title-two"><a href="/gallery/2015/jan/21/379687/" class="black-link">بالصور: اكبر 20 شركة بناء ومقاولات في السعودية</a></h2></div><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><div class="position-relative"><a href="/business/energy/2017/jun/28/443735/"><img src="/resources/static/content/images/regular/cars-in-saudi-484290.jpg" class="img-responsive"></a></div><h2 class="title-two"><a href="/business/energy/2017/jun/28/443735/" class="black-link">تراجع استهلاك الوقود في السعودية لأول مرة منذ 10 سنوات</a></h2></div><div class="col-md-3 col-sm-3 col-xs-3 pull-right"><div class="position-relative"><a href="/financial-markets/islamic-finance/2017/jun/28/443734/"><img src="/resources/static/content/images/regular/576225-0-w-x-0-h-none-43831.jpg" class="img-responsive"></a></div><h2 class="title-two"><a href="/financial-markets/islamic-finance/2017/jun/28/443734/" class="black-link">إس آند بي: قطاع التمويل الإسلامي سيشهد تباطؤاً في النمو خلال العام 2018</a></h2></div></div><!----------------------------------------------------------------------------------------------------------><!-- Start Random Banner  --><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [300,253], 'banner300x253').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image block"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 300;
            var ht = 253;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+253;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div><!-- End Random Banner  --><!----------------------------------------------------------------------------------------------------------><!-- AddThis Smart Layers BEGIN --><!-- Go to http://www.addthis.com/get/smart-layers to customize --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507a9943109e4902"></script><script type="text/javascript">
    addthis.layers({
        'theme' : 'transparent',
        'share' : {
            'position' : 'right',
            'services' : 'facebook,twitter,linkedin,google_plusone_share,more',
            'postShareTitle' : ' شكرا للمشاركة‬‎ ',
            'postShareRecommendedMsg' : 'مخصص لكم',
            'numPreferredServices' : 5
        },
        'whatsnext' : {
            'recommendedTitle': 'مخصص لكم'
        },
        'recommended' : {
            'title': 'مخصص لكم'
        },
        'linkFilter' : function(link, layer) {
            if (layer == 'thankyou') {
                return false;
            }
        }

    });
</script><!-- AddThis Smart Layers END --></div><!----------------------------------------------------------------------------------------------------------></div><!-- End Row --></div><!-- End container --><!----------------------------------------------------------------------------------------------------------><script type="text/javascript">


    googletag.defineSlot('5308/ab_ar', [2,2], 'banner2x2').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image block accent center"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 2;
            var ht = 2;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+2;
            // var divPart2='x'+2;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div><!-- Footer --><div class="footer-outer"><div class="footer-inner container"><div class="row row-spacing hidden-xs"><!-- START OF ALL SECTIONS --><div class="col-md-2 col-sm-2"><div class="section"><div class="section-title"><a href="#">روابط أخرى</a></div><ul class="footer-links"><li><a target="_blank" href="http://www.arabgt.com/">عرب جي تي</a></li></ul></div></div><div class="col-md-1 col-sm-1"><div class="section"><div class="section-title"><a href="/multimedia/">صور وفيديو</a></div><ul class="footer-links"><li><a href="/multimedia/photos/">الصور</a></li><li><a href="/multimedia/videos/">الفيديو</a></li><li><a href="/press-releases/">النشرات الصحفية</a></li></ul></div></div><div class="col-md-1 col-sm-1"><div class="section"><div class="section-title"><a href="/technology">تكنولوجيا</a></div><ul class="footer-links"><li><a href="/technology/electronics/">إلكترونيات </a></li><li><a href="/technology/software/"> برمجيات </a></li><li><a href="/technology/research/">علوم وأبحاث</a></li><li><a href="/technology/companies/">شركات</a></li></ul></div></div><div class="col-md-2 col-sm-2"><div class="section"><div class="section-title"><a href="/lifestyle/">فن الحياة</a></div><ul class="footer-links"><li><a href="/lifestyle/arts/">فنون وآداب</a></li><li><a href="/lifestyle/cars/">سيارات ويخوت</a></li><li><a href="/lifestyle/food/">المائدة</a></li><li><a href="/lifestyle/personal-tech/"> التقنية والحياة</a></li><li><a href="/lifestyle/travel/">عالم المسافر</a></li><li><a href="/lifestyle/sports/">رياضة</a></li><li><a href="/lifestyle/style/">أناقة وتألق</a></li></ul></div></div><div class="col-md-2 col-sm-2"><div class="section"><div class="section-title"><a href="/markets/">أسواق</a></div><ul class="footer-links"><li><a href="/markets/stocks/">بورصة</a></li><li><a href="/markets/currencies/"> عملات وسلع أساسية</a></li><li><a href="/markets/labor/">سوق العمل</a></li><li><a href="/markets/trade/">تجارة</a></li><li><a href="/markets/islamic-products/">إقتصاد إسلامي</a></li></ul></div></div><div class="col-md-2 col-sm-2"><div class="section"><div class="section-title"><a href="/politics/">سياسة واقتصاد</a></div><ul class="footer-links"><li><a href="/politics/arab-world/">أخبار عربية</a></li><li><a href="/politics/international/"> أخبار عالمية</a></li><li><a href="/politics/opinion/">آراء وتحليلات</a></li><li><a href="/topics/country/11/">           أخبار الإمارات</a></li><li><a href="/topics/country/9/">  أخبار السعودية </a></li></ul></div></div><div class="col-md-2 col-sm-2"><div class="section"><div class="section-title"><a href="/business/">قطاعات وصناعات</a></div><ul class="footer-links"><li><a href="/business/banking/">بنوك</a></li><li><a href="/business/construction-industry/"> إنشاءات </a></li><li><a href="/business/education/">تعليم</a></li><li><a href="/business/energy/">طاقة</a></li><li><a href="/business/health/">صحة</a></li></ul></div></div></div><!-- END OF ALL SECTIONS --><div class="row"><!-- Start of edition  --><div class="col-md-2 col-sm-2 hidden-xs hidden-sm"><!-- Edition --><div class="lighter-footer-bg"></div></div><!-- end Edition --><div class="col-md-4 col-sm-5"><!-- App  --><div class="lighter-footer-bg app"><div class="media-object"><a style="padding-top:10px; display:block; padding-left:15px" href="https://itunes.apple.com/gb/app/akhbar-arybyan-bzns/id453972387?mt=8" target="_blank"><img src="/static/images/ab_ar/new-images/abar-app.png"
                                                               alt=""/></a></div><div class="app-title">حمِّل تطبيق الأي باد</div><div class="app-content">تحميل التطبيق مجانا لدينا اليوم</div><a href="https://itunes.apple.com/gb/app/akhbar-arybyan-bzns/id453972387?mt=8" target="_blank" style="padding-top: 5px; margin-top:10px; padding-bottom: 5px;" class="btn btn-green">رأي في اي تيونز</a></div></div><!-- End App  --><div class="col-md-2 col-sm-3 social"><!-- Social  --><a style="width: 40%; text-align: center;" href="http://www.linkedin.com/company/2889716" target="_blank"
                   class="linkedin"><img src="/static/images/ab_ar/new-images/social-linkedin.png"/></a><a style="width: 40%; text-align: center;" href="https://twitter.com/AB_Arabic" class="twitter"
                   target="_blank"><img src="/static/images/ab_ar/new-images/social-twitter.png"/></a><a style="width: 40%; text-align: center;" href="https://plus.google.com/107339614216472827245/posts"
                   class="googleplus" target="_blank"><img src="/static/images/ab_ar/new-images/social-googleplus.png"/></a><a style="width: 40%; text-align: center" href="https://www.facebook.com/ArabicArabianBusiness"
                   class="facebook" target="_blank"><img src="/static/images/ab_ar/new-images/social-facebook.png"/></a></div><!-- End Social  --><div class="col-md-4 col-sm-4"><!-- Latest Tweet  --><div class="lighter-footer-bg tweet"><div class="tweet-title">على تويتر</div><div class="tweet-content"><p class="js-tweet-text tweet-text tweet-text-rtl">وجهات: كرنفال ريو دي جانيرو: تستضيف مدينة ريو دي جانيرو البرازيلية مهرجانها المشهور عالميا بين يوم 28 فبراير و... <a title="http://bit.ly/1lABaAu" target="_blank" class="twitter-timeline-link" data-expanded-url="http://bit.ly/1lABaAu" dir="ltr" rel="nofollow" href="http://t.co/t5vJPokuvi"><span class="tco-ellipsis"></span><span class="invisible">http://</span><span class="js-display-url">bit.ly/1lABaAu</span><span class="invisible"></span><span class="tco-ellipsis"><span class="invisible">&nbsp;</span></span></a></p></div></div></div><!-- End Latest Tweet --></div><div class="row hidden-xs"><div class="col-md-9 col-sm-9"><div class="clearfix"><div class="pull-left"><div class="copyright-info">حقوق الطبع محفوظة آي تي بي الرقمية المحدودة 2017</div></div><div class="pull-left"><div class="copyright-info-links"><a href="http://arabic.arabianbusiness.com/privacy-policy/" target="_blank">سياسة الخصوصية</a><a href="http://www.arabianbusiness.com/pictures/pdf/arabianbusiness.com_media_kit_2014.pdf" target="_blank">اضغط للتحميل</a><a href="http://arabic.arabianbusiness.com/advertise/" target="_blank">اعلن معنا</a></div></div></div></div><div class="col-md-3 col-sm-3"><a href="/"><img alt="Arabian business" src="/static/images/ab_ar/new-images/main-logo.png"
                                 class="logo-home img-responsive"></a></div></div><div class="row visible-xs"><div class="col-md-12 col-sm-12"><div class="copyright-info">حقوق الطبع محفوظة آي تي بي الرقمية المحدودة 2015</div></div></div></div></div><script></script><!----------------------------------------------------------------------------------------------------------><div id="ad_inter" class="hide"><div class="branding-main-nav-wrapper small-branding block-extra-space"><div class="branding cnt clear"><div class="logo fl"><img src="/css-bg/logo_gallery.png" width="206" height="27" alt="Arabian business"/></div><div class=""></div></div></div><div class="center"><p>  أنت تشاهد إعلانا مدفوعاً وسوف يعاد توجيهك إلى الصفحة المطلوبة خلال 60 ثانية           </p><p><a id="skip-ad" href="#skip-ad"><strong
                        class="ltxt"> تجاوز هذا الإعلان &raquo;  </strong></a></p></div></div><script type="text/javascript">

        var iframe = '<iframe id="ad_inter_blank" class="center" src="/banner/?width=750&height=750&tile=10" width="750" height="750" frameborder="0" scrolling="no"></iframe>';

        function addlink(oldhref){
            var skip_ad = $('#skip-ad');
            skip_ad.attr('href', oldhref)
        }

        function open_ad(){
              $.blockUI({
                  message: $('#ad_inter'),
                  css: { top: '0', left: '0', right: '0', bottom : '0', width: '100%'},
                  centerY: 0,
                  centerX: 0
              });
              $(iframe).appendTo('#ad_inter');

              function set_location(){
                  document.location.href = $('#skip-ad').attr('href') ;
              }
              setTimeout(set_location, 60000);
        }

        if ($.cookie('inter') === null) {
            var regex = new RegExp("doubleclick.net|javascript:|mailto:|ftp:|#|img|register|logout|profile|edit|login", "im");
           // var regex = new RegExp("doubleclick.net|javascript:|mailto:|ftp:|#|register|logout|profile|edit|login", "im");
            $('a').each(function() {
                var $href = $(this).attr('href');
                if (!regex.test($href)) {
                    $(this).one('click', function(e) {
                        e.preventDefault();
                        var $href = $(this).attr('href');
                        open_ad();
                        addlink($href);
                        $.cookie('inter', true, {expires: ADS.expire , path: '/'})
                    });
                }

            });
        }

</script><script type="text/javascript">


    googletag.defineOutOfPageSlot('5308/ab_ar', 'banner1x2-oop').addService(googletag.pubads());


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="advert-center img-responsive-image da da-popup"><div style="display: inline-block; position: relative"><script type="text/javascript">
            var wd = 1;
            var ht = 2;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+1;
            // var divPart2='x'+2;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div></div><!--- END EFFECTIVE MEASURE CODE ---><!-- START Nielsen Online SiteCensus V6.0 --><!-- COPYRIGHT 2010 Nielsen Online --><script type="text/javascript" src="//secure-uk.imrworldwide.com/v60.js"></script><script type="text/javascript">
        var pvar = { cid:"mena-itp", content:"0", server:"secure-uk" };
        var feat = { surveys_enabled:1, sample_rate:0.05 };
        var trac = nol_t(pvar, feat);
        var _rsND = trac.getSchemeHost(); // For compatibility with v53 surveys
        var _rsCI = "mena-itp"; // For compatibility with v53 surveys
        trac.record().post().do_sample();
    </script><noscript><div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=mena-itp&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1"
                 height="1" alt=""/></div></noscript><!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'arabicarabianbusiness'; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    </script><script type="text/javascript">
        setTimeout(function () {
            var a = document.createElement("script");
            var b = document.getElementsByTagName("script")[0];
            a.src = document.location.protocol + "//dnn506yrbagrg.cloudfront.net/pages/scripts/0018/2644.js?" + Math.floor(new Date().getTime() / 3600000);
            a.async = true;
            a.type = "text/javascript";
            b.parentNode.insertBefore(a, b)
        }, 1);
    </script>
</body>
</html>



